<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#">
<head>
	<meta http-equiv="content-type" content="text/html; charset=windows-1250" />

	<title>Exercitii de kinetoterapie pentru coloana si afectiunile coloanei vertebrale</title>
	<meta name="description" content="Va prezentam un set de exercitii de kinetoterapie care se adreseaza intretinerii coloanei vertebrale si corectarii posturii corpului, dar si recuperarii medicale in caz de cifoza, lordoza, scolioza, spondiloza cervicala." />
	<meta name="keywords" content="coloana vertebrala,exercitii coloana,exercitii pentru afectiunile coloanei vertebrale,exercitii kinetoterapie pentru cifoza,exercitii kinetoterapie pentru lordoza,exercitii kinetoterapie pentru scolioza,exercitii kinetoterapie pentru spondiloza cerv,dureri de cap,dureri de spate,recuperare medicala," />

	<meta name="robots" content="index,follow" />

	<meta name="REVISIT-AFTER" content="1 day" />
	<meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" />         
	<meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" />
	<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" />

	<link rel="shortcut icon" type="image/x-icon" href="http://img.kudika.ro/images/new_favicon.ico" />
	<link rel="icon" href="http://img.kudika.ro/images/new_favicon.ico" type="image/x-icon"/>

		<link rel="canonical" href="http://healthy.kudika.ro/articol/healthy~fitness/48190/exercitii-de-kinetoterapie-pentru-coloana-si-afectiunile-coloanei-vertebrale.html" />
	
	
	
		<link rel="alternate" type="application/rss+xml" href="http://healthy.kudika.ro/feeds/healthy.xml" title="Kudika Healthy" />
	
	<link rel="alternate" type="application/rss+xml" href="http://www.kudika.ro/feeds/healthy.xml" title="Kudika healthy" />

	<link href='http://fonts.googleapis.com/css?family=Share:300,400,400italic,700,700italic|Open+Sans+Condensed:700,300,300italic|Open+Sans:300,400,600,700,800' rel='stylesheet' type='text/css' />

	<link href="http://img.kudika.ro/css/facelift/old-lucid.css?v=130206" rel="stylesheet" type="text/css" />
	<link href="http://img.kudika.ro/css/facelift/facelift.css?v=151216" rel="stylesheet" type="text/css" />		
	<link href="http://img.kudika.ro/css/facelift/diete.css?v=130205" rel="stylesheet" type="text/css" />		
	<link href="http://img.kudika.ro/css/facelift/picondo.css?v=130205" rel="stylesheet" type="text/css" />

		<link href="http://img.kudika.ro/css/facelift/reviews_ribbon.css?v=130206" rel="stylesheet" type="text/css" />
	
	
		
	<link href="http://img.kudika.ro/css/culinar.css" rel="stylesheet" type="text/css" />

	
	
		
		<meta property="og:title" content="Exercitii de kinetoterapie pentru coloana si afectiunile coloanei vertebrale" />
	<meta property="og:description" content="Va prezentam un set de exercitii de kinetoterapie care se adreseaza intretinerii coloanei vertebrale si corectarii posturii corpului, dar si recuperarii medicale in caz de cifoza, lordoza, scolioza, spondiloza cervicala." />
	<meta property="og:image" content="http://img.kudika.ro/images/article_pictures/share/48190_share.jpg?v=1483903044" />
	<meta property="og:url" content="http://healthy.kudika.ro/articol/healthy~fitness/48190/exercitii-de-kinetoterapie-pentru-coloana-si-afectiunile-coloanei-vertebrale.html"/>
	<meta property="og:type" content="article"/>
		
	<meta property="fb:admins" content="1189600443,606022806,100001913124266,100002852873204" />
	<meta property="fb:app_id" content="149633695090777" />
	<meta property="og:site_name" content="Kudika"/>

	<link href="http://www.kudika.ro/pingback.html" rel="pingback" />


			<!--[if lt IE 7]>
			<style type="text/css">
										
			      .trans_png {behavior: url('http://healthy.kudika.ro/css/lucid/pngbehavior.htc');border:0;}
			</style>
			<link href="http://img.kudika.ro/css/lucid/kudika-lucid-ie6.css" rel="stylesheet" type="text/css" />
			<![endif]-->

			<link href="http://img.kudika.ro/css/smoothness/jquery-ui-1.8.12.custom.css" rel="stylesheet" type="text/css" />

			<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>  
			<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
			<script type="text/javascript" src="http://img.kudika.ro/js/facelift/menu.js?v=171215"></script>

			<script type="text/javascript" src="http://img.kudika.ro/js/lucid.js?v=0.944"></script>

						
			
				

						<script type="text/javascript" src="http://img.kudika.ro/js/facelift/slider.js?v=20120405"></script>

			
			<script type="text/javascript">
			SITE_URL = "http://www.kudika.ro"; AJAX_URL = "http://www.kudika.ro/ajax.php"; IMG_URL  = "http://img.kudika.ro/images";
			function get_page_unique_id() { return "8cbe83562c7864f7b7548827557b66f4"; }
			</script>

			<script type="text/javascript" src="http://img.kudika.ro/js/jquery.tinyscrollbar.js"></script>


		
			
						
			
		
		
		
		<script src="http://img.kudika.ro/js/global.js?v=120424" type="text/javascript"></script>


								<script language="javascript" type="text/javascript" src="http://media.leftclick.ro/app/leftclick.js"></script>
		<link href="http://media.leftclick.ro/app/leftclick.css" rel="stylesheet" type="text/css" />
						
		
										
		<script language="javascript" type="text/javascript"><!--
		
		var _GPD = {
		
			SITE : {
				host		: 	'healthy.kudika.ro',
				url			:	'http://healthy.kudika.ro',
				static_url 	:	'http://img.kudika.ro',
				title		:	'Kudika',
				socials		: 	{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"}}
			},

			PAGE : {
				url			:	'http://healthy.kudika.ro/articol/healthy~fitness/48190/exercitii-de-kinetoterapie-pentru-coloana-si-afectiunile-coloanei-vertebrale.html',
				title		:	'Exercitii de kinetoterapie pentru coloana si afectiunile coloanei vertebrale',
				section 	: 	'healthy/fitness',
				opengraph	: 	{"title":"Exercitii de kinetoterapie pentru coloana si afectiunile coloanei vertebrale","description":"Va prezentam un set de exercitii de kinetoterapie care se adreseaza intretinerii coloanei vertebrale si corectarii posturii corpului, dar si recuperarii medicale in caz de cifoza, lordoza, scolioza, spondiloza cervicala.","image":"http:\/\/img.kudika.ro\/images\/article_pictures\/share\/48190_share.jpg?v=1483903044","url":"http:\/\/healthy.kudika.ro\/articol\/healthy~fitness\/48190\/exercitii-de-kinetoterapie-pentru-coloana-si-afectiunile-coloanei-vertebrale.html","short_url":"http:\/\/kudika.ro\/rd48190","hashtags":["Kudika","sanatate","fitness","coloanavertebrala"],"category":{"title":"Sanatate","url":"http:\/\/healthy.kudika.ro"},"section":{"title":"Fitness","url":"http:\/\/healthy.kudika.ro\/articol\/healthy~fitness\/index.html"}}
			},

						USER : {
				url			:	'http://www.kudika.ro/comunitate/',
				user_id 	: 	0,
				username	: 	'',
				fb_id		: 	0,
				logged_out	: 	0
			}
			
		};
		
		if (_GPD.PAGE.url.indexOf('http://') == -1 && _GPD.PAGE.url.indexOf('https://') == -1) _GPD.PAGE.url = 'http://' + _GPD.SITE.host + _GPD.PAGE.url;
		
				
	//-->
	</script>


		<script type="text/javascript" src="http://ado.icorp.ro/files/js/ado.js"></script>
			<script src="http://stats.icorp.ro/?module=ado-user-config&stamp=1483930705"></script>
			
				<script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = { tagcampid:0, sky: 'l', box: 'r', itemtype:'articol', itemid:'48190', isarticle: '1', articleid:'48190' , blockadsenseonadocean:1, userimpressions: adoUserConfig.impressions} </script>
			
					<script type="text/javascript" language="JavaScript">
					    var cb = new Date().getTime();
					    var asiPqTag = false;
					    try {
					        document.write("<sc" + "ript type='text/javascript' language='JavaScript' src='//pq-direct.revsci.net/pql?placementIdList=PrrdWZ,F8Vi6r,cRfukF,9k3yMR,ZJV5uc,LbgBzK&cb=" + cb + "'></sc" + "ript>");
					    } catch (err) {}
					</script>
					 
					 
					<script type="text/javascript" language="JavaScript">
					    var ASAdO={
						    
					    };
					    if (typeof asiPlacements != "undefined") {
					        for (var p in asiPlacements) {
					            window["ASPQ_" + p] = "";
					            for (var key in asiPlacements[p].data) {
					                ASAdO["PQ_" + p] = key;
					                window["ASPQ_" + p] += "PQ_" + p + "=" + key;
					                IC_ADO_EXTRAVARS["PQ_" + p] = key;
					            }
					                                }
					    }
					  // console.log(IC_ADO_EXTRAVARS);
					</script>
					
				
			
			<script type="text/javascript">
				ord=Math.random()*10000000000000000;
				dbclick_rezolutie = screen.width +"x"+ screen.height;
				var user_source = 0;
				var __adsconfig = { blockadsenseonadocean:1 };
				var _key = "";
			/* (c)AdOcean 2003-2009 */
				if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
				ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});
				ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});
			</script>

			<script type="text/javascript">
			/* (c)AdOcean 2003-2009, MASTER: internetcorp_test_ro.Kudika.Fitness */
			ado.master({id: 'pfHw6nL817qPaBvLS.gw2V9zDezZMKdECWaIP_3IPfH.k7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: {sky: 'l',box: 'l',itemtype: 'articol',itemid: '48190',module: 'article'} });
			</script>
			<script src="http://storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script>
			<script src="http://storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
			
			
		
			<script src="http://img.kudika.ro/js/user_ident.js?v=151217" type="text/javascript"></script>
			<link href="http://img.kudika.ro/css/facelift/user_ident.css?v=151217" rel="stylesheet" type="text/css" />
	
	<script src="http://img.kudika.ro/js/user_profile_menu.js?v=151217" type="text/javascript"></script>
	
	<script src="http://img.kudika.ro/js/quick_recommend.js?v=151217" type="text/javascript"></script>
	
	
	<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-152994-17']);
	_gaq.push(['_setDomainName', 'kudika.ro']);
	
	
		
	_gaq.push(['_setCustomVar', 1, 'Logged User', '0' ]);
	_gaq.push(['_setCustomVar', 2, 'SitePath', 'content/healthy/fitness' ]);
	
	
	
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		//ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

	</script>
	
		
		<!--[if IE]>
			<link href="http://img.kudika.ro/css/facelift/ie.css?v=151217" rel="stylesheet" type="text/css" />
		<![endif]-->
		
				
        
        <!-- Facebook Conversion Code for Kudika -->
		<script>(function() {
          var _fbq = window._fbq || (window._fbq = []);
          if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
          }
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', '6025189613581', {'value':'0.00','currency':'EUR'}]);
        </script>
        <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6025189613581&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" /></noscript>
        
        <!-- BRAT 2013 -->
        
<script type="text/javascript">
	var springq = springq || [], br_sitecode = "kudika", br_sitepath = "content/healthy/fitness"; 
	springq.push({ "s":"kudikaro", "cp":"content/healthy/fitness", "url": document.location.href  });
</script>

<noscript>
	<img src="http://kudikaro.count.brat-online.ro/j0=,,,;+,cp=content/healthy/fitness;;;" width="1" height="1" alt="" />
</noscript>        <!-- /BRAT 2013 -->
		
		</head>

		
<body >
				<script type="text/javascript"><!--//--><![CDATA[//><!--
				var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';
				function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
				//--><!]]>
				</script>
		
			<div style="height: 1px; font-size: 0%; position: absolute;">
				 
				<script>	 
                (function() {
                    var scr = document.createElement('script'); 
                    scr.type = 'text/javascript'; scr.async = true;
                    scr.src = 'http://img.kudika.ro/js/brat_spring_js_1.6/spring.js';
                    var s = document.getElementsByTagName('script')[0]; 
                    s.parentNode.insertBefore(scr, s);
                })();
                </script>
                
						
		</div>
								<div id="fb-root"></div>
		
		<script type="text/javascript">
		
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '149633695090777',
				xfbml      : true,
          		version    : 'v2.3'
			});
			
			IC_user_ident.track_facebook_events();
		};
		
		</script>
		

				<script type="text/javascript">
		<!--
		window.google_analytics_uacct = "UA-152994-17";
		-->
		</script>

		
						<div style="height: 1px; font-size: 0%;">		
						
					<div id="adoceanicorprovdhqkxfuun"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Kudika.Fitness.1x1 */
					ado.slave('adoceanicorprovdhqkxfuun', {myMaster: 'pfHw6nL817qPaBvLS.gw2V9zDezZMKdECWaIP_3IPfH.k7'});
					</script>
									
			     

		</div>
		   
					
		<div id="header">

			<div id="page-header">
				
				<div id="usermenu-and-search">	
					<div id="usermenu" style="text-align: right;">		
										
												<a href="http://www.kudika.ro/register.html" rel="nofollow" id="user_ident_register" class="usermenu-button button">creeaza cont</a>
						<a class="usermenu-button button" href="http://www.kudika.ro/comunitate/login.html" rel="nofollow" id="user_ident_login">intra in cont</a>
						<a class="usermenu-facebook-connect" href="http://www.kudika.ro/comunitate/login.html" rel="nofollow" onclick="IC_user_ident.submit('facebook'); return false;" ><span>f</span>Connect</a>
							
											</div>	
					
					<div id="page-search">
						<form action="http://www.kudika.ro/search.html" method="post" onsubmit="return validate_search(this);">
							<input id="search_txt" type="text" name="keyword" value="cauta articole..."  onfocus="if ($(this).val()=='cauta articole...')$(this).val('');$(this).css('color','#111')" onblur="if ($(this).val()=='')$(this).val('cauta articole...');$(this).css('color','#ccc')"/>
							<input id="search_btn" class="ps_submit" type="submit" value="" name="submit" />
						</form>
					</div>						
				</div>

				<div id="page-logo">					
										<a href="http://www.kudika.ro"><img src="http://img.kudika.ro/images/facelift/slim-logo2.png" alt="Kudika"/></a>						
						
				</div>
								
				<script type="text/javascript">
				$(document).ready(function(){
					var ifeel= $('#i-feel').text();				
					$('.section').mouseenter(function(){								
						$('#i-feel').text('Fii '+ $(this).find('a.section-title').text());
					}).mouseleave(function(){
						$('#i-feel').text(ifeel);
					});
					
				});
				</script>
				
												
				<a name="dmh"></a>
<div id="GemiusXYMap:menu">
<div id="page_menu">	
	<p id="i-feel">Fii tu insati!</p>
	<ul id="sections_menu">		
						<li class="section
		" id="sexy_section">
			<a href="http://www.kudika.ro/sexy/index.html" class="section-title">sexy</a>
						<div class="subsections" id="sexy_subsections">
								<div class="subsections-list">
							
													<a href="http://www.kudika.ro/articol/frumusete/index.html" class="subsection-title" rel="sexy_section">Frumusete</a>	
									
							
													<a href="http://www.kudika.ro/articol/moda/index.html" class="subsection-title" rel="sexy_section">Moda</a>	
									
							
													<a href="http://www.kudika.ro/articol/lux/index.html" class="subsection-title" rel="sexy_section">Lux</a>	
									
							
													<a href="http://www.kudika.ro/articol/news/index.html" class="subsection-title" rel="sexy_section">News</a>	
									
							
													<a href="http://healthy.kudika.ro/articol/healthy~ladycare/index.html" class="subsection-title" rel="sexy_section">LadyCare</a>	
									
							
													<a href="http://www.kudika.ro/hairstyle.html" class="subsection-title" rel="sexy_section">Coafor virtual</a>	
									
							
													<a href="http://diete.kudika.ro/" class="subsection-title" rel="sexy_section">Diete</a>	
									
							
									
							
									
									</div>
												<div class="menu-editors-pick">
					<a href="http://www.kudika.ro/articol/frumusete~tips/22542/tipar-de-frumusete-10-semne-ca-esti-femeia-perfecta.html">
						<img src="http://img.kudika.ro/images/article_pictures/square/22542_thumb_150.jpg" alt="10 Semne ca esti femeia perfecta" width="150" align="left" />
						<span class="editors-pick-title">10 Semne ca esti femeia perfecta</span>
											</a>
				</div>
								<div style="clear:both"><!-- --></div>
			</div>
					</li>		
								<li class="section
		 on" id="smart_section">
			<a href="http://www.kudika.ro/smart/index.html" class="section-title">smart</a>
						<div class="subsections" id="smart_subsections">
								<div class="subsections-list">
							
													<a href="http://www.kudika.ro/articol/cariera/index.html" class="subsection-title" rel="smart_section">Cariera</a>	
									
							
													<a href="http://condo.kudika.ro" class="subsection-title" rel="smart_section">Home Deco</a>	
									
							
													<a href="http://www.kudika.ro/articol/expertii-kudika/index.html" class="subsection-title" rel="smart_section">Expertii Kudika</a>	
									
							
													<a href="http://tv.kudika.ro" class="subsection-title" rel="smart_section">KudikaTV</a>	
									
							
													<a href="http://healthy.kudika.ro" class="subsection-title on" rel="smart_section">Sanatate</a>	
									
							
													<a href="http://healthy.kudika.ro/articol/healthy~Summer-Health/index.html" class="subsection-title" rel="smart_section">Summer Health</a>	
									
							
													<a href="http://www.kudika.ro/articol/entertainment/index.html" class="subsection-title" rel="smart_section">Entertainment</a>	
									
							
													<a href="http://www.kudika.ro/pareri/" class="subsection-title" rel="smart_section">Pareri</a>	
									
							
									
							
									
									</div>
												<div class="menu-editors-pick">
					<a href="http://www.kudika.ro/articol/expertii-kudika/22554/cum-sa-reeduci-barbatul-de-langa-tine.html">
						<img src="http://img.kudika.ro/images/article_pictures/square/22554_thumb_150.jpg" alt="Cum sa reeduci barbatul de langa tine" width="150" align="left" />
						<span class="editors-pick-title">Cum sa reeduci barbatul de langa tine</span>
											</a>
				</div>
								<div style="clear:both"><!-- --></div>
			</div>
					</li>		
								<li class="section
		" id="indragostita_section">
			<a href="http://www.kudika.ro/indragostita/index.html" class="section-title">indragostita</a>
						<div class="subsections" id="indragostita_subsections">
								<div class="subsections-list">
							
													<a href="http://www.kudika.ro/articol/relatii/index.html" class="subsection-title" rel="indragostita_section">Relatii</a>	
									
							
													<a href="http://mirese.kudika.ro" class="subsection-title" rel="indragostita_section">Mirese</a>	
									
							
									
							
									
									</div>
												<div class="menu-editors-pick">
					<a href="http://www.kudika.ro/articol/relatii~tips/22283/test-ce-destin-are-dragostea-ta.html">
						<img src="http://img.kudika.ro/images/article_pictures/square/22283_thumb_150.jpg" alt="Test: Care este destinul iubirii tale?" width="150" align="left" />
						<span class="editors-pick-title">Test: Care este destinul iubirii tale?</span>
											</a>
				</div>
								<div style="clear:both"><!-- --></div>
			</div>
					</li>		
								<li class="section
		" id="independenta_section">
			<a href="http://www.kudika.ro/independenta/index.html" class="section-title">independenta</a>
						<div class="subsections" id="independenta_subsections">
								<div class="subsections-list">
							
													<a href="http://www.kudika.ro/articol/celebritati/index.html" class="subsection-title" rel="independenta_section">Barfe / Celebritati</a>	
									
							
													<a href="http://www.kudika.ro/articol/timp-liber/index.html" class="subsection-title" rel="independenta_section">Timp Liber</a>	
									
							
													<a href="http://travel.kudika.ro" class="subsection-title" rel="independenta_section">Calatorii</a>	
									
							
													<a href="http://inoras.kudika.ro" class="subsection-title" rel="independenta_section">kudika in oras</a>	
									
							
									
							
									
									</div>
												<div class="menu-editors-pick">
					<a href="http://www.kudika.ro/articol/celebritati~stiri-despre-vedete/40452/video-noul-videoclip-al-innei-este-diferit-de-tot-ce-ai-vazut-pana-acum.html">
						<img src="http://img.kudika.ro/images/article_pictures/square/40452_thumb_150.jpg" alt="Video: Noul videoclip al Innei este diferit de tot ce ai vazut pana acum" width="150" align="left" />
						<span class="editors-pick-title">Video: Noul videoclip al Innei este diferit de tot ce ai vazut pana acum</span>
											</a>
				</div>
								<div style="clear:both"><!-- --></div>
			</div>
					</li>		
								<li class="section
		" id="speciala_section">
			<a href="http://www.kudika.ro/speciala/index.html" class="section-title">speciala</a>
						<div class="subsections" id="speciala_subsections">
								<div class="subsections-list">
							
													<a href="http://www.kudika.ro/articol/eco/index.html" class="subsection-title" rel="speciala_section">Eco</a>	
									
							
													<a href="http://www.kudika.ro/articol/capricii-culinare/index.html" class="subsection-title" rel="speciala_section">Capricii culinare</a>	
									
							
													<a href="http://horoscop.kudika.ro" class="subsection-title" rel="speciala_section">Horoscop</a>	
									
							
													<a href="http://www.kudika.ro/tag/ladypharma.html" class="subsection-title" rel="speciala_section">Lady Pharma</a>	
									
							
													<a href="http://www.kudika.ro/articol/special/index.html" class="subsection-title" rel="speciala_section">Special</a>	
									
							
									
									</div>
												<div class="menu-editors-pick">
					<a href="http://www.kudika.ro/articol/special/32650/test-de-cultura-generala.html">
						<img src="http://img.kudika.ro/images/article_pictures/square/32650_thumb_150.jpg" alt="Test de cultura generala!" width="150" align="left" />
						<span class="editors-pick-title">Test de cultura generala!</span>
											</a>
				</div>
								<div style="clear:both"><!-- --></div>
			</div>
					</li>		
								<li class="section
		" id="curioasa_section">
			<a href="http://www.kudika.ro/curioasa" class="section-title">curioasa</a>
						<div class="subsections" id="curioasa_subsections">
								<div class="subsections-list">
							
													<a href="http://www.kudika.ro/comunitate" class="subsection-title" rel="curioasa_section">Comunitate</a>	
									
							
													<a href="http://www.kudika.ro/comunitate/forum.html" class="subsection-title" rel="curioasa_section">Forum</a>	
									
							
													<a href="http://felicitari.kudika.ro" class="subsection-title" rel="curioasa_section">Felicitari</a>	
									
							
													<a href="http://www.kudika.ro/quiz" class="subsection-title" rel="curioasa_section">Quiz</a>	
									
							
													<a href="http://www.kudika.ro/articol/virale/index.html" class="subsection-title" rel="curioasa_section">Virale</a>	
									
							
									
									</div>
												<div class="menu-editors-pick">
					<a href="http://www.kudika.ro/articol/special/32551/quiz-ce-personaj-din-carti-esti.html">
						<img src="http://img.kudika.ro/images/article_pictures/square/32551_thumb_150.jpg" alt="Quiz: Ce personaj din literatura universala te reprezinta?" width="150" align="left" />
						<span class="editors-pick-title">Quiz: Ce personaj din literatura universala te reprezinta?</span>
											</a>
				</div>
								<div style="clear:both"><!-- --></div>
			</div>
					</li>		
								<li class="section
		" id="shopping_section">
			<a href="http://www.kudika.ro/shopping/index.html" class="section-title">shopping</a>
					</li>		
													</ul>

		
</div>

</div>		
				 	
				
				<div style="clear:both"><!-- --></div>			
			</div>		

		</div> 
		 
		<div id="kmsb"><!-- --></div>
		<div id="ado_brandings_after_this"><!-- --></div>

				

						
				<div id="adoceanicorprolcjtdnskax"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.Kudika.Fitness.Brandings */
				ado.slave('adoceanicorprolcjtdnskax', {myMaster: 'pfHw6nL817qPaBvLS.gw2V9zDezZMKdECWaIP_3IPfH.k7'});
				</script>
				
										
		
				<script type="text/javascript">
		

		if (typeof site_config !== 'undefined') {
			var header_height = 134;
			
			if (document.getElementById('ado_center')) {
				document.getElementById('ado_center').style.top = parseInt(document.getElementById('ado_center').style.top) + header_height+'px';
			}
			
			if (document.getElementById('ado_left')) {
				document.getElementById('ado_left').style.top = parseInt(document.getElementById('ado_left').style.top) + header_height+'px';
			}
			
			if (document.getElementById('ado_right')) {
				document.getElementById('ado_right').style.top = parseInt(document.getElementById('ado_right').style.top) +  header_height+'px';
			}
			
			
		}

		
		</script>


			
		<div id="site">			<div id="GemiusXYMap:wrapper">
			<div id="page_wrapper">		
												
								<div style="clear:both"><!-- --></div>
				<div style="text-align:center;margin:0 auto;">
					
				<div id="adoceanicorproofeneifkeu"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.Kudika.Fitness.Ribbon */
				ado.slave('adoceanicorproofeneifkeu', {myMaster: 'pfHw6nL817qPaBvLS.gw2V9zDezZMKdECWaIP_3IPfH.k7'});
				</script>
				
				</div>
								<div style="clear:both"><!-- --></div>

								
				<div id="header_adds" style="height: auto;">
															<div id="small-box" style="right: 0; position: absolute;">
						<script type="text/javascript" src="http://img.kudika.ro/images/celebritati_kudika/script.js?v=2"></script>
														
					</div>

										<div id="page-lead" style=" position: relative;">	
						
					<div id="adoceanicorproycqjhkmpks"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Kudika.Fitness.728x90 */
					ado.slave('adoceanicorproycqjhkmpks', {myMaster: 'pfHw6nL817qPaBvLS.gw2V9zDezZMKdECWaIP_3IPfH.k7'});
					</script>
									
					</div>
								

					<div style="clear:both"><!-- --></div>
						
									</div>
								<div style="width:1000px">
															
					<div id="page-container">
																								<div style="clear:both"><!-- --></div>
						
							
							
		<p class="breadcrumbs"><a href="http://www.kudika.ro" title="Kudika">Kudika</a>&nbsp;&raquo;&nbsp;<a href="http://healthy.kudika.ro" title="Sanatate">Sanatate</a>&nbsp;&raquo;&nbsp;<a href="http://healthy.kudika.ro/articol/healthy~fitness/index.html" title="Fitness">Fitness</a>&nbsp;&raquo;&nbsp;Exercitii de kinetoterapie pentru coloana si afectiunile coloanei vertebrale</p>
							



    <script type="text/javascript">
        var ARTICLE_ID = 48190;
    </script>

        	    <script type="text/javascript" src="http://img.kudika.ro/js/facebook_like_overlayer.js?v=20131021a"></script>
	        
    <div class="page_content section_healthy" itemscope itemtype="http://schema.org/WebPage">
                
        
        
        		

        
        <div class="article-heading">
            <h1 class="main-title">Exercitii de kinetoterapie pentru coloana si afectiunile coloanei vertebrale</h1>

            <div class="author-date">
                 Iulia,&nbsp;                 9 Ianuarie 2017
            </div>

            <p class="article-excerpt">Va prezentam un set de exercitii de kinetoterapie care se adreseaza intretinerii coloanei vertebrale si corectarii posturii corpului, dar si recuperarii medicale in caz de cifoza, lordoza, scolioza, spondiloza cervicala.</p>
        </div>

		 						
                
        <div class="article-text">

            				<div id="recommend_allover" class="share-box"> 
	<div class="fb-like" data-href="http://healthy.kudika.ro/articol/healthy~fitness/48190/exercitii-de-kinetoterapie-pentru-coloana-si-afectiunile-coloanei-vertebrale.html" data-send="false" data-layout="button_count" data-height="22" data-show-faces="false"></div>
	
	<div class="share-buttons" style="float:right;">	
		
				<div class="recommend-button comments-button" >
			<a href="#comments_href" title="Comentari pe articolul Exercitii de kinetoterapie pentru coloana si afectiunile coloanei vertebrale" class="comm-btn">comentarii</a>
				
		</div>
				
		<div id="fb_share_button" class="recommend-button"></div>
		
		<div class="recommend-button gplus">
			<g:plusone size="small" width="100" class="gplus"></g:plusone>
		</div>		
		
		<div class="recommend-button tweet">
			<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
			
		</div>
        
                        		
		
					
	</div>
	<div style="clear: both;"><!-- --></div>
</div>

<script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

                                            <div class="textlink">
				<div id="adoceanicorprorhjpdjdlpf"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.Kudika.Fitness.Linktext */
				ado.slave('adoceanicorprorhjpdjdlpf', {myMaster: 'pfHw6nL817qPaBvLS.gw2V9zDezZMKdECWaIP_3IPfH.k7'});
				</script>
				</div>
                            
            <div  id="intertext_intertext1" >
			
                            
<!-- INSERT RUN @1483927405 -->
<p>Sursa: <a href="http://Garbo.ro" target="_blank"><b>Garbo.ro</b></a></p><p>Va prezentam un set de exercitii de kinetoterapie care se adreseaza intretinerii coloanei vertebrale si corectarii posturii corpului, dar si recuperarii medicale in caz de cifoza, lordoza, scolioza, spondiloza cervicala. <b>MARE ATENTIE! Aceste exercitii sunt orientative si nu este indicat sa le faceti singuri, acasa, fara a consulta inainte medicul specialist si kinetoterapeutul. Doar acestia sunt in masura sa faca o evaluare eficienta a posibilitatilor fiecarui organism in parte si sa elaboreze un PROGRAM DE EXERCITII INDIVIDUALIZAT, care sa tinteasca exact tipul de afectiune de care suferiti.</b></p><p><b>De asemenea, medicul specialist este singurul in masura sa supravegheze efectuarea exercitiilor medicale intr-un mod CORECT astfel incat coloana vertebrala sa nu fie suprasolicitata si sa nu apara contracturi, dureri de spate, de cap sau alte incidente neplacute. Unele exercitii pot fi contraindicate pentru tipul de afectiuni de care suferiti si va pot face mai mult rau decat bine si in loc sa vindece mai rau sa agraveze. Asigurati-va ca faceti exercitiile potrivite voua si afectiunii coloanei vertebrale cu care ati fost diagnosticat intr-un mediu specializat si sub indrumarea specialistului. </b></p><h3>21 de exercitii pentru intretinerea coloanei vertebrale</h3> <p><iframe width="560" height="315" frameborder="0" src="https://www.youtube.com/embed/g80BR15GCLg" allowfullscreen=""></iframe></p><h3>Exercitii kinetoterapie pentru zona cervicala</h3> <p><iframe width="560" height="315" frameborder="0" src="https://www.youtube.com/embed/cchYl-ntegU" allowfullscreen=""></iframe></p><h3>Exercitii kinetoterapie pentru spondiloza cervicala</h3> <p><iframe width="560" height="315" frameborder="0" src="https://www.youtube.com/embed/GK3lNhU2_vU" allowfullscreen=""></iframe></p><h3>Exercitii kinetoterapie la sol pentru Scolioza</h3> <p>Atentie! Dupa cum se specifica in clip, exercitiile de recuperare in cazul scoliozei trebuie elaborate in functie de tipul si gradul de deviatie a scoliozei. In functie de tipul de scolioza (scolioza in C, scolioza in S, scolioza stanga, scolioza dreapta), programele de gimnastica medicala DIFERA. Exercitiile prezentate in acest video sunt orientative, comune, si de aceea, in functie de tipul de afectiune pe care il aveti, trebuie sa faceti exercitii specifice ei. Exercitiile trebuie facute sub supravegherea unui kinetoterapeut, nu acasa!</p><p><!-- INSERT300 NOTSET: ADV0 OR SPS0 OR NOT 4/5 FOUND --></p><p><iframe width="560" height="315" frameborder="0" src="https://www.youtube.com/embed/v-U3ft0_afQ" allowfullscreen=""></iframe></p><h3>Exercitii kinetoterapie pentru Scolioza</h3> <p><iframe width="560" height="315" frameborder="0" allowfullscreen="" src="https://www.youtube.com/embed/Vc6RoWHHuIY"></iframe></p><h3> Exercitii kinetoterapie la saltea din pozitia decubit ventral</h3> <p><iframe width="560" height="315" frameborder="0" allowfullscreen="" src="https://www.youtube.com/embed/9owAj7_uRwY"></iframe></p><h3>Exercitii kinetoterapie cu bastonul pentru Scolioza <a href="http://www.garbo.ro/articol/Tratamente-naturiste/21405/exercitii-kinetoterapie-pentru-coloana-si-afectiunile-coloanei-vertebrale.html" target="_blank">[...] Citeste mai departe pe Garbo.ro &gt;&gt; </a></h3> <div><i>Foto articol: </i><a href="https://www.shutterstock.com/g/juliawhite" onclick="if (typeof ga === 'function') ga('send', 'event', 'External Link', 'Exit', 'Domain: shutterstock.com'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'External Link', 'Exit', 'Domain: shutterstock.com']); return true;" rel="nofollow" target="_blank"><i>juliawhite</i></a><i>, shutterstock</i></div><!-- ADV:0 | SPS:0 -->
                        </div>			
			
			
						
				
													
                                    
             
            
                        						<div></div>
			            <div id="like-article-initiator"></div>
<div id="like-article-overlay"></div>
<div id="like-article-window" data-fbpage="SanatatesiDiete">
    <div id="like-article-text">
        <span data-text="t1">Citeste zilnic articole sanatoase pentru o viata fericita!<br />Urmareste-ne si pe Facebook :)</span>
        <span data-text="t2">Suntem peste 60.000 de oameni fericiti si sanatosi.<br />Intra si tu in comunitatea noastra! </span>
        <span data-text="t3">Iti plac articolele noastre despre sanatate si diete?<br />Urmareste-ne si pe Facebook!</span>
    </div>
    <div class="fb-like-box" data-href="https://www.facebook.com/SanatatesiDiete" data-width="425" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>
        <div style="clear:both"></div>
    <button id="btn-like-article-close">X</button>
    <button id="btn-like-article-allready-liked">Sunt deja fan!</button>
</div>

            <div class="user_ident_share_box" style="">
    
		<strong>Iti place acest articol?</strong> Recomanda-l prietenilor: <br />
    <a href="#facebook-share" class="user_ident_share_button user_ident_facebook_share" data-network="facebook">Facebook</a>
    <a href="#google-share" class="user_ident_share_button user_ident_google_share" data-network="google">Google</a>
    <a href="#twitter-share" class="user_ident_share_button user_ident_twitter_share" data-network="twitter">Twitter</a>
    <div style="clear:both;"></div>
    <hr />
		
		    <a href="#inregistrare" class="user_ident_register">Aboneaza-te la Kudika</a> sau <a class="user_ident_connect" href="#inregistrare">conecteaza-te prin Facebook</a> pentru a primi periodic articole similare.
	<hr />
			
                                                    <small>In lipsa unui acord scris din partea Internet Corp, puteti prelua maxim 500 de caractere din acest articol daca precizati sursa si daca inserati vizibil linkul articolului <a rel="bookmark" target="_blank" href="http://healthy.kudika.ro/articol/healthy~fitness/48190/exercitii-de-kinetoterapie-pentru-coloana-si-afectiunile-coloanei-vertebrale.html">Exercitii de kinetoterapie pentru coloana si afectiunile coloanei vertebrale</a>.</small>
        </div>			
						
			                                    
			                        <!-- ADSENSE REMOVED: ADSENSE_BLOCK_WAS_HERE: MATCHED 2 WORDS -->
                        
                       <div class="article_discussions" style="width:600px; margin-left:-25px">
                            </div>
                        						<div style="width:560px;margin:0 auto;clear:both;">
					<div id="adoceanicorprosjitglnihw"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Kudika.Fitness.560x150 */
					ado.slave('adoceanicorprosjitglnihw', {myMaster: 'pfHw6nL817qPaBvLS.gw2V9zDezZMKdECWaIP_3IPfH.k7'});
					</script>
					</div>
			                        <div class="recomended-articles">
            <h2 class="title-tag"><span>Recomandari</span></h2>
                            <div class="column columned4">

                    <div class="column-photo">
                        <a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Histerectomia si efectele pierderii ovarelor',2,true]); return true;" href="http://teotrandafir.com/sanatate/histerectomia-si-efectele-pierderii-ovarelor-140324?utm_source=KUDIKA&utm_campaign=CROSS-KUDIKA&utm_medium=CROSS?utm_source=kudika&utm_medium=link&utm_content=content-healthy-fitness-from-text&utm_campaign=crosspromo" target="_blank">
                            <img src="http://img.kudika.ro/images/crosspromo/6300_210.jpg" title="Histerectomia si efectele pierderii ovarelor"  alt="Histerectomia si efectele pierderii ovarelor" target="_blank">
                        </a>
                    </div>
                    <a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Histerectomia si efectele pierderii ovarelor',2,true]); return true;" class="column-title" href="http://teotrandafir.com/sanatate/histerectomia-si-efectele-pierderii-ovarelor-140324?utm_source=KUDIKA&utm_campaign=CROSS-KUDIKA&utm_medium=CROSS?utm_source=kudika&utm_medium=link&utm_content=content-healthy-fitness-from-text&utm_campaign=crosspromo" title="Histerectomia si efectele pierderii ovarelor" target="_blank">Histerectomia si efectele pierderii ovarelor</a>
                </div>
                                            <div class="column columned4">

                    <div class="column-photo">
                        <a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Cum arata Monica Anghel nemachiata?',2,true]); return true;" href="http://teotrandafir.com/frumusete/cum-arata-monica-anghel-nemachiata-140447?utm_source=KUDIKA&utm_campaign=CROSS-KUDIKA&utm_medium=CROSS?utm_source=kudika&utm_medium=link&utm_content=content-healthy-fitness-from-text&utm_campaign=crosspromo" target="_blank">
                            <img src="http://img.kudika.ro/images/crosspromo/6299_210.jpg" title="Cum arata Monica Anghel nemachiata?"  alt="Cum arata Monica Anghel nemachiata?" target="_blank">
                        </a>
                    </div>
                    <a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Cum arata Monica Anghel nemachiata?',2,true]); return true;" class="column-title" href="http://teotrandafir.com/frumusete/cum-arata-monica-anghel-nemachiata-140447?utm_source=KUDIKA&utm_campaign=CROSS-KUDIKA&utm_medium=CROSS?utm_source=kudika&utm_medium=link&utm_content=content-healthy-fitness-from-text&utm_campaign=crosspromo" title="Cum arata Monica Anghel nemachiata?" target="_blank">Cum arata Monica Anghel nemachiata?</a>
                </div>
                                            <div class="column columned4">

                    <div class="column-photo">
                        <a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Greseli de machiaj. Sfaturi pentru a le evita',2,true]); return true;" href="http://teotrandafir.com/frumusete/cosmetica-frumusete/greseli-de-machiaj-sfaturi-pentru-a-le-evita-139806?utm_source=CROSS&utm_campaign=CROSS-KUDIKA&utm_medium=KUDIKA?utm_source=kudika&utm_medium=link&utm_content=content-healthy-fitness-from-text&utm_campaign=crosspromo" target="_blank">
                            <img src="http://img.kudika.ro/images/crosspromo/6297_210.jpg" title="Greseli de machiaj. Sfaturi pentru a le evita"  alt="Greseli de machiaj. Sfaturi pentru a le evita" target="_blank">
                        </a>
                    </div>
                    <a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Greseli de machiaj. Sfaturi pentru a le evita',2,true]); return true;" class="column-title" href="http://teotrandafir.com/frumusete/cosmetica-frumusete/greseli-de-machiaj-sfaturi-pentru-a-le-evita-139806?utm_source=CROSS&utm_campaign=CROSS-KUDIKA&utm_medium=KUDIKA?utm_source=kudika&utm_medium=link&utm_content=content-healthy-fitness-from-text&utm_campaign=crosspromo" title="Greseli de machiaj. Sfaturi pentru a le evita" target="_blank">Greseli de machiaj. Sfaturi pentru a le evita</a>
                </div>
                                            <div class="last column columned4">

                    <div class="column-photo">
                        <a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Ce zeita te protejeaza in 2017, in functie de luna nasterii',2,true]); return true;" href="http://teotrandafir.com/horoscop/horoscop-anual/ce-zeita-de-protejeaza-2017-functie-de-luna-nasterii-140177?utm_source=CROSS&utm_campaign=CROSS-KUDIKA&utm_medium=KUDIKA?utm_source=kudika&utm_medium=link&utm_content=content-healthy-fitness-from-text&utm_campaign=crosspromo" target="_blank">
                            <img src="http://img.kudika.ro/images/crosspromo/6296_210.jpg" title="Ce zeita te protejeaza in 2017, in functie de luna nasterii"  alt="Ce zeita te protejeaza in 2017, in functie de luna nasterii" target="_blank">
                        </a>
                    </div>
                    <a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Ce zeita te protejeaza in 2017, in functie de luna nasterii',2,true]); return true;" class="column-title" href="http://teotrandafir.com/horoscop/horoscop-anual/ce-zeita-de-protejeaza-2017-functie-de-luna-nasterii-140177?utm_source=CROSS&utm_campaign=CROSS-KUDIKA&utm_medium=KUDIKA?utm_source=kudika&utm_medium=link&utm_content=content-healthy-fitness-from-text&utm_campaign=crosspromo" title="Ce zeita te protejeaza in 2017, in functie de luna nasterii" target="_blank">Ce zeita te protejeaza in 2017, in functie de luna nasterii</a>
                </div>
                <div style="clear:both"></div>                            <div class="column columned4">

                    <div class="column-photo">
                        <a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Testul simplu care arata daca ai candidoza',2,true]); return true;" href="http://teotrandafir.com/relatii-sex/educatie-sexuala/testul-simplu-care-arata-daca-ai-candidoza-130072?utm_source=CROSS&utm_campaign=CROSS-KUDIKA&utm_medium=KUDIKA?utm_source=kudika&utm_medium=link&utm_content=content-healthy-fitness-from-text&utm_campaign=crosspromo" target="_blank">
                            <img src="http://img.kudika.ro/images/crosspromo/6289_210.jpg" title="Testul simplu care arata daca ai candidoza"  alt="Testul simplu care arata daca ai candidoza" target="_blank">
                        </a>
                    </div>
                    <a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Testul simplu care arata daca ai candidoza',2,true]); return true;" class="column-title" href="http://teotrandafir.com/relatii-sex/educatie-sexuala/testul-simplu-care-arata-daca-ai-candidoza-130072?utm_source=CROSS&utm_campaign=CROSS-KUDIKA&utm_medium=KUDIKA?utm_source=kudika&utm_medium=link&utm_content=content-healthy-fitness-from-text&utm_campaign=crosspromo" title="Testul simplu care arata daca ai candidoza" target="_blank">Testul simplu care arata daca ai candidoza</a>
                </div>
                                            <div class="column columned4">

                    <div class="column-photo">
                        <a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Pe patul de moarte i-a spus sotului ultima dorinta. Cu lacrimi in ochi el a recunoscut ca nu o poate duce la indeplinire',2,true]); return true;" href="http://teotrandafir.com/stiri/pe-patul-de-moarte-spus-sotului-ultima-dorinta-cu-lacrimi-ochi-el-recunoscut-ca-nu-o-poate-duce-la-indeplinire-116261?utm_source=CROSS&utm_campaign=CROSS-KUDIKA&utm_medium=KUDIKA?utm_source=kudika&utm_medium=link&utm_content=content-healthy-fitness-from-text&utm_campaign=crosspromo" target="_blank">
                            <img src="http://img.kudika.ro/images/crosspromo/6290_210.jpg" title="Pe patul de moarte i-a spus sotului ultima dorinta. Cu lacrimi in ochi el a recunoscut ca nu o poate duce la indeplinire"  alt="Pe patul de moarte i-a spus sotului ultima dorinta. Cu lacrimi in ochi el a recunoscut ca nu o poate duce la indeplinire" target="_blank">
                        </a>
                    </div>
                    <a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Pe patul de moarte i-a spus sotului ultima dorinta. Cu lacrimi in ochi el a recunoscut ca nu o poate duce la indeplinire',2,true]); return true;" class="column-title" href="http://teotrandafir.com/stiri/pe-patul-de-moarte-spus-sotului-ultima-dorinta-cu-lacrimi-ochi-el-recunoscut-ca-nu-o-poate-duce-la-indeplinire-116261?utm_source=CROSS&utm_campaign=CROSS-KUDIKA&utm_medium=KUDIKA?utm_source=kudika&utm_medium=link&utm_content=content-healthy-fitness-from-text&utm_campaign=crosspromo" title="Pe patul de moarte i-a spus sotului ultima dorinta. Cu lacrimi in ochi el a recunoscut ca nu o poate duce la indeplinire" target="_blank">Pe patul de moarte i-a spus sotului ultima dorinta. Cu lacrimi in ochi el a recunoscut ca nu o poate duce la indeplinire</a>
                </div>
                                            <div class="column columned4">

                    <div class="column-photo">
                        <a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Proprietatile sfeclei: Imbunatateste vederea si curata colonul',2,true]); return true;" href="http://teotrandafir.com/sanatate/naturiste/proprietatile-sfeclei-imbunatateste-vederea-si-curata-colonul-139670?utm_source=CROSS&utm_campaign=CROSS-KUDIKA&utm_medium=KUDIKA?utm_source=kudika&utm_medium=link&utm_content=content-healthy-fitness-from-text&utm_campaign=crosspromo" target="_blank">
                            <img src="http://img.kudika.ro/images/crosspromo/6287_210.jpg" title="Proprietatile sfeclei: Imbunatateste vederea si curata colonul"  alt="Proprietatile sfeclei: Imbunatateste vederea si curata colonul" target="_blank">
                        </a>
                    </div>
                    <a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Proprietatile sfeclei: Imbunatateste vederea si curata colonul',2,true]); return true;" class="column-title" href="http://teotrandafir.com/sanatate/naturiste/proprietatile-sfeclei-imbunatateste-vederea-si-curata-colonul-139670?utm_source=CROSS&utm_campaign=CROSS-KUDIKA&utm_medium=KUDIKA?utm_source=kudika&utm_medium=link&utm_content=content-healthy-fitness-from-text&utm_campaign=crosspromo" title="Proprietatile sfeclei: Imbunatateste vederea si curata colonul" target="_blank">Proprietatile sfeclei: Imbunatateste vederea si curata colonul</a>
                </div>
                                            <div class="column columned4">

                    <div class="column-photo">
                        <a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Cum scapi de mirosul neplacut al picioarelor cu ceai negru',2,true]); return true;" href="http://teotrandafir.com/frumusete/cum-scapi-de-mirosul-neplacut-al-picioarelor-139190?utm_source=CROSS&utm_campaign=CROSS-KUDIKA&utm_medium=KUDIKA?utm_source=kudika&utm_medium=link&utm_content=content-healthy-fitness-from-text&utm_campaign=crosspromo" target="_blank">
                            <img src="http://img.kudika.ro/images/crosspromo/6286_210.jpg" title="Cum scapi de mirosul neplacut al picioarelor cu ceai negru"  alt="Cum scapi de mirosul neplacut al picioarelor cu ceai negru" target="_blank">
                        </a>
                    </div>
                    <a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Cum scapi de mirosul neplacut al picioarelor cu ceai negru',2,true]); return true;" class="column-title" href="http://teotrandafir.com/frumusete/cum-scapi-de-mirosul-neplacut-al-picioarelor-139190?utm_source=CROSS&utm_campaign=CROSS-KUDIKA&utm_medium=KUDIKA?utm_source=kudika&utm_medium=link&utm_content=content-healthy-fitness-from-text&utm_campaign=crosspromo" title="Cum scapi de mirosul neplacut al picioarelor cu ceai negru" target="_blank">Cum scapi de mirosul neplacut al picioarelor cu ceai negru</a>
                </div>
                                        </div>
			
            <div style="clear:both"></div>

                                
            

                
                                                        						
						<div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */
						ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
						</script>
					
							<div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual */
							ado.placement({id:'ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
							
							
							</script>
							
					                
            </div>

            <div id="article-suggestion"></div>

			            <div class="article_discussions">
                                 
            <div class="banda_comentarii" id="comments_href">
            
			<script language="Javascript" type="text/javascript">
				function isFilled(who) {
					return (who.value!='');
				}

				function check(obj) {
					var fil = '';
					var ret = '';
					if (!isFilled(obj.topic_title)){
						fil=fil+'-Titlul temei\n';
					}
					if (!isFilled(obj.topic_text)){
						fil=fil+'-Descrierea temei\n';
					}

					if (fil!=''){
						ret='Campuri necompletate:\n'+fil;
					}
					return ret;
				}
			</script>
            
			
                        			                        
						<h2>Discutii despre Exercitii de kinetoterapie pentru coloana si afectiunile coloanei vertebrale</h2>				
			
			<p style="font-size:11px; color:#666; line-height:1.4em;" class="comments-disclaimer">Opinia cititorilor nostri este importanta pentru noi, Kudika incurajand publicarea comentariilor voastre. Pe site urmeaza sa isi gaseasca locul <strong> numai comentariile pertinente, on-topic, prezentate intr-un limbaj civilizat, fara atacuri la persoane / institutii.</strong> Ne rezervam dreptul de a elimina orice comentariu care nu corespunde acestor principii, precum si de a restrictiona accesul la comentarii utilizatorilor care comit abuzuri grave sau repetate.</p>
			
						
            			
						
			<div style="position: relative; padding: 10px 0;">
				<div style="width: 63px; right: 0; position: absolute; float: right; z-index: 1;"><g:plusone size="medium" data-href="http://healthy.kudika.ro/articol/healthy~fitness/48190/exercitii-de-kinetoterapie-pentru-coloana-si-afectiunile-coloanei-vertebrale.html"></g:plusone></div>
				<div style="margin-right: 63px;"><div class="fb-like" data-href="http://healthy.kudika.ro/articol/healthy~fitness/48190/exercitii-de-kinetoterapie-pentru-coloana-si-afectiunile-coloanei-vertebrale.html" data-send="true" data-width="590" data-show-faces="true" data-action="recommend"></div></div>
				<div style="clear: both;"></div>
			</div>
			
            <div class="fb-comments" data-href="http://healthy.kudika.ro/articol/healthy~fitness/48190/exercitii-de-kinetoterapie-pentru-coloana-si-afectiunile-coloanei-vertebrale.html" data-num-posts="30" data-width="590"></div>
			
						
            			
                        
															
        </div>

                                                </div>
            
            
            
            <div id="cuvinte_cheie">				
	<b>Alte articole despre:</b>
			<a title="Articole despre coloana vertebrala" href="http://www.kudika.ro/tag/coloana-vertebrala.html">coloana vertebrala</a>
			<a title="Articole despre dureri de cap" href="http://www.kudika.ro/tag/dureri-de-cap.html">dureri de cap</a>
			<a title="Articole despre dureri de spate" href="http://www.kudika.ro/tag/dureri-de-spate.html">dureri de spate</a>
			<a title="Articole despre exercitii coloana" href="http://www.kudika.ro/tag/exercitii-coloana.html">exercitii coloana</a>
			<a title="Articole despre recuperare medicala" href="http://www.kudika.ro/tag/recuperare-medicala.html">recuperare medicala</a>
			<a title="Articole despre exercitii pentru afectiunile coloanei vertebrale" href="http://www.kudika.ro/tag/exercitii-pentru-afectiunile-coloanei-vertebrale.html">exercitii pentru afectiunile coloanei vertebrale</a>
			<a title="Articole despre exercitii kinetoterapie pentru cifoza" href="http://www.kudika.ro/tag/exercitii-kinetoterapie-pentru-cifoza.html">exercitii kinetoterapie pentru cifoza</a>
			<a title="Articole despre exercitii kinetoterapie pentru lordoza" href="http://www.kudika.ro/tag/exercitii-kinetoterapie-pentru-lordoza.html">exercitii kinetoterapie pentru lordoza</a>
			<a title="Articole despre exercitii kinetoterapie pentru scolioza" href="http://www.kudika.ro/tag/exercitii-kinetoterapie-pentru-scolioza.html">exercitii kinetoterapie pentru scolioza</a>
			<a title="Articole despre exercitii kinetoterapie pentru spondiloza cervicala" href="http://www.kudika.ro/tag/exercitii-kinetoterapie-pentru-spondiloza-cervicala.html">exercitii kinetoterapie pentru spondiloza cervicala</a>
			<a title="Articole despre exercitii kinetoterapie pentru zona cervicala" href="http://www.kudika.ro/tag/exercitii-kinetoterapie-pentru-zona-cervicala.html">exercitii kinetoterapie pentru zona cervicala</a>
			<a title="Articole despre exercitii pentru dureri de spate" href="http://www.kudika.ro/tag/exercitii-pentru-dureri-de-spate.html">exercitii pentru dureri de spate</a>
			<a title="Articole despre exercitii kinetoterapie pentru dureri de spate" href="http://www.kudika.ro/tag/exercitii-kinetoterapie-pentru-dureri-de-spate.html">exercitii kinetoterapie pentru dureri de spate</a>
			<a title="Articole despre exercitii kinetoterapie" href="http://www.kudika.ro/tag/exercitii-kinetoterapie.html">exercitii kinetoterapie</a>
			<a title="Articole despre gimastica medicala" href="http://www.kudika.ro/tag/gimastica-medicala.html">gimastica medicala</a>
			<a title="Articole despre exercitii de intretinere coloana vertebrala" href="http://www.kudika.ro/tag/exercitii-de-intretinere-coloana-vertebrala.html">exercitii de intretinere coloana vertebrala</a>
			<a title="Articole despre exercitii de corectare postura corp" href="http://www.kudika.ro/tag/exercitii-de-corectare-postura-corp.html">exercitii de corectare postura corp</a>
	</div>

                       
                            
		<div class="afiliate_products">
		<div class="afiliate_products_title title-tag"><span>Produse recomandate</span></div>
		
		<script type="text/javascript">
		
		
			function open_affiliate_product_link(product_link, product_title, product_id) {
				IC_user_ident.track_event('Affiliate Product', 'Order now', product_title+' ('+product_id+')');
				var fAPW = window.open(product_link);
				fAPW.focus();
			}
		
		
		</script>
		
				<div class="affiliate_product">
		
			<a class="affiliate_product_link" href="javascript:void(0);" onclick="open_affiliate_product_link('', 'Kettler-Romania.ro', 1122); return false;">
				<span class="affiliate_product_price">0,00 </span>
				<span class="affiliate_product_image"><img src="http://img.kudika.ro/shopping/images/shopping__shops/1122_180.jpg" alt="Kettler-Romania.ro"/></span>
				<span class="affiliate_product_title">Kettler-Romania.ro</span>
			</a>
		
		</div>
				<div class="affiliate_product">
		
			<a class="affiliate_product_link" href="javascript:void(0);" onclick="open_affiliate_product_link('http://event.2parale.ro/events/click?ad_type=product_store&unique=296da12af&aff_code=3f472301f&campaign_unique=3dde07a4c&st=catalogue-kudika-50594', 'Bema bio body kit anticelulita cell-program pachet  bema', 50594); return false;">
				<span class="affiliate_product_price">167,00 ron</span>
				<span class="affiliate_product_image"><img src="http://img.kudika.ro/shopping/images/shopping__products/50594_180.jpg" alt="Bema bio body kit anticelulita cell-program pachet  bema"/></span>
				<span class="affiliate_product_title">Bema bio body kit anticelulita cell-program pachet  bema</span>
			</a>
		
		</div>
				<div class="affiliate_product">
		
			<a class="affiliate_product_link" href="javascript:void(0);" onclick="open_affiliate_product_link('http://event.2parale.ro/events/click?ad_type=product_store&unique=028f912e0&aff_code=3f472301f&campaign_unique=1256453d6&st=catalogue-kudika-59798', 'Jacheta stepuita Polarino', 59798); return false;">
				<span class="affiliate_product_price">549,90 ron</span>
				<span class="affiliate_product_image"><img src="http://img.kudika.ro/shopping/images/shopping__products/59798_180.jpg" alt="Jacheta stepuita Polarino"/></span>
				<span class="affiliate_product_title">Jacheta stepuita Polarino</span>
			</a>
		
		</div>
				<div class="affiliate_product">
		
			<a class="affiliate_product_link" href="javascript:void(0);" onclick="open_affiliate_product_link('http://event.2parale.ro/events/click?ad_type=product_store&unique=342eb7359&aff_code=3f472301f&campaign_unique=1256453d6&st=catalogue-kudika-59795', 'Jacheta functionala 3 in 1 Polarino', 59795); return false;">
				<span class="affiliate_product_price">759,90 ron</span>
				<span class="affiliate_product_image"><img src="http://img.kudika.ro/shopping/images/shopping__products/59795_180.jpg" alt="Jacheta functionala 3 in 1 Polarino"/></span>
				<span class="affiliate_product_title">Jacheta functionala 3 in 1 Polarino</span>
			</a>
		
		</div>
				<div class="last affiliate_product">
		
			<a class="affiliate_product_link" href="javascript:void(0);" onclick="open_affiliate_product_link('//event.2parale.ro/events/click?ad_type=product_store&unique=a0b2cf2f6&aff_code=3f472301f&campaign_unique=07d9155d7&st=catalogue-kudika-62887', 'Unt de shea rafinat purificat 100 gr Mayam', 62887); return false;">
				<span class="affiliate_product_price">14,52 ron</span>
				<span class="affiliate_product_image"><img src="http://img.kudika.ro/shopping/images/shopping__products/62887_180.jpg" alt="Unt de shea rafinat purificat 100 gr Mayam"/></span>
				<span class="affiliate_product_title">Unt de shea rafinat purificat 100 gr Mayam</span>
			</a>
		
		</div>
				
		<div style="clear: both"><!-- --></div>
		
		<p class="afiliate_products_more"><a href="/shopping/cosmetice/ingrijirea-corpului/unt-corp">Mai multe produse recomandate din ingrijirea corpului unt de corp &raquo;</a></p>
	
	</div>
	            
                        <div>
                <h2 class="title-tag" style="text-align:left;"><span>Articole similare din Sanatate</span></h2>
                						

				
		<div class="listed-articles" style="width:300">				
							
			<div class="listed-article">						
				<a title="6 Pasi pentru a mentine iubirea VIE dupa sarbatori" href="http://healthy.kudika.ro/articol/healthy~familie/48188/6-pasi-pentru-a-mentine-iubirea-vie-dupa-sarbatori.html">
				<img src="http://img.kudika.ro/images/article_pictures/thumbs/48188/48188_70.jpg" alt="6 Pasi pentru a mentine iubirea VIE dupa sarbatori" align="top" class="listed-article-image"/>
				<span class="listed-article-title">6 Pasi pentru a mentine iubirea VIE dupa sarbatori</span>
									<span class="listed-article-excerpt">Iubirea este o alegere constienta, chiar daca nu pare. Cel mai la...</span>
								</a>
				<div class="clearfloat"><!-- --></div>
			</div>			
					
							
			<div class="listed-article">						
				<a title="Promisiunea fata de tine insati" href="http://healthy.kudika.ro/articol/healthy~preventie/48189/promisiunea-fata-de-tine-insati.html">
				<img src="http://img.kudika.ro/images/article_pictures/thumbs/48189/48189_70.jpg" alt="Promisiunea fata de tine insati" align="top" class="listed-article-image"/>
				<span class="listed-article-title">Promisiunea fata de tine insati</span>
									<span class="listed-article-excerpt">Cu ceva timp in urma, ti-ai facut o promisiune. Nu este vorba despre...</span>
								</a>
				<div class="clearfloat"><!-- --></div>
			</div>			
					
							
			<div class="last listed-article">						
				<a title="MARELE HOROSCOP 2017 pentru sanatate: previziuni astrale complete" href="http://healthy.kudika.ro/articol/healthy~preventie/48166/marele-horoscop-2017-pentru-sanatate-previziuni-astrale-complete.html">
				<img src="http://img.kudika.ro/images/article_pictures/thumbs/48166/48166_70.jpg" alt="MARELE HOROSCOP 2017 pentru sanatate: previziuni astrale complete" align="top" class="listed-article-image"/>
				<span class="listed-article-title">MARELE HOROSCOP 2017 pentru sanatate: previziuni astrale complete</span>
									<span class="listed-article-excerpt">Horoscopul anului 2017 vine cu vesti bune pentru majoritatea nativilor...</span>
								</a>
				<div class="clearfloat"><!-- --></div>
			</div>			
					
					</div>		
		
	
                                <!-- ADSENSE REMOVED: ADSENSE_BLOCK_WAS_HERE: MATCHED 2 WORDS -->
                
            </div>

            <div class="clearfloat"><!-- --></div>
			
			
            <div class="recomended-articles">
                <h2 class="title-tag"><span>Articole recomandate din Sanatate</span></h2>

                                						

				
		<div class="listed-articles" style="width:300">				
							
			<div class="listed-article">						
				<a title="Iti vor rasfata simturile: 5 Uleiuri de masaj naturiste" href="http://healthy.kudika.ro/articol/healthy~frumusete/4293/slideshow/iti-vor-rasfata-simturile-5-uleiuri-de-masaj-naturiste.html">
				<img src="http://img.kudika.ro/images/article_pictures/thumbs/46094/46094_70.jpg" alt="Iti vor rasfata simturile: 5 Uleiuri de masaj naturiste" align="top" class="listed-article-image"/>
				<span class="listed-article-title">Iti vor rasfata simturile: 5 Uleiuri de masaj naturiste</span>
									<span class="listed-article-excerpt">Iti propunem sa te rasfeti cu arome relaxante incercand uleiurile de...</span>
								</a>
				<div class="clearfloat"><!-- --></div>
			</div>			
					
							
			<div class="listed-article">						
				<a title="Ingrijire cu AUR: 5 Produse naturiste pentru rutina in frumusete" href="http://healthy.kudika.ro/articol/healthy~frumusete/4291/slideshow/ingrijire-cu-aur-5-produse-naturiste-pentru-rutina-in-frumusete.html">
				<img src="http://img.kudika.ro/images/article_pictures/thumbs/46012/46012_70.jpg" alt="Ingrijire cu AUR: 5 Produse naturiste pentru rutina in frumusete" align="top" class="listed-article-image"/>
				<span class="listed-article-title">Ingrijire cu AUR: 5 Produse naturiste pentru rutina in frumusete</span>
									<span class="listed-article-excerpt">Tratamentel de ingrijire corporala si faciala cu aur au efecte intens...</span>
								</a>
				<div class="clearfloat"><!-- --></div>
			</div>			
					
							
			<div class="last listed-article">						
				<a title="5 Creme si unguente NATURISTE pentru CALCAIE CRAPATE" href="http://healthy.kudika.ro/articol/healthy~frumusete/4289/slideshow/5-creme-si-unguente-naturiste-pentru-calcaie-crapate.html">
				<img src="http://img.kudika.ro/images/article_pictures/thumbs/45992/45992_70.jpg" alt="5 Creme si unguente NATURISTE pentru CALCAIE CRAPATE" align="top" class="listed-article-image"/>
				<span class="listed-article-title">5 Creme si unguente NATURISTE pentru CALCAIE CRAPATE</span>
									<span class="listed-article-excerpt">Calcaiele crapate reprezinta o problema pentr multe persoane. Va...</span>
								</a>
				<div class="clearfloat"><!-- --></div>
			</div>			
					
					</div>		
		
	                
                            </div>

            <div class="clearfloat"><!-- --></div>
			
            
            <div class="clearfloat"><!-- --></div>
            			
        </div>

        <div id="sidebar">

	    <div class="sidebar-box">
       
					<div id="adoceanicorpronkeiexdkqt"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Kudika.Fitness.300x200_permanent */
					ado.slave('adoceanicorpronkeiexdkqt', {myMaster: 'pfHw6nL817qPaBvLS.gw2V9zDezZMKdECWaIP_3IPfH.k7'});
					</script>
					
    </div>
	    
        
    
	    <div class="sidebar-box sidebar-add">
        
    </div>
		
	
	
    
		

		
	   
																		<div class="sidebar-box">
			<div class="sidebar-title-tag"><span>Topul lunii</span></div>			<div class="padding_10">
				<ul class="sidebar-article-list">
									<li style="color:rgb(150,128,171);" ><a href="http://healthy.kudika.ro/articol/healthy~preventie/47805/ce-spune-despre-caracterul-tau-pozitia-in-care-dormi.html" title="Healthy: Ce spune despre tine pozitia in care dormi?">Ce spune despre tine pozitia in care dormi?</a></li>
									<li style="color:rgb(157,38,148);" ><a href="http://healthy.kudika.ro/articol/healthy~preventie/48166/marele-horoscop-2017-pentru-sanatate-previziuni-astrale-complete.html" title="Healthy: MARELE HOROSCOP 2017 pentru sanatate: previziuni astrale complete">MARELE HOROSCOP 2017 pentru sanatate: previziuni astrale complete</a></li>
									<li style="color:rgb(168,6,154);" ><a href="http://healthy.kudika.ro/articol/healthy/47968/greseli-frecvente-pe-care-le-fac-femeile-cu-dureri-de-spate.html" title="Healthy: 5 greseli frecvente pe care le fac femeile cu dureri de spate">5 greseli frecvente pe care le fac femeile cu dureri de spate</a></li>
									<li style="color:rgb(170,122,169);" ><a href="http://healthy.kudika.ro/articol/healthy~psihologie-psihiatrie/47984/cele-10-caracteristici-ale-oamenilor-fericiti.html" title="Healthy: Cele 10 caracteristici ale oamenilor FERICITI">Cele 10 caracteristici ale oamenilor FERICITI</a></li>
									<li style="color:rgb(179,26,153);" class="last"><a href="http://healthy.kudika.ro/articol/healthy~retete-dietetice/47993/10-idei-pentru-decoratiuni-culinare-de-craciun-te-vor-convinge-sa-mananci-sanatos.html" title="Healthy: 10 Idei pentru decoratiuni culinare de Craciun: te vor convinge sa mananci sanatos">10 Idei pentru decoratiuni culinare de Craciun: te vor convinge sa mananci sanatos</a></li>
								</ul>
			</div>
		</div>
								
		
		


		
				

	   

	   
	   
								<div class="sidebar-box sidebar-add">
			
					<div id="adoceanicorproobcnqpigqc"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Kudika.Fitness.300x250 */
					ado.slave('adoceanicorproobcnqpigqc', {myMaster: 'pfHw6nL817qPaBvLS.gw2V9zDezZMKdECWaIP_3IPfH.k7'});
					</script>
					
		</div>
						

		
				<div class="sidebar-box">
			<a href="http://diete.kudika.ro/" class="medical-dictionary-link">Cele mai bune diete &raquo;</a>
		</div>
		
				<div class="sidebar-box">
			<a href="http://www.kudika.ro/dictionar-medical/index.html" class="medical-dictionary-link">Dictionar medical &raquo;</a>
		</div>
		
								<div class="sidebar-box sidebar-add">
			<div id="textlink_insert"></div>
		</div>
					
		
		
				
						<div class="sidebar-box">	</div>
						
		<div style="clear:both"><!-- --></div>
		
		
				
				<div class="sidebar-box sidebar-add">

			
									<script type="text/javascript">
			<!--
			var ICAWM_PARAMS = { section: 'healthy', version: 120315 };
			document.writeln('<scr'+'ipt type="text/javascript" src="http://storage.icorp.ro/storage/ICSMS/icawm/serve.js?v='+120315+'"><'+'/scr'+'ipt>');
			//-->
			</script>
									

		</div>
			
		
			

			<div class="sidebar-box sb-subscriber-container">	
			<div class="sb-subscriber">	
			<h3>Aboneaza-te doar la acest supliment</h3>   
			<p>pentru a primi zilnic cele mai interesante articole.</p>
				<form method="POST" action="http://www.kudika.ro/comunitate/bun-venit.html">
					<input type="hidden" name="register_posted" value="1" />
					<input type="hidden" name="only_supliment" value="31" />
					<!--  <input type="hidden" name="redirect" value="/" />-->                
					<label><span>email:</span> <input type="text" name="email_address" value="" size="27" /></label>
					<input class="purple-btn" type="submit" value="ma abonez" />
				</form>
				<div style="clear:both;"><!-- --></div>	
			</div>
		</div>
	
		
		
		
		
				
				<div class="sidebar-box">
			<div class="online-users">
															</div>

			<div class="sidebar-add sidebar-160-add">
												
					<div id="adoceanicorproseogoupiom"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Kudika.Fitness.160x600 */
					ado.slave('adoceanicorproseogoupiom', {myMaster: 'pfHw6nL817qPaBvLS.gw2V9zDezZMKdECWaIP_3IPfH.k7'});
					</script>
					
					</div>
			<div style="clear:both"><!-- --></div>
		</div>
				
	
				<div class="sidebar-box sidebar-add">
			<script src="http://storage.icorp.ro/storage/retail/ads/rad-300x250x.js"></script>
		</div>
		
				<div class="sidebar-box sidebar-add">
						
				<!--InternetCorp Feed2Widget Kudika 300x300 -->
				<script type="text/javascript">
					var F2W_PARAMS = { domain: 'www.kudika.ro', site: 'kudika', section: '', unique: '547edc3ea856a', width: 300, height: 250, version: 150113014219 };
					document.writeln('<scr'+'ipt type="text/javascript" src="http://storage.icorp.ro/storage/ICSMS/feed2weed/serve.js?v=150113014219"><'+'/scr'+'ipt>');
				</script>
			
		</div>
		
				<div class="sidebar-box sidebar-add">
			
						<div id="ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.box4 */
						ado.placement({id:'ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7', server: 'ado.icorp.ro' });
						</script>
					
		</div>
				
		
		
				
		
		
		
		

				
				
				
		<div class="sidebar-box sidebar-add">
			<script src="http://storage.icorp.ro/storage/9am/news-300x250.js"></script>
		</div>
				<!-- ADSENSE REMOVED: ADSENSE_BLOCK_WAS_HERE: MATCHED 2 WORDS -->
		
		
				<div class="sidebar-box sidebar-add">
			
					<div id="adoceanicorproumjloorhti"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Kudika.Fitness.Box3 */
					ado.slave('adoceanicorproumjloorhti', {myMaster: 'pfHw6nL817qPaBvLS.gw2V9zDezZMKdECWaIP_3IPfH.k7'});
					</script>
					
		</div>
				
			
		 
		<div class="sidebar-box sidebar-add crosspromo">
		<div class="sidebar-title-tag"><span>CITESTE SI</span></div>    
		<ul class="sidebar-article-list">
					<li ><a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Designer-ul Madalina Dorobantu are un dressing mpresionant! Vezi imagini exclusive din casa ei!',2,true]); return true;" href="https://goo.gl/aQgFRC?utm_source=kudika&utm_medium=sidebar&utm_content=content-healthy-fitness-from-text&utm_campaign=crosspromo" target="_blank"><img src="http://img.kudika.ro/images/crosspromo/6303_210.jpg" title="Designer-ul Madalina Dorobantu are un dressing mpresionant! Vezi imagini exclusive din casa ei!"  alt="Designer-ul Madalina Dorobantu are un dressing mpresionant! Vezi imagini exclusive din casa ei!" /> Designer-ul Madalina Dorobantu are un dressing mpresionant! Vezi imagini exclusive din casa ei!</a></li>
					<li ><a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'MADALINA GHENEA arata senzational intr-o rochie-sacou, foarte scurta! Ultima imagine cu ea a atras numai laude!',2,true]); return true;" href="https://goo.gl/OoYjGy?utm_source=kudika&utm_medium=sidebar&utm_content=content-healthy-fitness-from-text&utm_campaign=crosspromo" target="_blank"><img src="http://img.kudika.ro/images/crosspromo/6302_210.jpg" title="MADALINA GHENEA arata senzational intr-o rochie-sacou, foarte scurta! Ultima imagine cu ea a atras numai laude!"  alt="MADALINA GHENEA arata senzational intr-o rochie-sacou, foarte scurta! Ultima imagine cu ea a atras numai laude!" /> MADALINA GHENEA arata senzational intr-o rochie-sacou, foarte scurta! Ultima imagine cu ea a atras numai laude!</a></li>
					<li ><a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Clasicul va fi mereu in tendinte! Cum porti tweed-ul in acest sezon!',2,true]); return true;" href="https://goo.gl/Q9VbCT?utm_source=kudika&utm_medium=sidebar&utm_content=content-healthy-fitness-from-text&utm_campaign=crosspromo" target="_blank"><img src="http://img.kudika.ro/images/crosspromo/6301_210.jpg" title="Clasicul va fi mereu in tendinte! Cum porti tweed-ul in acest sezon!"  alt="Clasicul va fi mereu in tendinte! Cum porti tweed-ul in acest sezon!" /> Clasicul va fi mereu in tendinte! Cum porti tweed-ul in acest sezon!</a></li>
					<li ><a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Topul celor mai bune filme inspirationale pentru antreprenori',2,true]); return true;" href="http://www.wall-street.ro/articol/Start-Up/205884/topul-celor-mai-bune-zece-filme-inspirationale-pentru-antreprenori.html??utm_source=kudika&utm_medium=sidebar&utm_content=content-healthy-fitness-from-text&utm_campaign=crosspromo" target="_blank"><img src="http://img.kudika.ro/images/crosspromo/6294_210.jpg" title="Topul celor mai bune filme inspirationale pentru antreprenori"  alt="Topul celor mai bune filme inspirationale pentru antreprenori" /> Topul celor mai bune filme inspirationale pentru antreprenori</a></li>
					<li ><a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Blana naturala sau artificiala? Iata ce si cum poarta romancele!',2,true]); return true;" href="https://goo.gl/486oC2?utm_source=kudika&utm_medium=sidebar&utm_content=content-healthy-fitness-from-text&utm_campaign=crosspromo" target="_blank"><img src="http://img.kudika.ro/images/crosspromo/6298_210.jpg" title="Blana naturala sau artificiala? Iata ce si cum poarta romancele!"  alt="Blana naturala sau artificiala? Iata ce si cum poarta romancele!" /> Blana naturala sau artificiala? Iata ce si cum poarta romancele!</a></li>
					<li ><a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'O romanca a fost aleasa viceprimar al Berlinului',2,true]); return true;" href="http://www.wall-street.ro/articol/Politic/206178/o-romanca-a-fost-aleasa-viceprimar-al-berlinului.html?utm_source=kudika&utm_medium=sidebar&utm_content=content-healthy-fitness-from-text&utm_campaign=crosspromo" target="_blank"><img src="http://img.kudika.ro/images/crosspromo/6293_210.jpg" title="O romanca a fost aleasa viceprimar al Berlinului"  alt="O romanca a fost aleasa viceprimar al Berlinului" /> O romanca a fost aleasa viceprimar al Berlinului</a></li>
					<li ><a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'S-a dat startul oficial la reducerile de iarna! Iata de ce trebuie sa tii cont inainte sa pleci la cumparaturi',2,true]); return true;" href="https://goo.gl/iBXR5G?utm_source=kudika&utm_medium=sidebar&utm_content=content-healthy-fitness-from-text&utm_campaign=crosspromo" target="_blank"><img src="http://img.kudika.ro/images/crosspromo/6295_210.jpg" title="S-a dat startul oficial la reducerile de iarna! Iata de ce trebuie sa tii cont inainte sa pleci la cumparaturi"  alt="S-a dat startul oficial la reducerile de iarna! Iata de ce trebuie sa tii cont inainte sa pleci la cumparaturi" /> S-a dat startul oficial la reducerile de iarna! Iata de ce trebuie sa tii cont inainte sa pleci la cumparaturi</a></li>
					<li ><a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', '8 carti pentru dezvoltare personala care iti pot schimba viata',2,true]); return true;" href="http://www.wall-street.ro/articol/Careers/206150/8-carti-de-dezvoltare-personala-care-iti-pot-schimba-viata.html?utm_source=kudika&utm_medium=sidebar&utm_content=content-healthy-fitness-from-text&utm_campaign=crosspromo" target="_blank"><img src="http://img.kudika.ro/images/crosspromo/6292_210.jpg" title="8 carti pentru dezvoltare personala care iti pot schimba viata"  alt="8 carti pentru dezvoltare personala care iti pot schimba viata" /> 8 carti pentru dezvoltare personala care iti pot schimba viata</a></li>
					<li ><a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Un pulover de efect, mereu la moda! Sfaturile stilistilor ti-ar putea fi de mare ajutor, daca optezi pentru un astfel de outfit',2,true]); return true;" href="https://goo.gl/RzV8fk?utm_source=kudika&utm_medium=sidebar&utm_content=content-healthy-fitness-from-text&utm_campaign=crosspromo" target="_blank"><img src="http://img.kudika.ro/images/crosspromo/6291_210.jpg" title="Un pulover de efect, mereu la moda! Sfaturile stilistilor ti-ar putea fi de mare ajutor, daca optezi pentru un astfel de outfit"  alt="Un pulover de efect, mereu la moda! Sfaturile stilistilor ti-ar putea fi de mare ajutor, daca optezi pentru un astfel de outfit" /> Un pulover de efect, mereu la moda! Sfaturile stilistilor ti-ar putea fi de mare ajutor, daca optezi pentru un astfel de outfit</a></li>
					<li class="last"><a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'O tinuta ideala pentru prima plimbare din acest an! Iata cateva sfaturi, AICI!',2,true]); return true;" href="https://goo.gl/OsFV6t?utm_source=kudika&utm_medium=sidebar&utm_content=content-healthy-fitness-from-text&utm_campaign=crosspromo" target="_blank"><img src="http://img.kudika.ro/images/crosspromo/6288_210.jpg" title="O tinuta ideala pentru prima plimbare din acest an! Iata cateva sfaturi, AICI!"  alt="O tinuta ideala pentru prima plimbare din acest an! Iata cateva sfaturi, AICI!" /> O tinuta ideala pentru prima plimbare din acest an! Iata cateva sfaturi, AICI!</a></li>
				</ul>
		</div>
				
				
		

	   
				<div class="sidebar-box">
			<!--InternetCorp Feed2Widget Kudika 300x300 Antena1 -->
			
			<script type="text/javascript">
				var F2W_PARAMS = { domain: 'www.kudika.ro', site: 'kudika', section: '', unique: '504726b1d23cc', width: 300, height: 250, version: 131108102943 };
				document.writeln('<scr'+'ipt type="text/javascript" src="http://storage.icorp.ro/storage/ICSMS/feed2weed/serve.js?v=131108102943"><'+'/scr'+'ipt>');
			</script>
			
		</div>
		
		
						<div class="borderless-sidebar-box">
			
			<!--InternetCorp Feed2Widget Kudika 300x300 Bucataras -->
			<script type="text/javascript">
				var F2W_PARAMS = { domain: 'www.kudika.ro', site: 'kudika', section: '', unique: '52de3c3f784e2', width: 300, height: 250, version: 140121012835 };
				document.writeln('<scr'+'ipt type="text/javascript" src="http://storage.icorp.ro/storage/ICSMS/feed2weed/serve.js?v=140121012835"><'+'/scr'+'ipt>');
			</script>
			
		</div>
		
		<div style="clear:both"><!-- --></div>

		
				<div class="sidebar-box" style="min-height:220px">
			<div class="fb-page" data-href="http://www.facebook.com/SanatatesiDiete" data-width="300" data-height="260" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/SanatatesiDiete"><a href="http://www.facebook.com/SanatatesiDiete">Sanatate si Diete</a></blockquote></div></div>
		</div>
		
		<div class="sidebar-box" style="border:0px">
						<g:page href="https://plus.google.com/106237241111803280953" data-layout="portrait" theme="light"></g:page>
					</div>
		
		<div class="sidebar-box sidebar-add">
			<script src="http://storage.icorp.ro/storage/wall-street/viral-300x250.js"></script>
		</div>
		
	
    	
</div>

														<div style="clear:both"><!-- --></div>
			</div>			
									<div style="margin: 15px auto; clear: both;width:970px;">
				
						<div id="ado-awerP1cIqDCE6AhJx5ntqKr973QzuM9mWl7XPxQTuAD.t7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.ribbon_2 */
						ado.placement({id:'ado-awerP1cIqDCE6AhJx5ntqKr973QzuM9mWl7XPxQTuAD.t7', server: 'ado.icorp.ro' });
						</script>
									
			</div>
					</div>		
	</div>	
		
	        	
	
	<div id="footer">
		<div class="page_centerer">
		
					
				<ul class="footer-social">
					<li class="footer-title">Social</li>	
					<li><a href="http://www.facebook.com/www.kudika.ro" title="Kudika pe Facebook" rel="nofollow" target="_blank"><img src="http://img.kudika.ro/images/facelift/icons/fb.png" alt="Kudika pe Facebook"/> Kudika pe Facebook</a></li>	
                    					<li><a href="https://plus.google.com/106237241111803280953"
 title="Kudika pe Google+" rel="publisher" target="_blank"><img src="http://img.kudika.ro/images/facelift/icons/g.png" alt="Kudika pe Google+"/> Kudika pe Google+</a></li>
                    					<li><a href="http://www.twitter.com/Kudika_ro" title="Kudika pe Twitter" rel="nofollow" target="_blank"><img src="http://img.kudika.ro/images/facelift/icons/twit.png" alt="Kudika pe Twitter"/> Kudika pe Twitter</a></li>							
					<li><a href="http://www.kudika.ro/feeds/index.xml" title="Urmareste Kudika prin feed-ul rss"><img src="http://img.kudika.ro/images/facelift/icons/rss.png"  alt="Kudika prin Rss" /> Kudika prin Rss</a></li>					
					<li class="last"><a href="http://www.kudika.ro/contact.html" class="user_ident_contact" rel="nofollow">Contact Redactie</a>
					<a href="http://www.kudika.ro/terms.html" rel="nofollow">Termeni si conditii</a>
					<a href="http://www.kudika.ro/acord.html" rel="nofollow">Confidentialitate</a>
					<a href="http://m.kudika.ro/" >Versiunea de mobil</a>
					</li>
				</ul>
		
								<div class="footer-article">
					<div class="footer-article-image">
						<a href="http://www.kudika.ro/articol/Virale/48153/efectele-miraculoase-ale-siropului-de-muguri-de-brad.html" title="Efectele miraculoase ale siropului de muguri de brad">
							<img src="http://img.kudika.ro/images/article_pictures/front/48153_lucid_240.jpg" alt="Efectele miraculoase ale siropului de muguri de brad" width="100%" />
						</a>
						<div class="fb-like footer-article-like" data-href="http://www.kudika.ro/articol/Virale/48153/efectele-miraculoase-ale-siropului-de-muguri-de-brad.html" data-send="false" data-layout="button_count" data-width="155" data-show-faces="false" style="margin:4px 0;"></div>		
					</div>	
					<a class="footer-article-title" href="http://www.kudika.ro/articol/Virale/48153/efectele-miraculoase-ale-siropului-de-muguri-de-brad.html" title="Efectele miraculoase ale siropului de muguri de brad">Efectele miraculoase ale siropului de muguri de brad</a>				
				</div>
								
				<div class="footer-column">	
					<h4 class="footer-title">Recomandari:</h4>
					<a target="_blank" href="http://www.kudika.ro/horoscop-2016" title="Horoscop gratuit pentru 2017">Horoscop 2017 Gratuit</a>
					<a target="_blank" href="http://www.wall-street.ro/tag/black-friday.html" title="Totul despre Black Friday 2017">Black Friday 2017</a>
					<a target="_blank" href="http://www.kudika.ro/shopping/index.html" title="Shopping Kudika">Shopping</a>
					<a target="_blank" href="http://www.9am.ro" title="Cele mai importante stiri ale zilei">Stirile zilei</a>
					<a target="_blank" href="http://horoscop.garbo.ro" title="Horoscop zilnic">Horoscop zilnic</a>
					<a target="_blank" href="http://horoscop.garbo.ro/zodiac" title="Horoscop saptamanal">Horoscopul iubirii</a>
					<a target="_blank" href="http://numerologie.garbo.ro" title="Numerologie 2017">Numerologie</a>
					<a target="_blank" href="http://delly.garbo.ro/articol/Retete-culinare" title="Retete culinare">Retete culinare</a>
					<a target="_blank" href="http://felicitari.kudika.ro" title="Felicitari">Felicitari</a>
        			<a target="_blank" href="https://www.cashout.ro " title="Cumperi inteligent. Primesti bani inapoi">CashOut: bani online</a>
					<a target="_blank" href="http://www.retail.ro " title="Retail: Cataloage si brosuri promotii magazine">Cataloage oferte</a>
					<a target="_blank" href="http://www.rochii365.ro " title="Rochia zilei">O rochie pe zi</a>
					<a target="_blank" href="http://www.citate365.ro " title="Citatul zilei">Un citat pe zi</a>
				</div>				
				
								
                							
	<div class="footer-column" >
		<h4 class="footer-title">Forumurile Kudika</h4>
		<div style="float:left; width:120px;">
										<a href="http://www.kudika.ro/comunitate/forum/view_forum/123/concurs-Kudika.html" title="Forum: concurs Kudika" >concurs Kudika</a>
								<a href="http://www.kudika.ro/comunitate/forum/view_forum/133/Healthy.html" title="Forum: Healthy" >Healthy</a>
								<a href="http://www.kudika.ro/comunitate/forum/view_forum/132/Kudilife.html" title="Forum: Kudilife" >Kudilife</a>
								<a href="http://www.kudika.ro/comunitate/forum/view_forum/158/Condo.html" title="Forum: Condo" >Condo</a>
								<a href="http://www.kudika.ro/comunitate/forum/view_forum/168/Travel.html" title="Forum: Travel" >Travel</a>
								<a href="http://www.kudika.ro/comunitate/forum/view_forum/181/Mirese.html" title="Forum: Mirese" >Mirese</a>
								<a href="http://www.kudika.ro/comunitate/forum/view_forum/190/Tnuva.html" title="Forum: Tnuva" >Tnuva</a>
				</div><div style="width:160px; float:left;">				<a href="http://www.kudika.ro/comunitate/forum/view_forum/321/.html" title="Forum: " ></a>
								<a href="http://www.kudika.ro/comunitate/forum/view_forum/333/.html" title="Forum: " ></a>
								<a href="http://www.kudika.ro/comunitate/forum/view_forum/1/Moda.html" title="Forum: Moda" >Moda</a>
								<a href="http://www.kudika.ro/comunitate/forum/view_forum/2/Frumusete-Wellness.html" title="Forum: Frumusete &amp; Wellness" >Frumusete &amp; Wellness</a>
								<a href="http://www.kudika.ro/comunitate/forum/view_forum/4/Relatii.html" title="Forum: Relatii" >Relatii</a>
								<a href="http://www.kudika.ro/comunitate/forum/view_forum/7/Dieta.html" title="Forum: Dieta" >Dieta</a>
								<a href="http://www.kudika.ro/comunitate/forum/view_forum/120/Horoscop.html" title="Forum: Horoscop" >Horoscop</a>
						</div><div style="float:left;">		<a href="http://www.kudika.ro/comunitate/forum/view_forum/5/Entertainment.html" title="Forum: Entertainment" >Entertainment</a>
								<a href="http://www.kudika.ro/comunitate/forum/view_forum/6/Portret.html" title="Forum: Portret" >Portret</a>
								<a href="http://www.kudika.ro/comunitate/forum/view_forum/9/Special.html" title="Forum: Special" >Special</a>
								<a href="http://www.kudika.ro/comunitate/forum/view_forum/10/News.html" title="Forum: News" >News</a>
								<a href="http://www.kudika.ro/comunitate/forum/view_forum/11/Cariera.html" title="Forum: Cariera" >Cariera</a>
								<a href="http://www.kudika.ro/comunitate/forum/view_forum/12/Roman.html" title="Forum: Roman" >Roman</a>
								<a href="http://www.kudika.ro/comunitate/forum/view_forum/25/Generalitati.html" title="Forum: Generalitati" >Generalitati</a>
								<a href="http://www.kudika.ro/comunitate/forum/view_forum/73/Sport.html" title="Forum: Sport" >Sport</a>
								<a href="http://www.kudika.ro/comunitate/forum/view_forum/109/Sanatate.html" title="Forum: Sanatate" >Sanatate</a>
						</div>
		<div style="clear:both"><!-- --></div>
	</div>
	

								
								
													
																	
						
				
				
								<div class="footer-suplements">
					<h4 class="footer-title">Suplimente:</h4>
					&bull; 
										<a href="http://www.kudika.ro/articol/timp-liber" title="Timp liber">
						Timp liber
					</a> &bull; 
										<a href="http://condo.kudika.ro/" title="Condo">
						Condo
					</a> &bull; 
										<a href="http://healthy.kudika.ro/" title="Healthy">
						Healthy
					</a> &bull; 
										<a href="http://travel.kudika.ro/" title="Travel">
						Travel
					</a> &bull; 
										<a href="http://mirese.kudika.ro/" title="Mirese">
						Mirese
					</a> &bull; 
						
				</div>
								
				<div class="users-alphabet">
				<h4 class="footer-title" >Catalog utilizatori</h4>		
									<a href="http://www.kudika.ro/comunitate/catalog/litera-A" title="Utilizatori cu litera A" >A</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-B" title="Utilizatori cu litera B" >B</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-C" title="Utilizatori cu litera C" >C</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-D" title="Utilizatori cu litera D" >D</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-E" title="Utilizatori cu litera E" >E</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-F" title="Utilizatori cu litera F" >F</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-G" title="Utilizatori cu litera G" >G</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-H" title="Utilizatori cu litera H" >H</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-I" title="Utilizatori cu litera I" >I</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-J" title="Utilizatori cu litera J" >J</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-K" title="Utilizatori cu litera K" >K</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-L" title="Utilizatori cu litera L" >L</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-M" title="Utilizatori cu litera M" >M</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-N" title="Utilizatori cu litera N" >N</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-O" title="Utilizatori cu litera O" >O</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-P" title="Utilizatori cu litera P" >P</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-Q" title="Utilizatori cu litera Q" >Q</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-R" title="Utilizatori cu litera R" >R</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-S" title="Utilizatori cu litera S" >S</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-T" title="Utilizatori cu litera T" >T</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-U" title="Utilizatori cu litera U" >U</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-V" title="Utilizatori cu litera V" >V</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-W" title="Utilizatori cu litera W" >W</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-X" title="Utilizatori cu litera X" >X</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-Y" title="Utilizatori cu litera Y" >Y</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-Z" title="Utilizatori cu litera Z" >Z</a>
								</div>
                
<div style="font-size:10px;" id="footer_internetcorp">
	<div style="font-size:10px;" id="footer_internetcorp_inhouse">
		<b>Site din reteaua:</b> <a target="_blank" href="http://www.internetcorp.ro" title="internetCorp">INTERNETCORP</a> 
		&nbsp;&bull;&nbsp;
		<a target="_blank" href="http://www.wall-street.ro" title="Wall-Street - cel mai citit cotidian online de business din Romania">Wall-Street</a> |           
           
        <a target="_blank" href="http://www.Garbo.ro" title="Ghidul tau si al familiei tale">Garbo</a> |          <a target="_blank" href="http://www.envy.ro" title="Envy - Fashion Guide">Envy</a> | 		<a target="_blank" href="http://www.urbo.ro" title="Urbo.ro - Restaurante, moda">Urbo.ro</a> | 
		<a target="_blank" href="http://www.kuponiada.ro/?a_aid=news" title="Kuponiada - vouchere, promotii, reduceri de grup, oferte, cupoane si reduceri">Kuponiada</a> | 
        <a target="_blank" href="https://www.cashout.ro" title="Cumperi inteligent. Bani inapoi la cumparaturi online">CashOut</a> | 
		<a target="_blank" href="http://www.retail.ro " title="Cataloage si oferte">Retail</a>
		<a target="_blank" href="http://start-up.ro " title="Totul despre antreprenoriat">Start-up</a>
		
                  
	</div>
	<div style="clear:both;"><!-- --></div>
</div>
<div style="clear:both;"><!-- --></div>				
							
				<div style="clear:both"><!-- --></div>

				<div id="ic-footer">
	<a href="http://www.internetcorp.ro/" id="ic-logo" title="internetcorp BrandNewMedia" target="_blank"></a>
	<span class="copyright"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2017 Internet Corp SRL</a> Toate drepturile rezervate </span>	
</div>

<script language="javascript" type="text/javascript">
var BDICStatic_title ="Exercitii de kinetoterapie pentru coloana si afectiunile coloanei vertebrale" , BDICStatic_tags = ["coloana vertebrala","dureri de cap","dureri de spate","exercitii coloana","recuperare medicala","exercitii pentru afectiunile coloanei vertebrale","exercitii kinetoterapie pentru cifoza","exercitii kinetoterapie pentru lordoza","exercitii kinetoterapie pentru scolioza","exercitii kinetoterapie pentru spondiloza cervicala","exercitii kinetoterapie pentru zona cervicala","exercitii pentru dureri de spate","exercitii kinetoterapie pentru dureri de spate","exercitii kinetoterapie","gimastica medicala","exercitii de intretinere coloana vertebrala","exercitii de corectare postura corp"];
</script>

		<!--START BDIC-->
		<script language="javascript" type="text/javascript">
		       var BDICVar = BDICVar || []; 
			   BDICVar.push({s: "Kudika", uid:"0" ,u: document.location.href, othervars: [], title: BDICStatic_title, tags:BDICStatic_tags  });     
		 </script>
		 <script type="text/javascript">  (function() {
				var scr = document.createElement('script'); 
				scr.type = 'text/javascript'; scr.async = true;
				scr.src = '//storage.icorp.ro/storage/BDIC/dbicscript.js';
				var s = document.getElementsByTagName('script')[0]; 
				s.parentNode.insertBefore(scr, s);
				})();	 
			</script>
		<!--END BDIC-->
		
                 
					
		</div>

	</div>
</div>

	
	
								
		
						
	
	
	
	<script type="text/javascript" src="http://img.kudika.ro/js/facelift/general-stuff.js?v=1204051"></script>
	
	
		
	<div id="overlay"><!-- --></div><div id="dialog_window"><!-- --></div><div id="dialog_preloader"><!-- --></div>
	
	<script type="text/javascript">(function(){
	var avandor = document.createElement('script');
	avandor.type = 'text/javascript';
	avandor.async = true;
	avandor.src = '//profiling.avandor.com/track.js';
	(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(avandor);
	})();
	</script>
	
   
            <script type="text/javascript">(new Image()).src = '//eu-gmtdmp.gd1.mookie1.com/tagr/v1/learn?acid=52&inst=EU&tagid=3703702860&src.rand='+Math.random()+'&src.id=kudikaro';</script>
    
    <script>
		(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/en_US/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
	</script>
    

    
		
	
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
	
        
	<!-- BEGIN Tynt Script -->
	<script type="text/javascript">
		</script>
	<!-- END Tynt Script -->
	
		
				
		<script src="http://img.kudika.ro/js/treasure-hunt/server.js"></script>
		
		
	<script src="http://storage.icorp.ro/storage/9am/breakingnews.js"></script>
<script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-8985.js?id=8985&m=78")</script><script src="https://pacontainer.s3.amazonaws.com/ro/kudika.js" type="text/javascript"></script><script type="text/javascript">function DM_prepClient(csid,client) {client.DM_addEncToLoc("as_age", "");client.DM_addEncToLoc("as_gender", "");client.DM_addEncToLoc("as_cat","");} </script><script>(function() { var csid = "F09828";var bpid = "internetcorp";var e = document.createElement("script");var s = document.getElementsByTagName("script")[0];e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;e.async = true;s.parentNode.insertBefore(e, s);})();</script></body>
</html>