<!DOCTYPE html><html lang="ro"><head><meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4" /> <meta http-equiv="content-type" content="text/html; charset=windows-1250" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" /> <meta name="theme-color" content="#ffffff"><title>Alimente care contin fibre: de ajutor in digestie, mentinerea greutatii si in prevenirea alergiilor</title><meta name="description" content="Alimente bogate in fibre sunt importante pentru digestie, gestionarea greutii, reglementarea zahrului din snge, ntreinerea colesterolului i multe altele." /><meta name="keywords" content="fibre,alimente bogate in fibre,alimente care contin fibre" /><link rel="manifest" href="/manifest.json"><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="shortlink" href="https://kudika.ro/rd53883" /><link rel="amphtml" href="https://healthy.kudika.ro/articol/healthy/53883/alimente-bogate-in-fibre-ce-beneficii-incredibile-au-pentru-sanatatea-ta.html-amp"><link rel="canonical" href="https://healthy.kudika.ro/articol/healthy/53883/alimente-bogate-in-fibre-ce-beneficii-incredibile-au-pentru-sanatatea-ta.html" /><meta property="fb:admins" content="1189600443" /><meta property="fb:admins" content="606022806" /><meta property="fb:admins" content="100001913124266" /><meta property="fb:admins" content="100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="Fibrele sunt importante pentru digestie, gestionarea greutății, reglementarea zahărului din sânge, întreținerea colesterolului și multe altele." /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/53883/1524062799.jpg" /><meta property="og:url" content="https://healthy.kudika.ro/articol/healthy/53883/alimente-bogate-in-fibre-ce-beneficii-incredibile-au-pentru-sanatatea-ta.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Alimente bogate in fibre: care sunt si ce beneficii incredibile au pentru sanatatea ta?" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="625" /><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/owl.carousel.min.css?ord=171014_10"/><style>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</style><script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};	var USERDATA = {"id":0};	var APPREPORT = "";</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:START] --> <script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js" ></script><script src="//stats.icorp.ro/?module=ado-user-config"></script><script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script><script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = {articlelen : 5706,is_article : 1,item_id : 53883,loggedin : 0,blockadsenseonadocean : 1}; </script><script type="text/javascript">var _key = "";	/* (c)AdOcean 2003-2018 */	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	/* (c)AdOcean 2003-2018, MASTER: INTERNETCORP - Kudika.Healthy */</script><script type="text/javascript">ado.master({id: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString() });</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:END] --><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;	ga('create', 'UA-152994-17', 'auto');	ga('provide', 'adblockTracker', function(tracker, opts) {	var ad = document.createElement('ins');	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);	tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);	document.body.removeChild(ad);	});	ga('require', 'adblockTracker', { dimensionIndex: 2 });	ga('require', 'displayfeatures');	ga('require', 'urlChangeTracker');	ga('send', 'pageview');</script><script async src="https://www.google-analytics.com/analytics.js"></script><script async src="https://img.kudika.ro/js/autotrack.js"></script> <script> var ONESIGNAL = {"appid":"e6961d85-90c0-4aa1-b932-a39665fa140a","safari_web_id":"web.onesignal.auto.32866db8-e87d-48d6-8bf4-a7b54cca5ee4"}; var ONESIGNAL_TAG = 'all'; var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}}; var PAGE = {'title' : 'Kudika - wear a smile'}; </script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script src="https://img.kudika.ro/js/OneSignal/onesignal.js" async='async'></script><!-- Hotjar Tracking Code for https://www.kudika.ro --><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:738172,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> <!-- Neustar Publisher Data Collection --> <script type="text/javascript"> function setUpAgknTag(tag) { tag.setBpId("internetcorp"); } </script><!-- Neustar Publisher Data Collection --> <script src="//js.agkn.com/prod/v0/tag.js" async></script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378602']);	cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://www.kudika.ro/articol/healthy/53883/alimente-bogate-in-fibre-ce-beneficii-incredibile-au-pentru-sanatatea-ta.html"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '1650363505254414');	fbq('track', 'PageView');</script><noscript> <img height="1" width="1"	src="https://www.facebook.com/tr?id=1650363505254414&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class=""><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- BRAT 2013 --><!-- /BRAT 2013 --><script>(function() {var scr = document.createElement('script');scr.type = 'text/javascript'; scr.async = true;scr.src = 'https://img.kudika.ro/js/brat_spring_js_1.6/spring.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(scr, s);})();</script><div style="position: absolute;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.1x1 --><div id="adoceanicorprornlndwllqv"></div><script type="text/javascript">ado.slave('adoceanicorprornlndwllqv', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.1x1 */</script> <!-- [ADOCEAN:END] --></div> <div class="header-placeholder"></div> <header id="main-header" class="affix-top" ><nav id="menu" class="white navbar"> <div class="container-fluid"><button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button><a class="brand" href="https://www.kudika.ro"><img src="https://img.kudika.ro//images/logo.svg"></a><div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true"> <ul class="nav navbar-nav"><li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li><li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li><li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li> </ul> </div><div class="nav navbar-nav text-right"><span class="header-socials hidden-xs hidden-sm"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a></span><a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a><a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal" ><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a><a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal" ><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32" /></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a></div> </div></nav><div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="header-categories" class="panel-collapse collapse" role="tabpanel"><div id="submenu" class="container flex-box"><div id="group-sections"><div id="inspirational-sections" class="group-sections-list active"><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li><li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritual"><span>spiritual</span></a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li><li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li><li><a href="http://horoscop.kudika.ro" title="astro"><span>astro</span></a></li><li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li></ul></div><div id="lifestyle-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li><li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="green"><span>green</span></a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li><li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li><li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li><li><a href="https://www.kudika.ro/vibeparty/2017/" title="Vibe Party"><span>Vibe Party</span></a></li></ul></div><div id="echipa-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li><li><a href="" title=""><span></span></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="group-articles" class="flex-item hidden-xs hidden-sm"><div id="inspirational-articles" class="articles-list two-columns group-articles-list active"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/53823/nu-ai-nevoie-de-o-iubire-pentru-a-iti-simti-sufletul-fericit-ai-nevoie-sa-te-iubesti-pe-tine.html" title="Nu ai nevoie de o iubire pentru a îți simți sufletul fericit. Ai nevoie să te iubești pe tine"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/167044bc36ef9b5bf4b6ecb1ac8ab2f3/280x200-10-75.jpg?v=1523622550" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Nu ai nevoie de o iubire pentru a îți simți sufletul fericit. Ai...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/53776/6-dovezi-neasteptate-ca-esti-in-cea-mai-buna-relatie-de-iubire-din-viata-ta.html" title="6 Dovezi neașteptate că ești în cea mai bună relație de iubire din viața ta"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3397d50f847808c28681ea7243b792dc/280x200-10-75.jpg?v=1523440105" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">6 Dovezi neașteptate că ești în cea mai bună relație de iubire din...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/53827/trei-motive-pentru-care-flacara-ta-geamana-se-afla-deja-intr-o-relatie-de-cuplu.html" title="Trei motive pentru care flacăra ta geamănă se află deja într-o relație de cuplu"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c1a9c5bd8946af7280748ae3cd9d37fa/280x200-10-75.jpg?v=1523626290" class="img-responsive"/></div><div class="details"><small>good vibes, A.G. Billig</small><h4 class="title">Trei motive pentru care flacăra ta geamănă se află deja într-o...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/53791/cum-tratezi-mintea-obosita-ceata-aceea-care-te-ameteste-va-disparea.html" title="Cum tratezi mintea obosita? Ceata aceea care te ameteste va disparea!"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6512e16f479250046aa52d70caa4ce5e/280x200-10-75.jpg?v=1523524027" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Cum tratezi mintea obosita? Ceata aceea care te ameteste va disparea!</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/53851/cum-se-prepara-ceaiul-de-petale-de-narcise.html" title="Cum se prepara ceaiul de petale de narcise?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/290d079aedb1f71e3de183a34191240a/280x200-10-75.jpg?v=1523875948" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Cum se prepara ceaiul de petale de narcise?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/53822/6-semne-ca-este-timpul-sa-mergi-mai-departe-si-sa-arzi-toate-podurile-care-te-leaga-de-trecut.html" title="6 Semne că este timpul să mergi mai departe și să arzi toate podurile care te leagă de trecut"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/dd79859b2d98e13161a3bfa55a080430/280x200-10-75.jpg?v=1523619996" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">6 Semne că este timpul să mergi mai departe și să arzi toate...</h4></div></a></li></ul></div><div id="lifestyle-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/love/53825/citate-despre-infidelitate.html" title="Infidelitatea în cuplu: citate despre înșelat în dragoste"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0de5eb624e39d6ae7748e9c18252be00/280x200-10-75.jpg?v=1523625909" class="img-responsive"/></div><div class="details"><small>love, Mia</small><h4 class="title">Infidelitatea în cuplu: citate despre înșelat în dragoste</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/tinute-dragute-festivitate-absolvire-liceu-facultate-53828.html" title="Ce să porți la festivitatea de absolvire: 4 idei de ținute sobre, dar cool"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2b93fd4b9a1d1ff4098d2ac47a3ceeb8/280x200-10-75.jpg?v=1523628348" class="img-responsive"/></div><div class="details"><small>fashion, Kudika</small><h4 class="title">Ce să porți la festivitatea de absolvire: 4 idei de ținute sobre,...</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/shopping/ce-sa-vizitezi-in-florenta-53634.html" title="Ce să vizitezi în Florența: obiective turistice de neratat în capitala Toscanei!"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/64ecc36afdf52f9f544fc77125f3df60/280x200-10-75.jpg?v=1522315153" class="img-responsive"/></div><div class="details"><small>travel, Iulia Claudia Dumitru</small><h4 class="title">Ce să vizitezi în Florența: obiective turistice de neratat în...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/53753/asculta-ti-corpul-prietenul-tau-cel-mai-bun-ce-ascund-durerile-fizice.html" title="Descoperă mesajele pe care corpul vrea să ți le transmită atunci când simți o durere"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/646de7db6272e23c7e52ff5095c5a284/280x200-10-75.jpg?v=1523015967" class="img-responsive"/></div><div class="details"><small>wellness, Mia</small><h4 class="title">Descoperă mesajele pe care corpul vrea să ți le transmită atunci...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/love/53747/semne-ca-relatia-de-cuplu-nu-mai-functioneaza.html" title="6 semne ca relatia de cuplu nu mai functioneaza"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2d8a2b7938c3c5680f3b00ac95a6bf97/280x200-10-75.jpg?v=1522931762" class="img-responsive"/></div><div class="details"><small>love, A.G. Billig</small><h4 class="title">6 semne ca relatia de cuplu nu mai functioneaza</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/bluze-decolteu-umeri-goi-zi-seara-tendinte-vara-53630.html" title="Bluze cu decolteul pe umeri: acestea sunt topurile sexy ale verii!"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/449c92d8de7505b8e08f97781a0f058e/280x200-10-75.jpg?v=1522312851" class="img-responsive"/></div><div class="details"><small>fashion, Iulia Claudia Dumitru</small><h4 class="title">Bluze cu decolteul pe umeri: acestea sunt topurile sexy ale verii!</h4></div></a></li></ul></div><div id="echipa-articles" class="editors-list group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Oana Bulzan (Trifu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Dibu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/300x300-10-75.jpg?v=1484826405" alt="Iulia Dibu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Dibu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/300x300-10-75.jpg?v=1484826827" alt="Amelia Ciurica" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Amelia Ciurica</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-sima.html" title="Iulia Sima" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/300x300-10-75.jpg?v=1484827930" alt="Iulia Sima" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Sima</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Noemi</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Vladimir</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Carmen</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html" title="Mia" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/300x300-10-75.jpg?v=1478706708" alt="Mia" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Mia</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/300x300-10-75.jpg?v=1521205361" alt="Radu Buzaianu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Radu Buzaianu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/300x300-10-75.jpg?v=1484829109" alt="Iulia Claudia Dumitru" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Claudia Dumitru</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/300x300-10-75.jpg?v=1484832878" alt="A.G. Billig" class="img-responsive img-circle" /></div><div class="editor-details"><strong>A.G. Billig</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-radulescu.html" title="Andreea R" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/300x300-10-75.jpg?v=1484829669" alt="Andreea R" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andreea R</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Dana Negoita</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/rals-rals.html" title="Raluca Popescu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/300x300-10-75.jpg?v=1516971622" alt="Raluca Popescu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Raluca Popescu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andra-ganaiteandra-ganaite.html" title="Andra Ganaite" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/300x300-10-75.jpg?v=1520589617" alt="Andra Ganaite" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andra Ganaite</strong></div></a></li></ul></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="panel panel-default"><div id="header-search" class="panel-collapse collapse" role="tabpanel"><div class="panel-flex"><div class="container m-t-16"><form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form"> <div class="row"><div class="col-xs-10 col-sm-8 col-md-10"><div class="form-group form-group-lg"><input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value="" /></div></div><div class="col-xs-2 col-sm-4 col-md-2"><button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button></div></div></form><div id="search-results" class="articles-list two-columns"><ul class="type-articles items-list"></ul><p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p></div></div></div></div></div></div></header> <!-- [ADAPTATIVE:START:HIDE_MOBILE|HIDE_TABLET] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Brandings --><div id="adoceanicorproumehqisgga"></div><script type="text/javascript">ado.slave('adoceanicorproumehqisgga', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Brandings */</script> <!-- [ADOCEAN:END] --><div id="ado_brandings_after_this"><!-- --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE|HIDE_TABLET] --><div id="site"><div id="site-wrapper" class="container article-view"> <script type="text/javascript"> var ARTICLE_ID = 53883; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script><script type="application/ld+json">{	"@context": "http://schema.org",	"@type": "Article",	"mainEntityOfPage": {	"@type": "WebPage",	"@id": "https://healthy.kudika.ro/articol/healthy/53883/alimente-bogate-in-fibre-ce-beneficii-incredibile-au-pentru-sanatatea-ta.html"	},	"author": "Echipa Kudika",	"name": "Alimente bogate in fibre: care sunt si ce beneficii incredibile au pentru sanatatea ta?",	"publisher": {	"@type": "Organization",	"name" : "Kudika.ro",	"logo": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/images/kudika-dark-logo.png",	"width": 195,	"height": 50	}	},	"datePublished": "0000-00-00 00:00:00",	"headline" :"Fibrele sunt importante pentru digestie, reglementarea zahărului din sânge, întreținerea...",	"image": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/storage/articles_share/53883/1524062799.jpg",	"height": 627,	"width": 1200	},	"dateModified" : "2018-04-18 17:51:14"	}</script><article class="container" itemscope itemtype="http://schema.org/WebPage"><header	class="article-header"><h1>Alimente bogate in fibre: care sunt si ce beneficii incredibile au pentru sanatatea ta?</h1><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="excerpt">Fibrele sunt importante pentru digestie, reglementarea zahărului din sânge, întreținerea colesterolului și multe altele.<div class="clearfix"></div><div class="fb-like" style="margin-top:16px; display: inline-block;" data-href="https://healthy.kudika.ro/articol/healthy/53883/alimente-bogate-in-fibre-ce-beneficii-incredibile-au-pentru-sanatatea-ta.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div></div><div><div style="height:20px;" class="clearfix"></div><div class="details">Kudika<small>18 Aprilie 2018</small></div></div></header><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="billboard"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Ribbon --><div id="adoceanicorprovhjqopshwj"></div><script type="text/javascript">ado.slave('adoceanicorprovhjqopshwj', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Ribbon */</script> <!-- [ADOCEAN:END] --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><section class="article-body"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="textlink"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Linktext --><div id="adoceanicorproyjosnqqihu"></div><script type="text/javascript">ado.slave('adoceanicorproyjosnqqihu', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Linktext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="article-content" id="article_content"><p><img alt="alimente bogate in fibre" src="https://img.kudika.ro/storage/articles-content/6/2/3/1524062375/1524062375_fibre.jpg" title="alimente bogate in fibre" /><small><em>foto: photka, Shutterstock</em></small><div class="in-article-recommendation"><a href="https://www.kudika.ro/articol/green/48606/10-super-alimente-bogate-in-fibre.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: '10 super alimente bogate in fibre[48606]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/4595425ddd88f1c8b86f0d94f6e77edc/120x120-10-85.jpg?v=1486573702"/><span class="col">10 super alimente bogate in fibre</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: '10 super alimente bogate in fibre[48606]', nonInteraction: true });</script></div><p><a href="#ce sunt">Ce sunt fibrele?</a></p><p><a href="#beneficii">Beneficii alimente care contin fibre</a></p><p><a href="#care sunt">Ce alimente contin fibre?</a></p> <h2><a id="ce sunt" name="ce sunt">Ce sunt fibrele?</a></h2> <p>Fibrele alimentare sunt un nutrient din plante, un tip de carbohidrați, dar, spre deosebire de alți carbohidrați, nu poate fi &icirc;mpărțit &icirc;n molecule de zahăr digerabile. Prin urmare, fibra trece prin tractul intestinal relativ intactă. Cu toate acestea, &icirc;n călătoria sa, fibra are mult de lucru.</p><p>Termenul &quot;fibre dietetice&quot; se referă la părțile nedigestibile ale alimentelor pe bază de plante. &Icirc;n alte contexte, &quot;fibra&quot; se poate referi la țesături pe bază de plante, dar atunci c&acirc;nd vorbim de nutriție, termenii &quot;fibră&quot; și &quot;fibră dietetică&quot; sunt adesea interschimbabili.</p><div class="article-invix"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250_2 --><div id="adoceanicorpronhppdqenbv"></div><script type="text/javascript">ado.slave('adoceanicorpronhppdqenbv', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250_2 */</script> <!-- [ADOCEAN:END] --></div>Fibrele sunt importante pentru digestie, gestionarea greutății, reglementarea zahărului din s&acirc;nge, &icirc;ntreținerea colesterolului și multe altele.</p> <h2><a id="beneficii" name="beneficii">Beneficii ale alimentelor bogate in fibre</a></h2> <h3>Digestie</h3> <p>Fibrele dietetice ajută la ameliorarea digestiei prin creșterea volumului scaunului și a regularității acestuia. Acesta este probabil cel mai bine cunoscut avantaj al fibrei. Scaunele mai moi fac viața mai confortabilă, si ajută la menținerea sănătății colorectale. O dietă bogată &icirc;n fibre poate contribui la reducerea riscului de hemoroizi și diverticulită (pungi mici, dureroase pe colon).</p> <h3>Sanatatea inimii</h3> <p>Fibrele ajută, de asemenea, la scăderea colesterolului. Procesul digestiv necesită acizii biliari, care sunt parțial făcuți cu colesterol. Pe măsură ce digestia se &icirc;mbunătățește, ficatul trage colesterolul din s&acirc;nge pentru a crea mai mult acid biliar, reduc&acirc;nd astfel cantitatea de colesterol LDL (rău).</p> <h3>Reglarea nivelului zahărului din s&acirc;nge</h3> <p>Aportul crescut de fibre poate reduce nivelurile de glucoză din s&acirc;nge &icirc;n timpul testului standard de glucoză &icirc;n s&acirc;nge din nivelul zahărului din s&acirc;nge după repaus peste noapte).</p><p> Nivelurile de HbA1c au scad, de asemenea, cu creșterea fibrei. HbA1c se referă la hemoglobina glicată, care apare atunci c&acirc;nd proteinele din s&acirc;nge se amestecă cu zahăr din s&acirc;nge. Este asociat cu un risc crescut de complicații ale diabetului zaharat. Fibrele rezistente sunt deosebit de utile &icirc;n acest sens.</p> <h3>Posibila prevenire a cancerului</h3> <p>S-a gasit o asociere intre aportul de fibre de cereale si cereale integrale si risc redus de cancer colorectal .</p><p> Un studiu mai recent la animale a sugerat că fibrele ar putea provoca acest beneficiu doar dacă o persoană posedă tipul și cantitatea potrivită de bacterii intestinale. Fibrele reacționează natural cu bacteriile din colonul inferior și uneori pot fermenteze &icirc;ntr-o substanță chimică numită butirat, care poate determina auto-distrugerea celulelor canceroase. Unii oameni au &icirc;n mod natural mai multe bacterii producătoare de butirat dec&acirc;t altele, iar o dietă bogată &icirc;n fibre poate ajuta la &icirc;ncurajarea creșterii bacteriilor.</p> <h3>Longevitate</h3> <p>Potrivit unor cercetători, fibrele ar putea ajuta oamenii să trăiască mai mult. O meta-analiză a studiilor relevante publicate &icirc;n Jurnalul American de Epidemiologie a concluzionat că &quot;consumul ridicat de fibre dietetice poate reduce riscul de mortalitate totală&quot;.</p><p> Un studiu recent sugerează că fibrele cereale, de la alimente precum p&acirc;inea integrală, cerealele și pastele, sunt deosebit de eficiente. Pe o perioadă de 14 ani, cei care au m&acirc;ncat cea mai mare cantitate de fibre de cereale au fost cu 19% mai puțini probabil să moară dec&acirc;t cei care au m&acirc;ncat cel mai puțin.</p> <h3>Alergii și astm</h3> <p>Noi cercetări sugerează că fibrele ar putea juca un rol &icirc;n prevenirea alergiilor alimentare, a căror existență i-a nedumerit pe mulți oameni de știință. Din nou, această teorie se reduce la interacțiunea dintre fibre și bacterii din intestin.</p><p> Oamenii de stiinta sustin ca oamenii nu produc bacteriile intestinale potrivite pentru a aborda alimentele frecvent asociate cu alergii, cum ar fi arahidele si crustaceele. Fără bacteriile potrivite, particulele acestor alimente pot intra &icirc;n s&acirc;nge prin intestin. Fibrele ajută la producerea unei bacterii numită Clostridia, care ajută la menținerea intestinului sigur.</p><p> Același raționament explică de ce fibrele ar putea ajuta persoanele cu astm bronșic. Particulele nedorite care scapă de intestine și intră &icirc;n s&acirc;nge pot provoca un răspuns autoimun cum ar fi inflamația astmatică. Un studiu pe animale din 2013 a constatat că șoarecii care consumă o dietă bogată &icirc;n fibre erau mai puțin susceptibili de a suferi inflamații astmatice dec&acirc;t șoarecii pe o dietă cu fibre slabe sau medii.</p> <h2><a id="care sunt" name="care sunt">Care sunt alimentele bogate &icirc;n fibre?</a></h2> <p>Acestea se găsesc adesea &icirc;n concentrații mai mari &icirc;n piele de fructe și legume.</p> <ul> <li>Linte, care are 16 grame de fibre per cană, fiarta</li> <li>Zmeura și murele, cu aproximativ 7 g pe cană</li> <li>Merele cu pielea aprinsă (4,4 g)</li> <li>Perele cu pielea inchisa (5,5 g)</li> <li>Fasole neagră, care au 15 g pe cană, fiarta</li> <li>Fasolea Lima aduce 13,2 g pe cană, gătită</li> <li>Orez ornat, cu 6 g pe cana, fiert</li> <li>Popcorn 3,5 g per 3 cești fac din acesta o gustare plină cu fibre</li> <li>Anghinare: una medie are mai mult de 10 g de fibre</li> <li>Broccoli are 5 g de fibre c&acirc;nd este fiert</li> <li>Orezul verde are 5 g de fibra atunci cand este fiert</li> <li>Mazărea verde are aproape 9 g pe cană, fiartă</li> </ul> <p><small><em>Foto homepage: lauro55, Shutterstock</em></small></p><div class="in-article-recommendation"><a href="https://healthy.kudika.ro/articol/healthy~preventie/46289/horoscopul-sanatatii-descopera-ce-iti-rezerva-astrele-in-aceasta-saptamana.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Horoscopul SANATATII: descopera ce iti rezerva astrele in aceasta saptamana[46289]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e01cfa72c644fbb324ccaf54e189589e/120x120-10-85.jpg?v=1484904789"/><span class="col">Horoscopul SANATATII: descopera ce iti rezerva astrele in aceasta saptamana</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: 'Horoscopul SANATATII: descopera ce iti rezerva astrele in aceasta saptamana[46289]', nonInteraction: true });</script></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div></div><div class="article-body-footer"><div class="article-social"><span>Iti place acest articol? Recomanda-l prietenilor:</span> <div class="social-box"><a data-shareurl="https://healthy.kudika.ro/articol/healthy/53883/alimente-bogate-in-fibre-ce-beneficii-incredibile-au-pentru-sanatatea-ta.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a><a data-shareurl="https://healthy.kudika.ro/articol/healthy/53883/alimente-bogate-in-fibre-ce-beneficii-incredibile-au-pentru-sanatatea-ta.html" data-shareimage="https://img.kudika.ro/storage/articles_share/53883/1524062799.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a><a data-shareurl="https://healthy.kudika.ro/articol/healthy/53883/alimente-bogate-in-fibre-ce-beneficii-incredibile-au-pentru-sanatatea-ta.html" href="#" data-share="google" class="btn google-plus-btn toolbox_share"><i class="zmdi zmdi-google-plus"></i></a></div></div><div data-widget="plista_widget_belowArticle"></div><script type="text/javascript">(function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}	}({	"publickey": "3908e5b9cb6786ffb61141b5",	"item": {	"objectid": "5951917c5e0370e4bbde0dd27807aea4",	"title": "Alimente bogate in fibre: care sunt si ce beneficii incredibile au pentru sanatatea ta?",	"text": "Fibrele sunt importante pentru digestie, reglementarea zahărului din sânge, întreținerea colesterolului și multe altele.",	"url": "https://healthy.kudika.ro/articol/healthy/53883/alimente-bogate-in-fibre-ce-beneficii-incredibile-au-pentru-sanatatea-ta.html",	"img": "https://img.kudika.ro/storage/articles_share/53883/1524062799.jpg",	"category": "healthy",	"published_at": 1523998800,	"updated_at": 1523998800	},	"origin": "ro"	}));</script><script id="ICKudikaJbList" type="text/javascript" src="//storage.icorp.ro/storage/kudikajb/widget_jobs_list_new.js?v=2"></script></div><!-- ADSENSE_BLOCK_STARTS --><div style="margin: 15px auto; width: 336px;"><!-- ADSENSE_CODE_STARTS --><!-- ADSENSE_CODE_INFO: kudika.ro: Kudika_ArticoleEnd_336x280 336x280 T --><ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px" data-ad-client="ca-pub-7359363350701209" data-ad-slot="5792026231"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><!-- ADSENSE_CODE_ENDS --></div><!-- ADSENSE_BLOCK_ENDS --></section><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><aside class="sidebar article-sidebar"><div class="add-container"><script id="ICKudikaJb" type="text/javascript" src="//storage.icorp.ro/storage/kudikajb/widget.js"></script></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="add-container"><div class="add add300x250"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250 --><div id="adoceanicorproklgkjooncg"></div><script type="text/javascript">ado.slave('adoceanicorproklgkjooncg', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250 */</script> <!-- [ADOCEAN:END] --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- ADSENSE_BLOCK_STARTS --><div class="add-container"><!-- ADSENSE_CODE_STARTS --><!-- ADSENSE_CODE_INFO: kudika.ro: Kudika_Mobile_300x100 300x100 T --><ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 100px" data-ad-client="ca-pub-7359363350701209" data-ad-slot="4500808139"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><!-- ADSENSE_CODE_ENDS --></div><!-- ADSENSE_BLOCK_ENDS --><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><div class="add-container"><script src="//storage.icorp.ro/storage/retail/servim/rad-300x250x.js"></script></div><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x200_permanent --><div id="adoceanicorproujksesorzw"></div><script type="text/javascript">ado.slave('adoceanicorproujksesorzw', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x200_permanent */</script> <!-- [ADOCEAN:END] --> </div><div class="article-sidebar-recomandations"><div class="articles-list"><ul class="items-list "><li class="item square"><a href="https://healthy.kudika.ro/articol/healthy/53869/ce-este-sindromul-down-manifestari-simptome-cauze-tratament.html" title="Ce este sindromul Down si cum se manifesta? Cauze, simptome si tratament" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/74594385faeeef1fb4fc3e693e0c8330/240x240-10-75.jpg?v=1523957817" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Ce este sindromul Down si cum se manifesta? Cauze, simptome si...</h4></div></a></li><li class="item square"><a href="https://healthy.kudika.ro/articol/healthy/53866/sinuzita-simptome-tipuri-tratament.html" title="Tot ce trebuie sa stii despre sinuzita: simptome, tratament si cine este in pericol" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/26cc49ba583fc7fc7406e66dfa4caead/240x240-10-75.jpg?v=1523886794" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Tot ce trebuie sa stii despre sinuzita: simptome, tratament si cine...</h4></div></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="add-container"><div class="add add300x250"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Box3 --><div id="adoceanicorprovnnsfupicf"></div><script type="text/javascript">ado.slave('adoceanicorprovnnsfupicf', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Box3 */</script> <!-- [ADOCEAN:END] --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="article-sidebar-recomandations order-last"><div class="articles-list"><ul class="items-list "><li class="item square"><a href="http://www.rochii365.ro/2018/95-rochie-neagra-seara-decolteu-corset-tulle-buline/?utm_source=Kudika&utm_medium=link&utm_campaign=Kudika+Recomandari" target="_blank" class=""><div class="image"><img src="http://img.rochii365.ro/img/cache/products/0/2/5/2528/image-2528-160x160-10-85.jpg" alt="Rochie neagra de seara cu corset si tulle cu buline" class="img-responsive"/></div><div class="details"><small>Rochia zilei</small><h4 class="title">Rochie neagra de seara cu corset si tulle cu buline</h4></div></a></li><li class="item square"><a href="https://healthy.kudika.ro/articol/healthy/53832/zona-zoster-simptome-tratament-si-cine-e-predispus.html" title=" Zona zoster: simptome, tratament si cum se raspandeste" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c66eb6336f30a0f4cccef9319262d7e0/240x240-10-75.jpg?v=1523630470" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title"> Zona zoster: simptome, tratament si cum se raspandeste</h4></div></a></li><li class="item square"><a href="https://healthy.kudika.ro/articol/healthy/53804/diabet-zaharat-simptome-cauze-tratament-si-tipuri-de-diabet.html" title="Diabet zaharat: tot ce trebuie sa stii - simptome, complicatii si tipuri de diabet" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/50676df16c573357583601a801405131/240x240-10-75.jpg?v=1523539569" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Diabet zaharat: tot ce trebuie sa stii - simptome, complicatii si...</h4></div></a></li><li class="item square"><a href="https://healthy.kudika.ro/articol/healthy/53786/proteina-c-reactiva-ce-este-si-ce-indica-valorile-sale.html" title="Proteina C reactiva: ce este si ce ne indica valorile sale despre sanatatea organismului" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/90023ec0b07993db96f6fa4fdfbe39b6/240x240-10-75.jpg?v=1523452030" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Proteina C reactiva: ce este si ce ne indica valorile sale despre...</h4></div></a></li></ul></div></div></aside><div class="article-footer flex-row"><div class="flex-1 align-self-start"><div class="footer-add add-container"><div class="add add600x150"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.560x150 --><div id="adoceanicorprozlngbtkggl"></div><script type="text/javascript">ado.slave('adoceanicorprozlngbtkggl', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.560x150 */</script> <!-- [ADOCEAN:END] --></div></div><div class="bfs-articles clearfix"><a href="https://www.blackfridaysales.ro/" target="_blank" class="bfs-logo"><img src="https://storage.icorp.ro/storage/html5/170926_3430_r1506418019/bfs-custom-logo_0555f96ea0998ac48a84e0bae93a35fa.png" alt=""></a><h2>ARTICOLE RECOMANDATE BLACK FRIDAY SALES</h2><div class="block-content "><a title="Masini electrice de tocat la oferta: pentru chiftelute si sarmalute gustoase" href="https://www.blackfridaysales.ro/black-friday/masini-electrice-de-tocat-la-oferta-pentru-chiftelute-si-sarmalute-gustoase-1621.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6e44b5858755500f1f45ea4ca8d6c112/120x120-10-75.jpg?v=1510725603"><h4 class="title">Masini electrice de tocat la oferta: pentru chiftelute si sarmalute gustoase</h4><p class="excerpt"> Daca te gandesti ca iarna asta te vei chinui iar sa faci carnatii aia gustosi, noi iti spunem ca nu este cazul. De asta iti recomandam ca la editia de anul asta de Black Friday 2017 sa urmaresti promotiile la&nbsp; masinile electrice de tocat...</p></a></div><div class="block-content "><a title="Rochii romanesti la reducere iarna aceasta" href="https://www.blackfridaysales.ro/reduceri-oferte/rochii-romanesti-la-reducere-iarna-aceasta-1618.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bca86e3dbb95a41ff47f96cb3e11ac85/120x120-10-75.jpg?v=1512540004"><h4 class="title">Rochii romanesti la reducere iarna aceasta</h4><p class="excerpt"> Atunci cand te afli in cautarea unei rochii, vrei ca aceasta sa atraga privirile asupra ei, sa impresioneze si, evident, sa-ti reprezinte stilul tau personal. Ca sa alegi corect o rochie, insa, e foarte important sa tii cont de o serie de cerinte...</p></a></div><div class="block-content "><a title="Lentile de contact colorate in oferta de Black Friday toata luna noiembrie!" href="https://www.blackfridaysales.ro/black-friday/lentile-de-contact-colorate-in-oferta-de-black-friday-toata-luna-noiembrie-1614.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0d3420b6882daa32da9997a2f05841e1/120x120-10-75.jpg?v=1511503205"><h4 class="title">Lentile de contact colorate in oferta de Black Friday toata luna noiembrie!</h4><p class="excerpt"> Lentilele de contact colorate sunt o varianta prin care poti sa-ti schimbi look-ul, experimentand cu variate nuante si culori pe care le ai la dispozitie. Cu astfel de produse poti sa-ti schimbi culoarea ochilor in cea pe care ti-o doresti,...</p></a></div></div><div class="article-comments"></div><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre alimente bogate in fibre" href="https://www.kudika.ro/tag/alimente-bogate-in-fibre.html">alimente bogate in fibre</a></li><li><a title="Articole despre alimente care contin fibre" href="https://www.kudika.ro/tag/alimente-care-contin-fibre.html">alimente care contin fibre</a></li><li><a title="Articole despre beneficii alimente bogate in fibre" href="https://www.kudika.ro/tag/beneficii-alimente-bogate-in-fibre.html">beneficii alimente bogate in fibre</a></li><li><a title="Articole despre care sunt alimente bogate in fibre" href="https://www.kudika.ro/tag/care-sunt-alimente-bogate-in-fibre.html">care sunt alimente bogate in fibre</a></li><li><a title="Articole despre fibre" href="https://www.kudika.ro/tag/fibre.html">fibre</a></li><li><a title="Articole despre sanatate" href="https://www.kudika.ro/tag/sanatate.html">sanatate</a></li></ul></div><aside class="sidebar"><div class="crosspromo hidden-xs hidden-sm"><strong>S-ar putea sa-ti placa si:</strong><div class="articles-list"><ul class="items-list "> <li class="item"><a href="https://www.wall-street.ro/articol/Social/214917/zile-libere-2018-in-ce-zile-pica-sarbatorile-legale.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Zile libere 2018. In ce zile pica sarbatorile legale?" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be26e12236bcfd63b9ca47daf02614a0/280x200-10-75.jpg?v=1512645387" class="img-responsive"/></div><div class="details"><h4 class="title">Zile libere 2018. In ce zile pica sarbatorile legale?</h4></div></a></li> <li class="item"><a href="https://www.wall-street.ro/articol/Social/216270/5-metode-simple-de-a-economisi-in-2018-daca-vei-mai-avea-de-unde.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="5 metode simple de a economisi in 2018...daca vei mai avea de unde" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/da6f6b6228c676776a0b8c9458b3ce29/280x200-10-75.jpg?v=1512645242" class="img-responsive"/></div><div class="details"><h4 class="title">5 metode simple de a economisi in 2018...daca vei mai avea de unde</h4></div></a></li> <li class="item"><a href="https://www.wall-street.ro/articol/Turism/216304/vacanta-de-iarna-cele-mai-spectaculoase-targuri-de-craciun.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Vacanta de iarna intr-unul din orasele cu cele mai spectaculoase targuri de Craciun din Europa" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ab53cdda181d39147eea84e51d409e6c/280x200-10-75.jpg?v=1512644735" class="img-responsive"/></div><div class="details"><h4 class="title">Vacanta de iarna intr-unul din orasele cu cele mai spectaculoase...</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Lifestyle/214863/destinatii-de-toamna-cele-mai-bune-8-orase-in-care-sa-ti-planuiesti-o-vacanta-acum.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Destinatii de toamna: cele mai bune 8 orase pentru un city break" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/db9ccc2410ded19e5e648e7079fd8bde/280x200-10-75.jpg?v=1508246913" class="img-responsive"/></div><div class="details"><h4 class="title">Destinatii de toamna: cele mai bune 8 orase pentru un city break</h4></div></a></li></ul></div></div> </aside></div></article><div class="subscribers-area row"><div class="container form-container collapse in"><form class="form-inline"><div class="padded-box text-center"><h4>Ti-a placut acest articol?</h4><p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p><div class="row"><div class="col-xs-12 col-sm-7 form-group form-group-lg"> <div class="input-group flex-group"><input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input><button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button> </div></div><div class="col-xs-12 col-sm-5"><button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button></div></div></div></form></div><div class="subscribe-succes-articles collapse "><h4 class="text-center section-title">Sigur o sa-ti placa si:</h4><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://healthy.kudika.ro/articol/healthy/53869/ce-este-sindromul-down-manifestari-simptome-cauze-tratament.html" title="Sindromul Down: Cum se manifesta, cauze simptome si tratament" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/74594385faeeef1fb4fc3e693e0c8330/400x400-10-75.jpg?v=1523957817" alt="Ce este sindromul Down si cum se manifesta? Cauze, simptome si tratament" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/53869/ce-este-sindromul-down-manifestari-simptome-cauze-tratament.html" title="Sindromul Down: Cum se manifesta, cauze simptome si tratament"/>Ce este sindromul Down si cum se manifesta? Cauze, simptome si...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://healthy.kudika.ro/articol/healthy/53866/sinuzita-simptome-tipuri-tratament.html" title="Sinuzita: de la simptome la tratament si cine este in pericol" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/26cc49ba583fc7fc7406e66dfa4caead/400x400-10-75.jpg?v=1523886794" alt="Tot ce trebuie sa stii despre sinuzita: simptome, tratament si cine este in pericol" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/53866/sinuzita-simptome-tipuri-tratament.html" title="Sinuzita: de la simptome la tratament si cine este in pericol"/>Tot ce trebuie sa stii despre sinuzita: simptome, tratament si cine...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://healthy.kudika.ro/articol/healthy/53832/zona-zoster-simptome-tratament-si-cine-e-predispus.html" title="Zona zoster: simptome, tratament si cum se raspandeste" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/c66eb6336f30a0f4cccef9319262d7e0/400x400-10-75.jpg?v=1523630470" alt=" Zona zoster: simptome, tratament si cum se raspandeste" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/53832/zona-zoster-simptome-tratament-si-cine-e-predispus.html" title="Zona zoster: simptome, tratament si cum se raspandeste"/> Zona zoster: simptome, tratament si cum se raspandeste</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://healthy.kudika.ro/articol/healthy/53804/diabet-zaharat-simptome-cauze-tratament-si-tipuri-de-diabet.html" title="Diabet zaharat: tot ce trebuie sa stii - simptome, tratament si tipuri de diabet" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/50676df16c573357583601a801405131/400x400-10-75.jpg?v=1523539569" alt="Diabet zaharat: tot ce trebuie sa stii - simptome, complicatii si tipuri de diabet" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/53804/diabet-zaharat-simptome-cauze-tratament-si-tipuri-de-diabet.html" title="Diabet zaharat: tot ce trebuie sa stii - simptome, tratament si tipuri de diabet"/>Diabet zaharat: tot ce trebuie sa stii - simptome, complicatii si...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div></div></div></div><div class="container"><div class="other-articles-recomandations"><div class="articles-list three-columns"><ul class="items-list "><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/53756/alergii-cauze-simptome-diagnostic-tratament.html" title="Alergii: tot ce trebuie sa stii - cauze , simptome, tratament" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6b0a9090e1c8d6a2f6a190c552853dac/280x200-10-75.jpg?v=1523268153" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Alergii: tot ce trebuie sa stii - cauze , simptome, tratament</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/53743/durerile-de-cap-ce-afectiuni-ascund.html" title="Dureri de cap: cauze, simptome si ce afectiuni se ascund in spatele lor" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/761b85340a0bbb13b5f158eeef04ec07/280x200-10-75.jpg?v=1522927191" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Dureri de cap: cauze, simptome si ce afectiuni se ascund in spatele...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/53712/trigliceride-cauze-diagnostic-si-tratament.html" title="Ce sunt trigliceridele si de ce sunt periculoase? Cauze, diagnostic si tratament" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/68b21c18d2be1390b6e173fcb08aec3e/280x200-10-75.jpg?v=1522842527" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Ce sunt trigliceridele si de ce sunt periculoase? Cauze, diagnostic...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy~dieta-alimentatie/48440/3-bauturi-pentru-o-silueta-de-invidiat.html" title="3 bauturi pentru o silueta de invidiat" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9e3865b8c1a7fbbd383e1a60b92369cf/280x200-10-75.jpg?v=1485529801" class="img-responsive"/></div><div class="details"><small>A.G. Billig</small><h4 class="title">3 bauturi pentru o silueta de invidiat</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy~psihologie-psihiatrie/48454/spune-mi-cat-timp-petreci-pe-facebook-sa-iti-spun-cine-esti.html" title="Spune-mi cat timp petreci pe Facebook sa iti spun cine esti" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3d2b463cf9d60f81458fb0f30b53a693/280x200-10-75.jpg?v=1485528781" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Spune-mi cat timp petreci pe Facebook sa iti spun cine esti</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy~psihologie-psihiatrie/48462/privind-soarele-in-fata.html" title="Privind soarele in fata" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f22ffb9c08e07d10af7bf4601ca90c63/280x200-10-75.jpg?v=1485528781" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Privind soarele in fata</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy~ortopedie/48441/harta-medicala-a-durerilor-de-spate-cauze-localizare-tratament.html" title="HARTA medicala a DURERILOR de SPATE: care sunt cauzele si cum le combatem" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5c9a3b6862ae241d22a16dcc7055a7b2/280x200-10-75.jpg?v=1485504174" class="img-responsive"/></div><div class="details"><small>Iulia Dibu</small><h4 class="title">HARTA medicala a DURERILOR de SPATE: care sunt cauzele si cum le...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy~psihologie-psihiatrie/48442/recapata-controlul-asupra-vietii-tale.html" title="Recapata controlul asupra vietii tale" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ef4fb366004aa429d32601197c592b81/280x200-10-75.jpg?v=1485504174" class="img-responsive"/></div><div class="details"><small>A.G. Billig</small><h4 class="title">Recapata controlul asupra vietii tale</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy~medicina-alternativa/48443/matricea-divina.html" title="Matricea divina" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/26e2d8c2fb96dfdd3f13df98d9a8b22b/280x200-10-75.jpg?v=1485504174" class="img-responsive"/></div><div class="details"><small>Oana Bulzan (Trifu)</small><h4 class="title">Matricea divina</h4></div></a></li></ul></div></div><div class="add-container m-t-16 m-b-16"><div class="add"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.728x90 --><div id="adoceanicorproxlnqmlisbb"></div><script type="text/javascript">ado.slave('adoceanicorproxlnqmlisbb', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.728x90 */</script> <!-- [ADOCEAN:END] --></div></div><div class="flex-box"><div class="flex-item "><div class="row m-b-32"><div class="col-xs-12 col-sm-12"><div class="article-block flow-row"><a href="https://horoscop.kudika.ro/articole/53486/astrologie-dependentele-zodiilor.html" title="Astrologie: Care sunt dependetele fiecarei zodii in parte" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/e764bd8831ee7222a99054429b0e209d/400x400-10-75.jpg?v=1521200544" alt="Astrologie: Dependenta ta in functie de zodie" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/53486/astrologie-dependentele-zodiilor.html" title="Astrologie: Care sunt dependetele fiecarei zodii in parte"/>Astrologie: Dependenta ta in functie de zodie</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/53504/ochii-sunt-fereastra-sufletului-ce-se-intampla-cand-doua-suflete-se-ating.html" title="Ochii sunt fereastra sufletului: ce se intampla cand doua suflete se ating" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/c43c998f35452bac4a16c715977ceae5/400x400-10-75.jpg?v=1521372934" alt="Ochii sunt fereastra sufletului: ce se întâmplă când două suflete se ating" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/53504/ochii-sunt-fereastra-sufletului-ce-se-intampla-cand-doua-suflete-se-ating.html" title="Ochii sunt fereastra sufletului: ce se intampla cand doua suflete se ating"/>Ochii sunt fereastra sufletului: ce se întâmplă când două suflete...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/53506/9-semne-familiare-pe-care-le-experimentezi-cand-gasesti-locul-sufletului-tau-pe-pamant.html" title="9 Semne familiare pe care le experimentezi cand gasesti locul sufletului tau pe pamant" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/bb964967f11c740f0ff1bef6e458f573/400x400-10-75.jpg?v=1521452528" alt="9 Semne familiare pe care le experimentezi când găsești locul sufletului tău pe pământ" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/53506/9-semne-familiare-pe-care-le-experimentezi-cand-gasesti-locul-sufletului-tau-pe-pamant.html" title="9 Semne familiare pe care le experimentezi cand gasesti locul sufletului tau pe pamant"/>9 Semne familiare pe care le experimentezi când găsești locul...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/53510/4-lucruri-pe-care-ar-trebui-sa-le-stergi-din-viata-ta-chiar-in-acest-moment.html" title="4 Lucruri pe care ar trebui sa le stergi din viata ta chiar in acest moment" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/7a7cf51ea51f81bb2033fea6b22aa656/400x400-10-75.jpg?v=1521458948" alt="4 Lucruri pe care ar trebui să le ștergi din viața ta chiar în acest moment" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/53510/4-lucruri-pe-care-ar-trebui-sa-le-stergi-din-viata-ta-chiar-in-acest-moment.html" title="4 Lucruri pe care ar trebui sa le stergi din viata ta chiar in acest moment"/>4 Lucruri pe care ar trebui să le ștergi din viața ta chiar în...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><hr /><div class="flex-row" style="overflow: hidden;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/53528/7-tipuri-de-relatii-toxice-subtile-care-iti-seaca-sufletul-de-energie.html" title="7 Tipuri de relatii toxice subtile care iti seaca sufletul de energie" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/675a8033c8424487fa210bbd90e2cf48/400x400-10-75.jpg?v=1521538092" alt="7 Tipuri de relații toxice subtile care îți seacă sufletul de energie" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/53528/7-tipuri-de-relatii-toxice-subtile-care-iti-seaca-sufletul-de-energie.html" title="7 Tipuri de relatii toxice subtile care iti seaca sufletul de energie"/>7 Tipuri de relații toxice subtile care îți seacă sufletul de energie</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/53530/7-reguli-sfinte-pentru-a-cultiva-recunostinta-in-viata-ta-si-a-fi-fericita-cu-adevarat.html" title="7 Reguli sfinte pentru a cultiva recunostinta in viata ta si a fi fericita cu adevarat" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/af3aab39baebb53ad1b20439a85b7907/400x400-10-75.jpg?v=1521541311" alt="7 Reguli sfinte pentru a cultiva recunoștința în viața ta și a fi fericită cu adevărat" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/53530/7-reguli-sfinte-pentru-a-cultiva-recunostinta-in-viata-ta-si-a-fi-fericita-cu-adevarat.html" title="7 Reguli sfinte pentru a cultiva recunostinta in viata ta si a fi fericita cu adevarat"/>7 Reguli sfinte pentru a cultiva recunoștința în viața ta și a fi...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/53533/5-moduri-mai-putin-cunoscute-de-a-te-proteja-de-energia-negativ.html" title="5 Moduri mai putin cunoscute de a te proteja de energia negativa" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/630add19d22d4fb1ec2505e4e8aa322f/400x400-10-75.jpg?v=1521552150" alt="5 Moduri mai puțin cunoscute de a te proteja de energia negativă" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/53533/5-moduri-mai-putin-cunoscute-de-a-te-proteja-de-energia-negativ.html" title="5 Moduri mai putin cunoscute de a te proteja de energia negativa"/>5 Moduri mai puțin cunoscute de a te proteja de energia negativă</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/53543/3-principii-de-viata-ale-fiecarei-zodii.html" title="Astrologie: 3 principii de viata ale fiecarei zodii" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/42d788aadae53a72225e22c99ea2d0ba/400x400-10-75.jpg?v=1521559582" alt="Astrologie: 3 principii de viata ale fiecarei zodii" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/53543/3-principii-de-viata-ale-fiecarei-zodii.html" title="Astrologie: 3 principii de viata ale fiecarei zodii"/>Astrologie: 3 principii de viata ale fiecarei zodii</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div></div></div><aside class="sidebar"><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><div><div class="g-page" data-href="//plus.google.com/u/0/106237241111803280953" data-rel="publisher"></div></div><!-- ADSENSE_BLOCK_STARTS --><div class="add-container"><!-- ADSENSE_CODE_STARTS --><!-- ADSENSE_CODE_INFO: kudika.ro: Kudika_300x250_1 300x250 T --><ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px" data-ad-client="ca-pub-7359363350701209" data-ad-slot="8538443227"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><!-- ADSENSE_CODE_ENDS --></div><!-- ADSENSE_BLOCK_ENDS --></aside></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12 breadcrumbs text-center"><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/healthy/index.html" title="Healthy">Healthy</a></li><li class="active">Alimente bogate in fibre: care sunt si ce beneficii incredibile au pentru sanatatea ta?</li></ol></div></div><div class="row"><div class="col-xs-12 col-md-4 footer-social"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a><a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a></div><div class="col-xs-12 col-md-6 pull-right text-right"><ul class="list-unstyled list-inline"><li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li><li><a href="https://www.kudika.ro/terms.html" rel="nofollow">Termeni si conditii</a></li><li><a href="https://www.kudika.ro/acord.html" rel="nofollow">Confidentialitate</a></li></ul></div></div></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></footer> </div> </div> <div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center panel panel-default"><div id="step-login" class="panel-collapse collapse fade" role="tabpanel"><h2 class="m-b-24">Login</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" id="login-form" class="m-b-32 "><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password "class="sr-only">Parola</label><div class="input-group block-group"><input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului"><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg text-right"><a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a></div><div class=""><button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button></div></form><hr /><a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a></div><div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel"><h2 class="m-b-24">Creaza-ti cont cu un<br /> singur click</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" class="m-b-32" id="subscribe-form"><input type="hidden" name="subscription_id" value="0" /><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-16"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button></div><p class="text-center"><small>Prin abonarea la Kudika confirmi ca ai citit si esti de acord cu <a href="https://www.kudika.ro/terms.html" target="_blank">termenii si conditiile</a> de utilizare</small></p></form><hr /><a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a></div></div></div></div></div><div class="modal fade" tabindex="-1" role="dialog" id="recover-modal"><div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header no-border"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><h2>Recupereaza parola</h2></div><div class="modal-body form-card"><form method="post" action="https://www.kudika.ro/action/recover" id="recover-form"><h4>Introdu adresa de email cu care te-ai inregistrat</h4><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-24 m-t-24"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button></div><small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small><small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small></form></div><div class="modal-footer no-border"></div></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><form class="form user-profile-form profile-form" id="profile-form" ><div class="flex-row profile-wizzard-tabs"><a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a><a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a><a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a></div><div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</h2><hr width="40" align="center" /><p class="lead">Selecteaza domeniile care te preocupa</p><div class="fav-subjects btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><input type="checkbox" name="optins[]" value="1" hidden> astrologie</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="5" hidden> moda</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="6" hidden> frumusete</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="7" hidden> relatii</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="8" hidden> calatorii</label><label class="btn btn-default "><input type="checkbox" name="newsletter" value="1" hidden> Newsletter</label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Editori preferati?</h2><hr width="40" align="center" /><div class="fav-authors btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32" /></span>Oana Bulzan (Trifu)<input type="checkbox" name="editors[]" value="11" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32" /></span>Iulia Dibu<input type="checkbox" name="editors[]" value="14" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/50x50-10-10.jpg?v=1484826827" class="img-circle" height="32" /></span>Amelia Ciurica<input type="checkbox" name="editors[]" value="18" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/50x50-10-10.jpg?v=1484827930" class="img-circle" height="32" /></span>Iulia Sima<input type="checkbox" name="editors[]" value="20" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32" /></span>Noemi<input type="checkbox" name="editors[]" value="25" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32" /></span>Vladimir<input type="checkbox" name="editors[]" value="29" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32" /></span>Carmen<input type="checkbox" name="editors[]" value="34" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/50x50-10-10.jpg?v=1478706708" class="img-circle" height="32" /></span>Mia<input type="checkbox" name="editors[]" value="36" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/50x50-10-10.jpg?v=1521205361" class="img-circle" height="32" /></span>Radu Buzaianu<input type="checkbox" name="editors[]" value="40" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/50x50-10-10.jpg?v=1484829109" class="img-circle" height="32" /></span>Iulia Claudia Dumitru<input type="checkbox" name="editors[]" value="38" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/50x50-10-10.jpg?v=1484832878" class="img-circle" height="32" /></span>A.G. Billig<input type="checkbox" name="editors[]" value="39" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/50x50-10-10.jpg?v=1484829669" class="img-circle" height="32" /></span>Andreea R<input type="checkbox" name="editors[]" value="43" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32" /></span>Dana Negoita<input type="checkbox" name="editors[]" value="44" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/50x50-10-10.jpg?v=1516971622" class="img-circle" height="32" /></span>Raluca Popescu<input type="checkbox" name="editors[]" value="47" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/50x50-10-10.jpg?v=1520589617" class="img-circle" height="32" /></span>Andra Ganaite<input type="checkbox" name="editors[]" value="48" hidden></label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="account-info" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body form-card"><h2 class="text-center">Sunt corecte aceste informatii despre tine? </h2><hr width="40" align="center" /><div class="row"><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau"></div><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau"></div></div><div class="form-group form-group-lg user-profile-mail clearfix"><label for="email" class="sr-only">E-mail</label><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div><div class="flex-group" style="text-align: center; padding-top: 10px;"><button id="resend-btn" class="btn special-cta">Resend</button></div></div><div class="form-group form-group-lg"><label for="password" class="sr-only">Parola</label><div class="input-group flex-group"><input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg"><div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div></div><div class="form-group form-group-lg"><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon"><div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div></div><small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button></div></div></div></div></div></form></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center"><form class="form contact-form" id="contact-form" ><img src="https://img.kudika.ro/images/image_thumbs/thumbs/614c7b8bd41b575e8868810bb303b877/800x800-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" class="img-responsive" /><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p><div class="row"><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau"></div><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau"></div><div class="col-xs-12 form-group form-group-lg"><textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea></div><div class="col-xs-6 col-xs-offset-3"><button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div></div></form></div></div></div></div> <script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/cookies-policy.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/blazy.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/app.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/user.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/owl.carousel.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/modules/custom-article.min.js?v=171014_10" type="text/javascript"></script><script> var cb = function() { var l = document.createElement('link'); l.rel = 'stylesheet'; l.href = 'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900'; var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h); }; var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame; if (raf) raf(cb); else window.addEventListener('load', cb);</script><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css"/><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="https://apis.google.com/js/platform.js" async defer></script><div id="fb-root"></div> <!-- [ADOCEAN:START] --><!-- [ADOCEAN:END] --><script src="https://pacontainer.s3.amazonaws.com/ro/kudika.js" type="text/javascript"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></body></html>