<!DOCTYPE html><html lang="ro"><head><meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4" /> <meta http-equiv="content-type" content="text/html; charset=windows-1250" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" /> <meta name="theme-color" content="#ffffff"><title>Sapte ceaiuri care stimuleaza metabolismul in timpul somnului</title><script src="//storage.icorp.ro/storage/gdpr-resources/__original/ic-cookies-consent-iabfmw.js?v=201806211132" ></script><meta name="description" content="Iata sapte ceaiuri minunate care iti vor stimula metabolismul in timpul somnului, iti vor imbunatati functia hepatica si te vor face sa te simti energizata a doua zi si sa pierzi in greutate mai repede, daca ti-ai propus asa ceva." /><meta name="keywords" content="ceaiuri care stimuleaza metabolismul,ceaiuri pe care sa le bei inainte de culcare,ceaiuri beneficii" /><link rel="manifest" href="/manifest.json"><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="shortlink" href="https://kudika.ro/rd55295" /><link rel="amphtml" href="https://healthy.kudika.ro/articol/healthy/55295/ceaiuri-care-stimuleaza-metabolismul.html-amp"><link rel="canonical" href="https://healthy.kudika.ro/articol/healthy/55295/ceaiuri-care-stimuleaza-metabolismul.html" /><meta property="fb:admins" content="1189600443" /><meta property="fb:admins" content="606022806" /><meta property="fb:admins" content="100001913124266" /><meta property="fb:admins" content="100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="Este minunat să savurezi un ceai alături de o prietenă la o ceainărie cochetă însă eu îți propun să nu lași să treacă nici o seară fără să te bucuri de o ceașcă de ceai. Iată șapte ceaiuri minunate care îți vor stimula metabolismul în timpul somnului, îți vor îmbunătăți funcția hepatică și te vor face să te simți energizată a doua zi și să pierzi în greutate mai repede, dacă ți-ai propus așa ceva. " /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/55295/21534858886.jpg" /><meta property="og:url" content="https://healthy.kudika.ro/articol/healthy/55295/ceaiuri-care-stimuleaza-metabolismul.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Șapte ceaiuri miraculoase pe care să le bei înainte de culcare" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="625" /><meta property="article:publisher" content="https://www.facebook.com/www.kudika.ro" /><meta property="article:author" content="https://www.facebook.com/A.G.Billig/" /><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/owl.carousel.min.css?ord=171014_10"/><style>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</style><script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};	var USERDATA = {"id":0};	var APPREPORT = "";</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:START] --> <script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js" ></script><script src="//stats.icorp.ro/?module=ado-user-config"></script><script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script><script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = {articlelen : 3029,is_article : 1,item_id : 55295,loggedin : 0,blockadsenseonadocean : 1}; </script><script type="text/javascript">var _key = "";	/* (c)AdOcean 2003-2018 */	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	/* (c)AdOcean 2003-2018, MASTER: INTERNETCORP - Kudika.Healthy */</script><script type="text/javascript">ado.master({id: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString() });</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:END] --><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;	ga('create', 'UA-152994-17', 'auto');	ga('provide', 'adblockTracker', function(tracker, opts) {	var ad = document.createElement('ins');	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);	tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);	document.body.removeChild(ad);	});	ga('require', 'adblockTracker', { dimensionIndex: 2 });	ga('require', 'displayfeatures');	ga('require', 'urlChangeTracker');	ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');</script><script async src="https://www.google-analytics.com/analytics.js"></script><script async src="https://img.kudika.ro/js/autotrack.js"></script> <script> var ONESIGNAL = {"appid":"e6961d85-90c0-4aa1-b932-a39665fa140a","safari_web_id":"web.onesignal.auto.32866db8-e87d-48d6-8bf4-a7b54cca5ee4"}; var ONESIGNAL_TAG = 'all'; var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}}; var PAGE = {'title' : 'Kudika - wear a smile'}; </script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script src="https://img.kudika.ro/js/OneSignal/onesignal.js" async='async'></script><!-- Hotjar Tracking Code for https://www.kudika.ro --><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:738172,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> <!-- Neustar Publisher Data Collection --> <script type="text/javascript"> function setUpAgknTag(tag) { tag.setBpId("internetcorp"); } </script><!-- Neustar Publisher Data Collection --> <script src="//js.agkn.com/prod/v0/tag.js" async></script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378602']);	
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['invoke', IC_COOKIES_CONSENT_NEW['sati']]);
						</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://www.kudika.ro/articol/healthy/55295/ceaiuri-care-stimuleaza-metabolismul.html"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '1650363505254414');	fbq('track', 'PageView');</script><noscript> <img height="1" width="1"	src="https://www.facebook.com/tr?id=1650363505254414&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class=""><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- BRAT 2013 --><!-- /BRAT 2013 --><div style="position: absolute;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.1x1 --><div id="adoceanicorprornlndwllqv"></div><script type="text/javascript">ado.slave('adoceanicorprornlndwllqv', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.1x1 */</script> <!-- [ADOCEAN:END] --></div> <div class="header-placeholder"></div> <header id="main-header" class="affix-top" ><nav id="menu" class="white navbar"> <div class="container-fluid"><button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button><a class="brand" href="https://www.kudika.ro"><img src="https://img.kudika.ro//images/logo.svg"></a><div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true"> <ul class="nav navbar-nav"><li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li><li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li><li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li> </ul> </div><div class="nav navbar-nav text-right"><span class="header-socials hidden-xs hidden-sm"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a></span><a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a><a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal" ><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a><a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal" ><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32" /></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a></div> </div></nav><div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="header-categories" class="panel-collapse collapse" role="tabpanel"><div id="submenu" class="container flex-box"><div id="group-sections"><div id="inspirational-sections" class="group-sections-list active"><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li><li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritual"><span>spiritual</span></a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li><li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li><li><a href="http://horoscop.kudika.ro" title="astro"><span>astro</span></a></li><li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li></ul></div><div id="lifestyle-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li><li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="green"><span>green</span></a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li><li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li><li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li><li><a href="https://www.kudika.ro/vibeparty/2017/" title="Vibe Party"><span>Vibe Party</span></a></li></ul></div><div id="echipa-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li><li><a href="" title=""><span></span></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="group-articles" class="flex-item hidden-xs hidden-sm"><div id="inspirational-articles" class="articles-list two-columns group-articles-list active"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/55285/cand-sufletul-plange-4-semne-care-iti-arata-ca-viata-te-sufoca-si-este-timpul-pentru-o-schimbare.html" title="Când sufletul plânge: 4 Semne care îți arată că viața te sufocă și este timpul pentru o schimbare"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0fdab13eec03f008c1c9e84588adeecc/280x200-10-75.jpg?v=1534850459" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Când sufletul plânge: 4 Semne care îți arată că viața te sufocă și...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/55286/ca-sa-traiesti-mai-bine-in-prezent-impaca-te-cu-trecutul.html" title="Ca să trăiești mai bine în prezent, împacă-te cu trecutul"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1d675f949d6f8a93e189e8d69a653a8f/280x200-10-75.jpg?v=1534852078" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Ca să trăiești mai bine în prezent, împacă-te cu trecutul</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/55289/8-moduri-prin-care-sa-obtii-ce-iti-doresti-de-la-univers-chiar-astazi.html" title="8 Moduri prin care să obții ce îți dorești de la Univers chiar astăzi"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9ff428261f538211f6e933a9ca625de7/280x200-10-75.jpg?v=1534854256" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">8 Moduri prin care să obții ce îți dorești de la Univers chiar astăzi</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/55290/40-de-lucruri-care-pe-mine-m-au-ajutat-in-viata-si-poate-te-vor-ajuta-si-pe-tine.html" title="40 de lucruri care pe mine m-au ajutat în viață și poate te vor ajuta și pe tine"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/51ec2e24ed4fe288f171403ad2579a76/280x200-10-75.jpg?v=1534854637" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">40 de lucruri care pe mine m-au ajutat în viață și poate te vor...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/55292/elixirul-de-dimineata-apa-calda-cu-miere-si-lamaie.html" title="Elixirul de dimineață: Apă caldă cu miere şi lămâie"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/40e569c2ac812590d6ad68690e3bca53/280x200-10-75.jpg?v=1534855499" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Elixirul de dimineață: Apă caldă cu miere şi lămâie</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/55266/cele-trei-momente-in-care-ne-indragostim-cu-adevarat-in-viata.html" title="Cele trei momente în care ne îndrăgostim cu adevărat în viață"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a67a7b108a7f316f142f5c2d3378f4a5/280x200-10-75.jpg?v=1534755859" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Cele trei momente în care ne îndrăgostim cu adevărat în viață</h4></div></a></li></ul></div><div id="lifestyle-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/love/55293/acceptarea-emotiilor-rori-rayne.html" title="Acceptă-ți emoțiile înainte de a i le comunica partenerului"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/de8fe61ebe14f8edb24df61f02b90613/280x200-10-75.jpg?v=1534856375" class="img-responsive"/></div><div class="details"><small>love, A.G. Billig</small><h4 class="title">Acceptă-ți emoțiile înainte de a i le comunica partenerului</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/55271/6-locuri-din-romania-pe-care-probabil-nu-le-ai-vizitat-inca.html" title="6 locuri extraordinare din România pe care probabil nu le-ai vizitat încă"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1097596b60404b4b11e1d0280ec8ae7b/280x200-10-75.jpg?v=1534758305" class="img-responsive"/></div><div class="details"><small>travel, Kudika</small><h4 class="title">6 locuri extraordinare din România pe care probabil nu le-ai...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/botine-in-functie-de-lungimea-pantalonilor-55086.html" title="Modele de botine în funcție de lungimea pantalonilor sau a blugilor"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/024e57d26e51525d3ec456da98358036/280x200-10-75.jpg?v=1533208775" class="img-responsive"/></div><div class="details"><small>fashion, Iulia Claudia Dumitru</small><h4 class="title">Modele de botine în funcție de lungimea pantalonilor sau a blugilor</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/blugi-rupturi-modele-jeansi-aspect-deteriorat-55081.html" title="Denim Style: Se mai poartă blugii cu rupturi de la toamnă?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0d06198c87504ab1ab068ae00d158dc9/280x200-10-75.jpg?v=1533207057" class="img-responsive"/></div><div class="details"><small>fashion, Iulia Claudia Dumitru</small><h4 class="title">Denim Style: Se mai poartă blugii cu rupturi de la toamnă?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/machiajul-ochilor-pentru-toamna-55066.html" title="Back to school: machiajul ochilor pentru toamna aceasta"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/af7835660462319001841a02b4ccde3e/280x200-10-75.jpg?v=1533056407" class="img-responsive"/></div><div class="details"><small>beauty, Iulia Claudia Dumitru</small><h4 class="title">Back to school: machiajul ochilor pentru toamna aceasta</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/fashion/55165/articole-esentiale-pentru-tinuta-office.html" title="Articole esentiale pentru tinuta office"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f00dc2e26c07a07d810c6af6b3edea4d/280x200-10-75.jpg?v=1533729414" class="img-responsive"/></div><div class="details"><small>fashion, Kudika</small><h4 class="title">Articole esentiale pentru tinuta office</h4></div></a></li></ul></div><div id="echipa-articles" class="editors-list group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Oana Bulzan (Trifu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Dibu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/300x300-10-75.jpg?v=1484826405" alt="Iulia Dibu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Dibu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/300x300-10-75.jpg?v=1484826827" alt="Amelia Ciurica" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Amelia Ciurica</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-sima.html" title="Iulia Sima" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/300x300-10-75.jpg?v=1484827930" alt="Iulia Sima" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Sima</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Noemi</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Vladimir</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Carmen</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html" title="Mia" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/300x300-10-75.jpg?v=1478706708" alt="Mia" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Mia</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/300x300-10-75.jpg?v=1521205361" alt="Radu Buzaianu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Radu Buzaianu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/300x300-10-75.jpg?v=1484829109" alt="Iulia Claudia Dumitru" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Claudia Dumitru</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/300x300-10-75.jpg?v=1484832878" alt="A.G. Billig" class="img-responsive img-circle" /></div><div class="editor-details"><strong>A.G. Billig</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-radulescu.html" title="Andreea R" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/300x300-10-75.jpg?v=1484829669" alt="Andreea R" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andreea R</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Dana Negoita</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/rals-rals.html" title="Raluca Popescu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/300x300-10-75.jpg?v=1516971622" alt="Raluca Popescu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Raluca Popescu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andra-ganaiteandra-ganaite.html" title="Andra Ganaite" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/300x300-10-75.jpg?v=1520589617" alt="Andra Ganaite" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andra Ganaite</strong></div></a></li></ul></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="panel panel-default"><div id="header-search" class="panel-collapse collapse" role="tabpanel"><div class="panel-flex"><div class="container m-t-16"><form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form"> <div class="row"><div class="col-xs-10 col-sm-8 col-md-10"><div class="form-group form-group-lg"><input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value="" /></div></div><div class="col-xs-2 col-sm-4 col-md-2"><button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button></div></div></form><div id="search-results" class="articles-list two-columns"><ul class="type-articles items-list"></ul><p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p></div></div></div></div></div></div></header> <!-- [ADAPTATIVE:START:HIDE_MOBILE|HIDE_TABLET] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Brandings --><div id="adoceanicorproumehqisgga"></div><script type="text/javascript">ado.slave('adoceanicorproumehqisgga', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Brandings */</script> <!-- [ADOCEAN:END] --><div id="ado_brandings_after_this"><!-- --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE|HIDE_TABLET] --><div id="site"><div id="site-wrapper" class="container article-view"> <script type="text/javascript"> var ARTICLE_ID = 55295; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script><script type="application/ld+json">{	"@context": "http://schema.org",	"@type": "Article",	"mainEntityOfPage": {	"@type": "WebPage",	"@id": "https://healthy.kudika.ro/articol/healthy/55295/ceaiuri-care-stimuleaza-metabolismul.html"	},	"author": "Echipa Kudika",	"name": "Șapte ceaiuri miraculoase pe care să le bei înainte de culcare",	"publisher": {	"@type": "Organization",	"name" : "Kudika.ro",	"logo": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/images/kudika-dark-logo.png",	"width": 195,	"height": 50
}
},
"datePublished": "2018-08-21 23:00:19",
"headline" :"Este minunat să savurezi un ceai alături de o prietenă la o ceainărie cochetă însă eu îți propun...",
"image": {
"@type": "ImageObject",
"url": "https://img.kudika.ro/storage/articles_share/55295/21534858886.jpg",
"height": 627,
"width": 1200
},
"dateModified" : "2018-08-21 23:00:18"
}</script><article class="container" itemscope itemtype="http://schema.org/WebPage"><header	class="article-header newHeader"><div class="topRecommended"><div class="articles-list"><ul class="items-list "> <li class="item"><a href="http://horoscop.garbo.ro/articole/23811/horoscopul-italian-2019.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Horoscopul italian 2019: Previziuni detaliate pentru urm?torul an" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c9d33e96fd91c285840b11eb3b160780/280x200-10-75.jpg?v=1532694178" class="img-responsive"/></div><div class="details"><h4 class="title">Horoscopul italian 2019: Previziuni detaliate pentru urm?torul an</h4></div></a></li> <li class="item"><a href="https://www.wall-street.ro/articol/Companii/232978/omul-care-vrea-sa-repuna-herculane-pe-harta-turismului.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Antreprenorul care vrea sa repuna Herculane pe harta turismului" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5893bc538fe4073fceb2430902124ba4/280x200-10-75.jpg?v=1532694301" class="img-responsive"/></div><div class="details"><h4 class="title">Antreprenorul care vrea sa repuna Herculane pe harta turismului</h4></div></a></li></ul></div></div><h1>Șapte ceaiuri miraculoase pe care să le bei înainte de culcare</h1><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="excerpt"><p class="newExcerpt">Este minunat să savurezi un ceai alături de o prietenă la o ceainărie cochetă însă eu îți propun să nu lași să treacă nici o seară fără să te bucuri de o ceașcă de ceai.</p><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="billboard" class="clearfix"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Ribbon --><div id="adoceanicorprovhjqopshwj"></div><script type="text/javascript">ado.slave('adoceanicorprovhjqopshwj', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Ribbon */</script> <!-- [ADOCEAN:END] --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="fb-like" style="margin-top:16px; display: inline-block;" data-href="https://healthy.kudika.ro/articol/healthy/55295/ceaiuri-care-stimuleaza-metabolismul.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div></div><div><div style="height:20px;" class="clearfix"></div><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: A.G. Billig',eventAction: 'click',eventLabel: 'url from article' }); return true; " href="https://www.kudika.ro/echipa/andreea-billig.html" title="Mai multe articole de A.G. Billig" class="follow-author-btn btn btn-sm btn-ghost pull-right"><span class="hidden-xs">Urmareste-o pe A.G. Billig</span> <span class="zmdi zmdi-favorite-outline"></span></a> <div class="details"><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: A.G. Billig',eventAction: 'click',eventLabel: 'url from article' }); return true; " class="author-picture" href="https://www.kudika.ro/echipa/andreea-billig.html" title="Mai multe articole by A.G. Billig"><img src="https://img.kudika.ro/storage/new_editors/39/61cff5342a52b1a1c6edc7bd75f0e517-original.jpg" class="img-responsive" /></a><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: A.G. Billig',eventAction: 'click',eventLabel: 'url from article' }); return true; " class="author-name" href="https://www.kudika.ro/echipa/andreea-billig.html" title="Mai multe articole de A.G. Billig">A.G. Billig</a><small>21 August 2018</small></div></div></header><section class="article-body"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="textlink"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Linktext --><div id="adoceanicorproyjosnqqihu"></div><script type="text/javascript">ado.slave('adoceanicorproyjosnqqihu', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Linktext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="innerArticle clearfix"><div class="row"><div class="col-12"><div class="btmAdWrap clearfix"><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="topAdBox"><div class="add-container"><div class="add add300x250 text-center"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250 --><div id="adoceanicorproklgkjooncg"></div><script type="text/javascript">ado.slave('adoceanicorproklgkjooncg', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250 */</script> <!-- [ADOCEAN:END] --></div></div><br><!-- ADSENSE REMOVED: ADSENSE_BLOCK_WAS_HERE: MATCHED 2 WORDS --><br><div class="add-container"><script id="ICKudikaJb" type="text/javascript" src="//storage.icorp.ro/storage/kudikajb/widget.js"></script></div><br><div class="add-container"><div id="ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7"></div><script type="text/javascript">/* (c)AdOcean 2003-2018, Internet_Corp_ro.Kudika.300x200_permanent */	ado.placement({id: 'ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7', server: 'ado.icorp.ro' });</script></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_TABLET] --><div class="text-wrap" id="intertext_intertext1"><p>Iată șapte ceaiuri minunate care &icirc;ți vor stimula metabolismul &icirc;n timpul somnului, &icirc;ți vor &icirc;mbunătăți funcția hepatică și te vor face să te simți energizată a doua zi și să pierzi &icirc;n greutate mai repede, dacă ți-ai propus așa ceva.<div class="in-article-recommendation"><a href="https://healthy.kudika.ro/articol/healthy~preventie/44067/5-tratamente-naturiste-pentru-rinita-alergica.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: '5 Tratamente naturiste pentru RINITA ALERGICA[44067]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9f144f59d1e9867bd8dc53d76eb7ef40/120x120-10-85.jpg?v=1485787685"/><span class="col">5 Tratamente naturiste pentru RINITA ALERGICA</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: '5 Tratamente naturiste pentru RINITA ALERGICA[44067]', nonInteraction: true });</script></div><p><img data-action='zoom' alt="Ceaiuri pe care sa le bei inainte de culcare" src="https://img.kudika.ro/storage/articles-content/5/8/6/1534858694/1534858694_ceai.jpg" title="Ceaiuri pe care sa le bei inainte de culcare" /></p><p><small><em>sursa foto: shutterstock/by jacob lund</em></small></p> <h3><strong>1. Ceaiul de mușetel </strong></h3> <p>Acest ceai are proprietăți similare cu ginsengul, deoarece este extrem de benefic. Are proprietăți antiinflamatorii, anti-peptice, antialergice, antibacteriene, antispastice și anti-fungice. Toate aceste caracteristici ajută la &icirc;ntărirea și protejarea ficatului. Poți utiliza acets ceasi și ca un tonic relaxant pentru tensiune musculară, stres sau insomnie. Te va ajuta să dormi ad&acirc;nc &icirc;n timpul nopții și astfel procesul de detoxifiere nu va fi &icirc;ntrerupt.</p> <h3><strong>2. Apă caldă cu lăm&acirc;ie </strong></h3> <p>Știi deja că apa caldă cu lăm&acirc;ie trebuie consumată pe stomacul gol, dimineața. Este la fel de eficientă și &icirc;nainte de a merge la culcare. Citricele sunt bogate &icirc;n hesperidină (bioflavonoid), care are proprietăți hepatoprotectoare. Deci, adăugă felii de lăm&acirc;ie necojită &icirc;ntr-un pahar de apă. De asemenea, poți adăuga o linguriță de miere pentru rezultate mai bune.</p> <h3><strong>3. Ceai de jujube </strong></h3> <p>Cunoscut și sub numele de prune roșii, fructul de jujube a fost utilizat timp de 10.ooo ani pentru tratarea diferitelor afecțiuni medicale. Este bogat in fier si fosfor, care sunt importante pentru sporirea numărului de celule roșii din s&acirc;nge, creșterea fluxului de s&acirc;nge, combaterea insomniei și a anemiei.</p> <h3><strong>4. Ceai de semințele de lotus </strong></h3> <p>Semințele de lotus sunt folosite &icirc;n medicina tradițională chineză din cele mai vechi timpuri. Ele ajută la ameliorarea tusei și curățarea corpului de toxine. De asemenea, sunt eficiente &icirc;mpotriva insomniei și, combinate cu levănțică, acționează și &icirc;mpotriva anxietății.</p><div class="article-invix"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250_2 --><div id="adoceanicorpronhppdqenbv"></div><script type="text/javascript">ado.slave('adoceanicorpronhppdqenbv', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250_2 */</script> <!-- [ADOCEAN:END] --></div><img data-action='zoom' alt="Ceaiuri pe care sa le bei inainte de culcare" src="https://img.kudika.ro/storage/articles-content/5/8/8/1534858827/1534858827_ceai.jpg" title="Ceaiuri pe care sa le bei inainte de culcare" /></p><p><small><em>sursa foto: shutterstock/by august_0802</em></small></p> <h3><strong>5. Ceai de trandafir </strong></h3> <p>Pe l&acirc;ngă mirosul minunat, trandafirul are proprietăți care pot combate problemele hepatice și ale splinei. De asemenea, &icirc;mbunătățește fluxul sanguin și energetic, precum și digestia.</p> <h3><strong>6. Ceaiul de mentă</strong></h3> <p>Menta este adesea folosită &icirc;n combaterea problemelor digestive, dar conține proprietăți antiinflamatorii care ajută la prevenirea afecțiunilor ficatului și ale vezicii biliare. Menta este, de asemenea, delicioasă și calmantă, ideală &icirc;nainte de a merge la culcare.</p> <h3><strong>7. Apă de fulgi de ovăz</strong></h3> <p>Pentru a prepara apă de fulgi de ovăz, trebuie doar să fierbi niște fulgi de ovăz &icirc;n apă și să o bei după ce se răcește. Apa conține substanțele nutritive care sunt eliberate din boabe și te ajută să pierzi &icirc;n greutate, scade nivelul colesterolului, &icirc;mbunătățește funcțiile intestinale și calmează mintea.</p><p><small><em>sursa foto front page: shutterstock/by jacob lund</em></small></p> <div class="in-article-recommendation"><a href="https://www.kudika.ro/articol/Virale/42937/ceaiul-de-musetel-poate-invinge-cancerul-daca-il-bem-corect-greseala-pe-care-toti-o-facem.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Ceaiul de musetel poate invinge cancerul daca il bem corect. Greseala pe care toti o facem[42937]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a2b1749af2d4fae1b6990535213d777f/120x120-10-85.jpg?v=1485785729"/><span class="col">Ceaiul de musetel poate invinge cancerul daca il bem corect. Greseala pe care toti o facem</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: 'Ceaiul de musetel poate invinge cancerul daca il bem corect. Greseala pe care toti o facem[42937]', nonInteraction: true });</script></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="btmBox"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Box3 --><div id="adoceanicorprovnnsfupicf"></div><script type="text/javascript">ado.slave('adoceanicorprovnnsfupicf', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Box3 */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="article-body-footer"><div class="article-social"><span>Iti place acest articol? Recomanda-l prietenilor:</span> <div class="social-box"><a data-shareurl="https://healthy.kudika.ro/articol/healthy/55295/ceaiuri-care-stimuleaza-metabolismul.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a><a data-shareurl="https://healthy.kudika.ro/articol/healthy/55295/ceaiuri-care-stimuleaza-metabolismul.html" data-shareimage="https://img.kudika.ro/storage/articles_share/55295/21534858886.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a><a data-shareurl="https://healthy.kudika.ro/articol/healthy/55295/ceaiuri-care-stimuleaza-metabolismul.html" href="#" data-share="google" class="btn google-plus-btn toolbox_share"><i class="zmdi zmdi-google-plus"></i></a></div></div><div data-widget="plista_widget_belowArticle"></div><script type="text/javascript">(function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}	}({	"publickey": "3908e5b9cb6786ffb61141b5",	"item": {	"objectid": "4ab44f3bc2bc850fe33be0d8598ed35a",	"title": "Șapte ceaiuri miraculoase pe care să le bei înainte de culcare",	"text": "Este minunat să savurezi un ceai alături de o prietenă la o ceainărie cochetă însă eu îți propun să nu lași să treacă nici o seară fără să te bucuri de o ceașcă de ceai.",	"url": "https://healthy.kudika.ro/articol/healthy/55295/ceaiuri-care-stimuleaza-metabolismul.html",	"img": "https://img.kudika.ro/storage/articles_share/55295/21534858886.jpg",	"category": "healthy",	"published_at": 1534798800,	"updated_at": 1534798800	},	"origin": "ro"	}));</script><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><script id="ICKudikaJbList" type="text/javascript" src="//storage.icorp.ro/storage/kudikajb/widget_jobs_list_new.js?v=2123"></script><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div></section><div class="article-footer flex-row"><div class="flex-1 align-self-start"><div class="footer-add add-container"><div class="add add600x150"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.560x150 --><div id="adoceanicorprozlngbtkggl"></div><script type="text/javascript">ado.slave('adoceanicorprozlngbtkggl', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.560x150 */</script> <!-- [ADOCEAN:END] --></div></div><div class="bfs-articles clearfix"><a href="https://www.blackfridaysales.ro/" target="_blank" class="bfs-logo"><img src="https://storage.icorp.ro/storage/html5/170926_3430_r1506418019/bfs-custom-logo_0555f96ea0998ac48a84e0bae93a35fa.png" alt=""></a><h2>ARTICOLE RECOMANDATE BLACK FRIDAY SALES</h2><div class="block-content "><a title="Unde gasesti produse profesionale pentru pus unghii la preturi avantajoase" href="https://www.blackfridaysales.ro/reduceri-oferte/unde-gasesti-produse-profesionale-pentru-pus-unghii-la-preturi-avantajoase-1638.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/79a56f08e60e0914d92fbb34d4ff156f/120x120-10-75.jpg?v=1529384434"><h4 class="title">Unde gasesti produse profesionale pentru pus unghii la preturi avantajoase</h4><p class="excerpt"> Am cautat principalele tipuri de produse profesionale pentru pus unghii si am aflat si unde se gasesc la preturi bune. </p></a></div><div class="block-content "><a title="Masini electrice de tocat la oferta: pentru chiftelute si sarmalute gustoase" href="https://www.blackfridaysales.ro/black-friday/masini-electrice-de-tocat-la-oferta-pentru-chiftelute-si-sarmalute-gustoase-1621.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6e44b5858755500f1f45ea4ca8d6c112/120x120-10-75.jpg?v=1510725603"><h4 class="title">Masini electrice de tocat la oferta: pentru chiftelute si sarmalute gustoase</h4><p class="excerpt"> Daca te gandesti ca iarna asta te vei chinui iar sa faci carnatii aia gustosi, noi iti spunem ca nu este cazul. De asta iti recomandam ca la editia de anul asta de Black Friday 2017 sa urmaresti promotiile la&nbsp; masinile electrice de tocat...</p></a></div><div class="block-content "><a title="Rochii romanesti la reducere iarna aceasta" href="https://www.blackfridaysales.ro/reduceri-oferte/rochii-romanesti-la-reducere-iarna-aceasta-1618.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bca86e3dbb95a41ff47f96cb3e11ac85/120x120-10-75.jpg?v=1512540004"><h4 class="title">Rochii romanesti la reducere iarna aceasta</h4><p class="excerpt"> Atunci cand te afli in cautarea unei rochii, vrei ca aceasta sa atraga privirile asupra ei, sa impresioneze si, evident, sa-ti reprezinte stilul tau personal. Ca sa alegi corect o rochie, insa, e foarte important sa tii cont de o serie de cerinte...</p></a></div></div><div class="article-comments"></div><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre ceai de musetel" href="https://www.kudika.ro/tag/ceai-de-musetel.html">ceai de musetel</a></li><li><a title="Articole despre ceaiuri miraculoase" href="https://www.kudika.ro/tag/ceaiuri-miraculoase.html">ceaiuri miraculoase</a></li><li><a title="Articole despre ceaiuri pe care sa le bei inainte de culcare" href="https://www.kudika.ro/tag/ceaiuri-pe-care-sa-le-bei-inainte-de-culcare.html">ceaiuri pe care sa le bei inainte de culcare</a></li><li><a title="Articole despre ceaiuri proprietati" href="https://www.kudika.ro/tag/ceaiuri-proprietati.html">ceaiuri proprietati</a></li></ul></div><aside class="sidebar"><div class="crosspromo hidden-xs hidden-sm"><strong>S-ar putea sa-ti placa si:</strong><div class="articles-list"><ul class="items-list "> <li class="item"><a href="http://horoscop.garbo.ro/articole/23811/horoscopul-italian-2019.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Horoscopul italian 2019: Previziuni detaliate pentru urm?torul an" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c9d33e96fd91c285840b11eb3b160780/280x200-10-75.jpg?v=1532694178" class="img-responsive"/></div><div class="details"><h4 class="title">Horoscopul italian 2019: Previziuni detaliate pentru urm?torul an</h4></div></a></li> <li class="item"><a href="https://www.wall-street.ro/articol/Companii/232978/omul-care-vrea-sa-repuna-herculane-pe-harta-turismului.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Antreprenorul care vrea sa repuna Herculane pe harta turismului" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5893bc538fe4073fceb2430902124ba4/280x200-10-75.jpg?v=1532694301" class="img-responsive"/></div><div class="details"><h4 class="title">Antreprenorul care vrea sa repuna Herculane pe harta turismului</h4></div></a></li> <li class="item"><a href="http://www.garbo.ro/articol/Lifestyle/23764/sa-ierti-inseamna-sa-acorzi-iertare-celui-ce-merita-cel-mai-putin.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Sa ierti inseamna sa acorzi iertare celui ce merita cel mai putin" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b585364458e0836fed43e7d4275a54a1/280x200-10-75.jpg?v=1531143745" class="img-responsive"/></div><div class="details"><h4 class="title">Sa ierti inseamna sa acorzi iertare celui ce merita cel mai putin</h4></div></a></li> <li class="item"><a href="https://www.wall-street.ro/articol/Lifestyle/231552/cele-mai-frumoase-plaje-din-grecia-in-care-sa-mergi-in-vacanta-de-vara.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Plaje in Grecia pe care sa le vizitezi in vacanta de vara" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f6cd24ed1c859a3ac79b749e4e484cb6/280x200-10-75.jpg?v=1531143896" class="img-responsive"/></div><div class="details"><h4 class="title">Plaje in Grecia pe care sa le vizitezi in vacanta de vara</h4></div></a></li></ul></div></div> </aside></div></article><div class="subscribers-area row"><div class="container form-container collapse in"><form class="form-inline"><div class="padded-box text-center"><h4>Ti-a placut acest articol?</h4><p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p><div class="row"><div class="col-xs-12 col-sm-7 form-group form-group-lg"> <div class="input-group flex-group"><input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input><button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button> </div></div><div class="col-xs-12 col-sm-5"><button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button></div></div></div></form></div><div class="subscribe-succes-articles collapse "><h4 class="text-center section-title">Sigur o sa-ti placa si:</h4><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://healthy.kudika.ro/articol/healthy/55291/arsuri-solare-tratament-simptome-tipuri-de-radiatii.html" title="Arsuri solare: simptome, tratament si tipuri de radiatii UV" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/5a8e48fb822ca161c42f8cd20d020da3/400x400-10-75.jpg?v=1534854741" alt="Arsuri solare: simptome, tratament si ce consecinte grave pot aparea" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/55291/arsuri-solare-tratament-simptome-tipuri-de-radiatii.html" title="Arsuri solare: simptome, tratament si tipuri de radiatii UV"/>Arsuri solare: simptome, tratament si ce consecinte grave pot aparea</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://healthy.kudika.ro/articol/healthy/55190/helicobacter-pyroli-simptome-cauze-tratament.html" title="Cum stii ca suferi de o infectie cu Helicobacter pylori? Simptome, cauze si tratament " class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/1ee067627331c13972d9436d40f44fe2/400x400-10-75.jpg?v=1533902490" alt="Helicobacter Pylori: bacteria responsabila de distrugerea stomacului a milioane de oameni. Simptome, cauze si tratament" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/55190/helicobacter-pyroli-simptome-cauze-tratament.html" title="Cum stii ca suferi de o infectie cu Helicobacter pylori? Simptome, cauze si tratament "/>Helicobacter Pylori: bacteria responsabila de distrugerea...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://healthy.kudika.ro/articol/healthy/55172/encefalita-simptome-cauze-tratament.html" title="Ce trebuie sa stii despre encefalita: simptome, cauze, diagnostic si tratament" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/6d4ccf65450cb80b3ef2314c9ea6ab02/400x400-10-75.jpg?v=1533808112" alt="Encefalita: totul despre afectiunea periculoasa care poate duce la leziuni cerebrale. Cauze, simptome si tratament" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/55172/encefalita-simptome-cauze-tratament.html" title="Ce trebuie sa stii despre encefalita: simptome, cauze, diagnostic si tratament"/>Encefalita: totul despre afectiunea periculoasa care poate duce la...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://healthy.kudika.ro/articol/healthy/55218/activia-iaurturi-de-baut-cu-semninte-de-in-si-mixuri-de-fructe.html" title="Noutatea verii de la Activia: iaurturile de baut cu seminte de in si mixuri de fructe!" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/3e3b20de5665b1eee50265bbdd8263db/400x400-10-75.jpg?v=1534167653" alt="Noutatea verii de la Activia: iaurturile de băut cu semințe de in și mixuri de fructe!" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/55218/activia-iaurturi-de-baut-cu-semninte-de-in-si-mixuri-de-fructe.html" title="Noutatea verii de la Activia: iaurturile de baut cu seminte de in si mixuri de fructe!"/>Noutatea verii de la Activia: iaurturile de băut cu semințe de in...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div></div></div></div><div class="container"><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual --><div id="ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7"></div><script type="text/javascript">ado.placement({id:'ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual */</script> <!-- [ADOCEAN:END] --><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="other-articles-recomandations"><div class="articles-list three-columns"><ul class="items-list "><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/55093/ocluzie-intestinala-cauze-simptome-tratament.html" title="Ce este ocluzia intestinala? Simptome, cauze si cum poti sa previi" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ba3b3eb38b050c262cd4ef6d28326dbd/280x200-10-75.jpg?v=1533293585" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Ce este ocluzia intestinala? Simptome, cauze si cum poti sa previi</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/55085/3-din-5-nou-nascuti-nu-sunt-alaptati-la-san-in-prima-ora-de-viata.html" title="Alăptarea la sân le oferă copiilor cel mai bun start în viață!" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ee85970b94baae5d7cbde7ef5dd71f00/280x200-10-75.jpg?v=1533208374" class="img-responsive"/></div><div class="details"><small>Oana Bulzan (Trifu)</small><h4 class="title">Alăptarea la sân le oferă copiilor cel mai bun start în viață!</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/55090/bradicardie-cauze-simptome-tratament.html" title="Ce este bradicardia si cum te poate afecta? Cauze, simptome, situatii de urgenta si tratament" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/43a3dbe84d0d51df3c717f04e4089858/280x200-10-75.jpg?v=1533217300" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Ce este bradicardia si cum te poate afecta? Cauze, simptome,...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/55006/alzheimer-simptome-cauze-tratament.html" title="Totul despre Alzheimer: simptome, teste, diagnostic si tratament" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/cbc26bd6ee7b338608afe2b05379bd26/280x200-10-75.jpg?v=1532531846" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Totul despre Alzheimer: simptome, teste, diagnostic si tratament</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/54990/cataracta-simptome-cauze-tratament-si-operatia-de-catarcta.html" title="Totul despre cataracta, afectiunea periculoasa care poate duce la pierderea vederii" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be1c644de6637a998c2c3b67139517e0/280x200-10-75.jpg?v=1532436441" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Totul despre cataracta, afectiunea periculoasa care poate duce la...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/54915/lupus-cauze-simptome-tipuri-tratament.html" title="Tot ce trebuie sa stii despre lupus, boala autoimuna care iti poate pune viata in pericol" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2e37f43f96769ed8b3ee5b86f717e3ac/280x200-10-75.jpg?v=1531825595" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Tot ce trebuie sa stii despre lupus, boala autoimuna care iti poate...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/54914/ghid-de-sanatate-intima.html" title="Ghid de sănătate intimă" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a178fb0a5000297bb9a65092b3b66ef1/280x200-10-75.jpg?v=1531825723" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Ghid de sănătate intimă</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/54808/reflux-gastroesofagian-simptome-cauze-tratament.html" title="Boala de reflux gastroesofagian: simptome, cauze, tratament si ce dieta este cea mai indicata" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f2d8e3959d3e084dba9bd5ada145e98f/280x200-10-75.jpg?v=1530875363" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Boala de reflux gastroesofagian: simptome, cauze, tratament si ce...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/54757/anevrism-cerebral-ce-este-simptome-cauze-diagnostic-si-tratament.html" title="Cum recunosti anevrismul cerebral: simptome, cauze si tratament" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c91dc8ba372fc756b96381b8f8346f66/280x200-10-75.jpg?v=1530543573" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cum recunosti anevrismul cerebral: simptome, cauze si tratament</h4></div></a></li></ul></div></div><div class="add-container m-t-16 m-b-16"><div class="add"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.728x90 --><div id="adoceanicorproxlnqmlisbb"></div><script type="text/javascript">ado.slave('adoceanicorproxlnqmlisbb', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.728x90 */</script> <!-- [ADOCEAN:END] --></div></div><div class="flex-box"><div class="flex-item "><div class="row m-b-32"><div class="col-xs-12 col-sm-12"><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/55076/cum-sa-fii-fericit-cu-adevarat-poveste-reala-din-copilaria-mea.html" title="Cum sa fii fericit cu adevarat. Poveste reala din copilaria mea" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/62a824ae5c19e5b60934eb83666fbf00/400x400-10-75.jpg?v=1533199039" alt="Cum să fii fericit cu adevărat. Poveste reală din copilăria mea" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/55076/cum-sa-fii-fericit-cu-adevarat-poveste-reala-din-copilaria-mea.html" title="Cum sa fii fericit cu adevarat. Poveste reala din copilaria mea"/>Cum să fii fericit cu adevărat. Poveste reală din copilăria mea</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/54984/in-cele-mai-dificile-momente-tine-minte-asta-nu-esti-singura-niciodata.html" title="In cele mai dificile momente, tine minte asta: Nu esti singura niciodata!" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/9078244d80cb40229afa7292fb1c0859/400x400-10-75.jpg?v=1532429777" alt="În cele mai dificile momente, ține minte asta: Nu ești singură niciodată!" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/54984/in-cele-mai-dificile-momente-tine-minte-asta-nu-esti-singura-niciodata.html" title="In cele mai dificile momente, tine minte asta: Nu esti singura niciodata!"/>În cele mai dificile momente, ține minte asta: Nu ești singură...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://healthy.kudika.ro/articol/healthy/55218/activia-iaurturi-de-baut-cu-semninte-de-in-si-mixuri-de-fructe.html" title="Noutatea verii de la Activia: iaurturile de baut cu seminte de in si mixuri de fructe!" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/3e3b20de5665b1eee50265bbdd8263db/400x400-10-75.jpg?v=1534167653" alt="Noutatea verii de la Activia: iaurturile de băut cu semințe de in și mixuri de fructe!" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/55218/activia-iaurturi-de-baut-cu-semninte-de-in-si-mixuri-de-fructe.html" title="Noutatea verii de la Activia: iaurturile de baut cu seminte de in si mixuri de fructe!"/>Noutatea verii de la Activia: iaurturile de băut cu semințe de in...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/50673/salata-de-patrunjel-te-ajuta-sa-slabesti-rapid-frumos-si-sanatos-iata-cum-se-prepara.html" title="Cum prepari salata de patrunjel?" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/68911e79feac3fa24f11ad7cde8847c4/400x400-10-75.jpg?v=1500911294" alt="Cum prepari salata de patrunjel?" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/50673/salata-de-patrunjel-te-ajuta-sa-slabesti-rapid-frumos-si-sanatos-iata-cum-se-prepara.html" title="Cum prepari salata de patrunjel?"/>Cum prepari salata de patrunjel?</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><hr /><div class="flex-row" style="overflow: hidden;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/spiritual/55021/aforisme-asupra-intelepciunii-in-viata-arthur-schopenhauer.html" title="Arthur Schopenhauer: aforisme asupra intelepciunii in viata" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/4ed68aa6786317420e00ba2806fa81b6/400x400-10-75.jpg?v=1532688873" alt="Schopenhauer: aforisme asupra înțelepciunii în viață" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/spiritual/55021/aforisme-asupra-intelepciunii-in-viata-arthur-schopenhauer.html" title="Arthur Schopenhauer: aforisme asupra intelepciunii in viata"/>Schopenhauer: aforisme asupra înțelepciunii în viață</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html">Mia</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/50840/ce-sa-mananci-ca-sa-ai-o-vedere-perfecta.html" title="Ce sa mananci ca sa ai o vedere perfecta" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/75ba162f7bfe0cc9959d4ed5f89f3ad5/400x400-10-75.jpg?v=1502099458" alt="Ce sa mananci ca sa ai o vedere perfecta" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/50840/ce-sa-mananci-ca-sa-ai-o-vedere-perfecta.html" title="Ce sa mananci ca sa ai o vedere perfecta"/>Ce sa mananci ca sa ai o vedere perfecta</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/shopping/rechizite-inceput-scoala-oferta-online-51028.html" title="Rechizite scolare ieftine online: ghiozdane, penare echipate, pixuri simpatice" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/90701d632af88d99aedc67ca68be9499/400x400-10-75.jpg?v=1503421315" alt="Cele mai simpatice rechizite pentru Back to School 2018" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/shopping/rechizite-inceput-scoala-oferta-online-51028.html" title="Rechizite scolare ieftine online: ghiozdane, penare echipate, pixuri simpatice"/>Cele mai simpatice rechizite pentru Back to School 2018</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div></div></div><aside class="sidebar"><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><div><div class="g-page" data-href="//plus.google.com/u/0/106237241111803280953" data-rel="publisher"></div></div><!-- ADSENSE REMOVED: ADSENSE_BLOCK_WAS_HERE: MATCHED 2 WORDS --></aside></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12 breadcrumbs text-center"><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/healthy/index.html" title="Healthy">Healthy</a></li><li class="active">Șapte ceaiuri miraculoase pe care să le bei înainte de culcare</li></ol></div></div><div class="row"><div class="col-xs-12 col-md-4 footer-social"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a><a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a></div><div class="col-xs-12 col-md-6 pull-right text-right"><ul class="list-unstyled list-inline"><li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li><li><a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" rel="nofollow">Termeni si conditii</a></li><li><a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow">Confidentialitate</a></li></ul></div></div></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></footer> </div> </div> <div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center panel panel-default"><div id="step-login" class="panel-collapse collapse fade" role="tabpanel"><h2 class="m-b-24">Login</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" id="login-form" class="m-b-32 "><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password "class="sr-only">Parola</label><div class="input-group block-group"><input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului"><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg text-right"><a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a></div><div class=""><button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button></div></form><hr /><a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a></div><div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel"><h2 class="m-b-24">Creaza-ti cont cu un<br /> singur click</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" class="m-b-32" id="subscribe-form"><input type="hidden" name="subscription_id" value="0" /><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-16"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button></div><p class="text-center">   
 <small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1" /> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a> *</label></small><br/>
 <small><label><input type="checkbox" name="gdpr_reg_newsletter" value="1" /> Doresc sa primesc ultimele noutati publicate  pe  Kudika pe adresa de e-mail</label></small> <br />
 <small><label><input type="checkbox" name="gdpr_reg_comercial_dm" value="1" /> Doresc sa primesc informatii cat mai bine alese pentru mine din partea  partenerilor Kudika </label></small> <br />
 <small id="gdpr_reg_text">* campurile cu steluta sunt obligatorii pentru a putea sa iti creezi cont pe site-ul Kudika</small>
 
 <script>
 	function showErrorGDPR() {
 		if(typeof swal !== "undefined") {
 			swal("Eroare!", "Trebuie sa fii de acord cu termeni si conditii.", "error");
 		}
 	}
 </script>
 
  </p></form><hr /><a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a></div></div></div></div></div><div class="modal fade" tabindex="-1" role="dialog" id="recover-modal"><div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header no-border"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><h2>Recupereaza parola</h2></div><div class="modal-body form-card"><form method="post" action="https://www.kudika.ro/action/recover" id="recover-form"><h4>Introdu adresa de email cu care te-ai inregistrat</h4><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-24 m-t-24"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button></div><small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small><small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small></form></div><div class="modal-footer no-border"></div></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><form class="form user-profile-form profile-form" id="profile-form" ><div class="flex-row profile-wizzard-tabs"><a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a><a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a><a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a></div><div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</h2><hr width="40" align="center" /><p class="lead">Selecteaza domeniile care te preocupa</p><div class="fav-subjects btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><input type="checkbox" name="optins[]" value="1" hidden> astrologie</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="5" hidden> moda</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="6" hidden> frumusete</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="7" hidden> relatii</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="8" hidden> calatorii</label><label class="btn btn-default "><input type="checkbox" name="newsletter" value="1" hidden> Newsletter</label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Editori preferati?</h2><hr width="40" align="center" /><div class="fav-authors btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32" /></span>Oana Bulzan (Trifu)<input type="checkbox" name="editors[]" value="11" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32" /></span>Iulia Dibu<input type="checkbox" name="editors[]" value="14" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/50x50-10-10.jpg?v=1484826827" class="img-circle" height="32" /></span>Amelia Ciurica<input type="checkbox" name="editors[]" value="18" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/50x50-10-10.jpg?v=1484827930" class="img-circle" height="32" /></span>Iulia Sima<input type="checkbox" name="editors[]" value="20" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32" /></span>Noemi<input type="checkbox" name="editors[]" value="25" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32" /></span>Vladimir<input type="checkbox" name="editors[]" value="29" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32" /></span>Carmen<input type="checkbox" name="editors[]" value="34" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/50x50-10-10.jpg?v=1478706708" class="img-circle" height="32" /></span>Mia<input type="checkbox" name="editors[]" value="36" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/50x50-10-10.jpg?v=1521205361" class="img-circle" height="32" /></span>Radu Buzaianu<input type="checkbox" name="editors[]" value="40" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/50x50-10-10.jpg?v=1484829109" class="img-circle" height="32" /></span>Iulia Claudia Dumitru<input type="checkbox" name="editors[]" value="38" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/50x50-10-10.jpg?v=1484832878" class="img-circle" height="32" /></span>A.G. Billig<input type="checkbox" name="editors[]" value="39" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/50x50-10-10.jpg?v=1484829669" class="img-circle" height="32" /></span>Andreea R<input type="checkbox" name="editors[]" value="43" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32" /></span>Dana Negoita<input type="checkbox" name="editors[]" value="44" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/50x50-10-10.jpg?v=1516971622" class="img-circle" height="32" /></span>Raluca Popescu<input type="checkbox" name="editors[]" value="47" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/50x50-10-10.jpg?v=1520589617" class="img-circle" height="32" /></span>Andra Ganaite<input type="checkbox" name="editors[]" value="48" hidden></label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="account-info" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body form-card"><h2 class="text-center">Sunt corecte aceste informatii despre tine? </h2><hr width="40" align="center" /><div class="row"><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau"></div><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau"></div></div><div class="form-group form-group-lg user-profile-mail clearfix"><label for="email" class="sr-only">E-mail</label><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div><div class="flex-group" style="text-align: center; padding-top: 10px;"><button id="resend-btn" class="btn special-cta">Resend</button></div></div><div class="form-group form-group-lg"><label for="password" class="sr-only">Parola</label><div class="input-group flex-group"><input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg"><div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div></div><div class="form-group form-group-lg"><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon"><div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div></div><small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button></div></div></div></div></div></form></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center"><form class="form contact-form" id="contact-form" ><img src="https://img.kudika.ro/images/image_thumbs/thumbs/614c7b8bd41b575e8868810bb303b877/800x800-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" class="img-responsive" /><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p><div class="row"><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau"></div><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau"></div><div class="col-xs-12 form-group form-group-lg"><textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea></div><div class="col-xs-6 col-xs-offset-3"><button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div></div></form></div></div></div></div> <script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/cookies-policy.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/blazy.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/app.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/user.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/owl.carousel.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/modules/custom-article.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/zoom.min.js?v=171014_10" type="text/javascript"></script><script> var cb = function() { var l = document.createElement('link'); l.rel = 'stylesheet'; l.href = 'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900'; var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h); }; var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame; if (raf) raf(cb); else window.addEventListener('load', cb);</script><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css"/><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="https://apis.google.com/js/platform.js" async defer></script><div id="fb-root"></div><!-- Begin ContainR --><script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);	mpfContainr('V2_510928',{'host': 'ro-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });</script><noscript><iframe src='//ro-gmtdmp.mookie1.com/t/v2?tagid=V2_510928&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End ContainR --> <!-- [ADOCEAN:START] --><!-- [ADOCEAN:END] --><script src="https://pacontainer.s3.amazonaws.com/ro/kudika.js" type="text/javascript"></script><script src='https://img.kudika.ro//js/ga_socials.js'></script></body></html>