<!DOCTYPE html><html lang="ro"><head><meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4" /> <meta http-equiv="content-type" content="text/html; charset=windows-1250" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" /> <meta name="theme-color" content="#ffffff"><title>Alimente bogate in calciu, esentiale pentru supravietuirea umana</title><script src="//storage.icorp.ro/storage/gdpr-resources/__original/ic-cookies-consent-iabfmw.js?v=201806211132" ></script><meta name="description" content="Alimente bogate in calciu: calciul are un rol n producia de testosteron i, desigur, n meninerea oaselor i a dinilor sntoi." /><meta name="keywords" content="alimente bogate in calciu,calciu,calciu din alimente" /><link rel="manifest" href="/manifest.json"><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="shortlink" href="https://kudika.ro/rd55764" /><link rel="amphtml" href="https://healthy.kudika.ro/articol/healthy/55764/alimente-bogate-in-calciu.html-amp"><link rel="canonical" href="https://healthy.kudika.ro/articol/healthy/55764/alimente-bogate-in-calciu.html" /><meta property="fb:admins" content="1189600443" /><meta property="fb:admins" content="606022806" /><meta property="fb:admins" content="100001913124266" /><meta property="fb:admins" content="100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="Calciul are un rol în producția de testosteron și, desigur, în menținerea oaselor și a dinților sănătoși." /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/55764/1538400015.jpg" /><meta property="og:url" content="https://healthy.kudika.ro/articol/healthy/55764/alimente-bogate-in-calciu.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Cele mai bune surse de calciu din alimentatie" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="625" /><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/owl.carousel.min.css?ord=171014_10"/><style>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</style><script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};	var USERDATA = {"id":0};	var APPREPORT = "";</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:START] --> <script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js" ></script><script src="//stats.icorp.ro/?module=ado-user-config"></script><script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script><script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = {articlelen : 6506,is_article : 1,item_id : 55764,loggedin : 0,blockadsenseonadocean : 1}; </script><script type="text/javascript">var _key = "";	/* (c)AdOcean 2003-2018 */	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	/* (c)AdOcean 2003-2018, MASTER: INTERNETCORP - Kudika.Healthy */</script><script type="text/javascript">ado.master({id: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString() });</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:END] --><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;	ga('create', 'UA-152994-17', 'auto');	ga('provide', 'adblockTracker', function(tracker, opts) {	var ad = document.createElement('ins');	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);	tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);	document.body.removeChild(ad);	});	ga('require', 'adblockTracker', { dimensionIndex: 2 });	ga('require', 'displayfeatures');	ga('require', 'urlChangeTracker');	ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');</script><script async src="https://www.google-analytics.com/analytics.js"></script><script async src="https://img.kudika.ro/js/autotrack.js"></script> <script> var ONESIGNAL = {"appid":"e6961d85-90c0-4aa1-b932-a39665fa140a","safari_web_id":"web.onesignal.auto.32866db8-e87d-48d6-8bf4-a7b54cca5ee4"}; var ONESIGNAL_TAG = 'all'; var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}}; var PAGE = {'title' : 'Kudika - wear a smile'}; </script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script src="https://img.kudika.ro/js/OneSignal/onesignal.js" async='async'></script><!-- Hotjar Tracking Code for https://www.kudika.ro --><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:738172,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> <!-- Neustar Publisher Data Collection --> <script type="text/javascript"> function setUpAgknTag(tag) { tag.setBpId("internetcorp"); } </script><!-- Neustar Publisher Data Collection --> <script src="//js.agkn.com/prod/v0/tag.js" async></script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378602']);	
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['invoke', IC_COOKIES_CONSENT_NEW['sati']]);
						</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://www.kudika.ro/articol/healthy/55764/alimente-bogate-in-calciu.html"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '1650363505254414');	fbq('track', 'PageView');</script><noscript> <img height="1" width="1"	src="https://www.facebook.com/tr?id=1650363505254414&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class=""><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- BRAT 2013 --><!-- /BRAT 2013 --><div style="position: absolute;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.1x1 --><div id="adoceanicorprornlndwllqv"></div><script type="text/javascript">ado.slave('adoceanicorprornlndwllqv', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.1x1 */</script> <!-- [ADOCEAN:END] --></div> <div class="header-placeholder"></div> <header id="main-header" class="affix-top" ><nav id="menu" class="white navbar"> <div class="container-fluid"><button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button><a class="brand" href="https://www.kudika.ro"><img src="https://img.kudika.ro//images/logo.svg"></a><div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true"> <ul class="nav navbar-nav"><li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li><li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li><li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li> </ul> </div><div class="nav navbar-nav text-right"><span class="header-socials hidden-xs hidden-sm"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a></span><a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a><a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal" ><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a><a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal" ><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32" /></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a></div> </div></nav><div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="header-categories" class="panel-collapse collapse" role="tabpanel"><div id="submenu" class="container flex-box"><div id="group-sections"><div id="inspirational-sections" class="group-sections-list active"><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li><li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritual"><span>spiritual</span></a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li><li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li><li><a href="http://horoscop.kudika.ro" title="astro"><span>astro</span></a></li><li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li></ul></div><div id="lifestyle-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li><li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="green"><span>green</span></a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li><li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li><li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li><li><a href="https://www.kudika.ro/vibeparty/2018/" title="Vibe Party"><span>Vibe Party</span></a></li></ul></div><div id="echipa-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li><li><a href="" title=""><span></span></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="group-articles" class="flex-item hidden-xs hidden-sm"><div id="inspirational-articles" class="articles-list two-columns group-articles-list active"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/55849/13-citate-de-suflet-de-la-persoane-celebre-iti-vor-schimba-viata.html" title="13 Citate de suflet de la persoane celebre. Îți vor schimba viața"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/abe5b208242b699f48eba5582bc7487a/280x200-10-75.jpg?v=1538929101" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">13 Citate de suflet de la persoane celebre. Îți vor schimba viața</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/55850/cand-nu-mai-crezi-in-tine-repeta-aceste-cinci-mantre.html" title="Când nu mai crezi în tine, repetă aceste cinci mantre"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/153555f1a24419cce7405137ff7b8210/280x200-10-75.jpg?v=1538930619" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Când nu mai crezi în tine, repetă aceste cinci mantre</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/55833/5-gesturi-simple-pe-care-le-fac-cuplurile-puternice-inainte-de-culcare.html" title="5 gesturi simple pe care le fac cuplurile puternice inainte de culcare"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/020e15e2896faa7ab2454da6d7e16d7b/280x200-10-75.jpg?v=1538658208" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">5 gesturi simple pe care le fac cuplurile puternice inainte de culcare</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/55851/lista-fructelor-cu-putine-calorii.html" title="Lista fructelor cu puține calorii"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/aae3ea891d85932337b6c4b414549b6f/280x200-10-75.jpg?v=1538931892" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Lista fructelor cu puține calorii</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/55847/citeste-asta-daca-in-viata-ta-exista-o-persoana-pe-care-nu-o-poti-ierta.html" title="Citește asta dacă în viața ta există o persoană pe care nu o poți ierta"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bfd8098fae0fbd9823a72e3593914fa1/280x200-10-75.jpg?v=1538825285" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Citește asta dacă în viața ta există o persoană pe care nu o poți...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/55831/3-semne-zodiacale-care-se-grabesc-foarte-tare-in-relatii.html" title="3 semne zodiacale care se grabesc foarte tare in relatii"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/07769b636f9018cb638caaf772f3be62/280x200-10-75.jpg?v=1538657997" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">3 semne zodiacale care se grabesc foarte tare in relatii</h4></div></a></li></ul></div><div id="lifestyle-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/shopping/rochia-talie-inalta-potrivita-silueta-stil-empire-55748.html" title="Te avantajează rochia cu talie înaltă? Descoperă aici!"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/66ea4d80767748878599a05ca2f59bf6/280x200-10-75.jpg?v=1538155555" class="img-responsive"/></div><div class="details"><small>fashion, Iulia Claudia Dumitru</small><h4 class="title">Te avantajează rochia cu talie înaltă? Descoperă aici!</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/tinuta-sport-perfecta-femei-active-55746.html" title="Ținuta perfectă pentru femeile active: o zi în aer liber poate fi chic!"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8e8c0a21405085fca5d66cb1eb970d5b/280x200-10-75.jpg?v=1538154799" class="img-responsive"/></div><div class="details"><small>fashion, Iulia Claudia Dumitru</small><h4 class="title">Ținuta perfectă pentru femeile active: o zi în aer liber poate fi...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/55791/care-este-temperatura-ideala-pentru-o-locuinta-pe-timpul-iernii.html" title="Care este temperatura ideala pentru o locuinta pe timpul iernii"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/96c649ee72ecf647b8e6e2775f0afadf/280x200-10-75.jpg?v=1538495382" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">Care este temperatura ideala pentru o locuinta pe timpul iernii</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/55767/lentile-pentru-ochelari-alege-ce-i-se-potrive-te-cel-mai-bine.html" title="Lentile pentru ochelari: Alege ce ți se potrivește cel mai bine"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f0e44f7ab585d446de53ebd9789c418c/280x200-10-75.jpg?v=1538404929" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">Lentile pentru ochelari: Alege ce ți se potrivește cel mai bine</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/55723/sfaturi-pe-care-sa-le-urmezi-pentru-a-ti-tine-familia-in-siguranta.html" title="3 sfaturi pe care sa le urmezi pentru a-ti tine familia in siguranta "><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/855d755470b2a5581fae7b122cf6bee5/280x200-10-75.jpg?v=1538052017" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">3 sfaturi pe care sa le urmezi pentru a-ti tine familia in...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/ce-jachete-toamna-pastrezi-sezonul-trecut-55687.html" title="Ce jachete poți păstra din sezonul trecut în garderoba sezonului rece"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5cd0a8970de2c26a398955590161aedb/280x200-10-75.jpg?v=1537904057" class="img-responsive"/></div><div class="details"><small>fashion, Iulia Claudia Dumitru</small><h4 class="title">Ce jachete poți păstra din sezonul trecut în garderoba sezonului rece</h4></div></a></li></ul></div><div id="echipa-articles" class="editors-list group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Oana Bulzan (Trifu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Dibu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/300x300-10-75.jpg?v=1484826405" alt="Iulia Dibu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Dibu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/300x300-10-75.jpg?v=1484826827" alt="Amelia Ciurica" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Amelia Ciurica</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-sima.html" title="Iulia Sima" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/300x300-10-75.jpg?v=1484827930" alt="Iulia Sima" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Sima</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Noemi</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Vladimir</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Carmen</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html" title="Mia" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/300x300-10-75.jpg?v=1478706708" alt="Mia" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Mia</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/300x300-10-75.jpg?v=1521205361" alt="Radu Buzaianu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Radu Buzaianu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/300x300-10-75.jpg?v=1484829109" alt="Iulia Claudia Dumitru" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Claudia Dumitru</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/300x300-10-75.jpg?v=1484832878" alt="A.G. Billig" class="img-responsive img-circle" /></div><div class="editor-details"><strong>A.G. Billig</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-radulescu.html" title="Andreea R" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/300x300-10-75.jpg?v=1484829669" alt="Andreea R" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andreea R</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Dana Negoita</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/rals-rals.html" title="Raluca Popescu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/300x300-10-75.jpg?v=1516971622" alt="Raluca Popescu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Raluca Popescu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andra-ganaiteandra-ganaite.html" title="Andra Ganaite" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/300x300-10-75.jpg?v=1520589617" alt="Andra Ganaite" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andra Ganaite</strong></div></a></li></ul></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="panel panel-default"><div id="header-search" class="panel-collapse collapse" role="tabpanel"><div class="panel-flex"><div class="container m-t-16"><form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form"> <div class="row"><div class="col-xs-10 col-sm-8 col-md-10"><div class="form-group form-group-lg"><input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value="" /></div></div><div class="col-xs-2 col-sm-4 col-md-2"><button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button></div></div></form><div id="search-results" class="articles-list two-columns"><ul class="type-articles items-list"></ul><p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p></div></div></div></div></div></div></header> <!-- [ADAPTATIVE:START:HIDE_MOBILE|HIDE_TABLET] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Brandings --><div id="adoceanicorproumehqisgga"></div><script type="text/javascript">ado.slave('adoceanicorproumehqisgga', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Brandings */</script> <!-- [ADOCEAN:END] --><div id="ado_brandings_after_this"><!-- --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE|HIDE_TABLET] --><div id="site"><div id="site-wrapper" class="container article-view"> <script type="text/javascript"> var ARTICLE_ID = 55764; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script><script type="application/ld+json">{	"@context": "http://schema.org",	"@type": "Article",	"mainEntityOfPage": {	"@type": "WebPage",	"@id": "https://healthy.kudika.ro/articol/healthy/55764/alimente-bogate-in-calciu.html"	},	"author": "Echipa Kudika",	"name": "Cele mai bune surse de calciu din alimentatie",	"publisher": {	"@type": "Organization",	"name" : "Kudika.ro",	"logo": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/images/kudika-dark-logo.png",	"width": 195,	"height": 50
}
},
"datePublished": "2018-10-07 23:01:00",
"headline" :"Calciul are un rol în producția de testosteron și, desigur, în menținerea oaselor și a dinților...",
"image": {
"@type": "ImageObject",
"url": "https://img.kudika.ro/storage/articles_share/55764/1538400015.jpg",
"height": 627,
"width": 1200
},
"dateModified" : "2018-10-07 23:00:59"
}</script><article class="container" itemscope itemtype="http://schema.org/WebPage"><header	class="article-header newHeader"><div class="topRecommended"><div class="articles-list"><ul class="items-list "> <li class="item"><a href="https://www.garbo.ro/articol/Lifestyle/23193/afirmatii-pentru-sanatate.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Mintea poate face minuni: 31 de afirmatii puternice pentru sanatate" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/775c6bed367fb50ac204a5a7afded80a/280x200-10-75.jpg?v=1537177246" class="img-responsive"/></div><div class="details"><h4 class="title">Mintea poate face minuni: 31 de afirmatii puternice pentru sanatate</h4></div></a></li> <li class="item"><a href="https://www.wall-street.ro/special/retailarena/234206/ikea-magazin-plata-cashless-plati-produse-retail.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Primul magazin IKEA in care nu se mai poate plati cu bani lichizi" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/99d4fe946be0e3d883d625908e28b94e/280x200-10-75.jpg?v=1537177325" class="img-responsive"/></div><div class="details"><h4 class="title">Primul magazin IKEA in care nu se mai poate plati cu bani lichizi</h4></div></a></li></ul></div></div><h1>Cele mai bune surse de calciu din alimentatie</h1><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="excerpt"><p class="newExcerpt">Calciul are un rol în producția de testosteron și, desigur, în menținerea oaselor și a dinților sănătoși.</p><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="billboard" class="clearfix"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Ribbon --><div id="adoceanicorprovhjqopshwj"></div><script type="text/javascript">ado.slave('adoceanicorprovhjqopshwj', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Ribbon */</script> <!-- [ADOCEAN:END] --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="fb-like" style="margin-top:16px; display: inline-block;" data-href="https://healthy.kudika.ro/articol/healthy/55764/alimente-bogate-in-calciu.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div></div><div><div style="height:20px;" class="clearfix"></div><div class="details">Kudika<small>7 Octombrie 2018</small></div></div></header><section class="article-body"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="textlink"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Linktext --><div id="adoceanicorproyjosnqqihu"></div><script type="text/javascript">ado.slave('adoceanicorproyjosnqqihu', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Linktext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="innerArticle clearfix"><div class="row"><div class="col-12"><div class="btmAdWrap clearfix"><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="topAdBox"><div class="add-container"><div class="add add300x250 text-center"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250 --><div id="adoceanicorproklgkjooncg"></div><script type="text/javascript">ado.slave('adoceanicorproklgkjooncg', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250 */</script> <!-- [ADOCEAN:END] --></div></div><br><!-- ADSENSE_BLOCK_STARTS --><div class="add-container"><!-- ADSENSE_CODE_STARTS --><!-- ADSENSE_CODE_INFO: kudika.ro: Kudika_Mobile_300x100 300x100 T --><ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 100px" data-ad-client="ca-pub-7359363350701209" data-ad-slot="4500808139"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><!-- ADSENSE_CODE_ENDS --></div><!-- ADSENSE_BLOCK_ENDS --><br><div class="add-container"><script id="ICKudikaJb" type="text/javascript" src="//storage.icorp.ro/storage/kudikajb/widget.js"></script></div><br><div class="add-container"><div id="ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7"></div><script type="text/javascript">/* (c)AdOcean 2003-2018, Internet_Corp_ro.Kudika.300x200_permanent */	ado.placement({id: 'ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7', server: 'ado.icorp.ro' });</script></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_TABLET] --><div class="text-wrap" id="intertext_intertext1"><p>Calciul este al cincilea cel mai abundent mineral de pe păm&acirc;nt. 99% din calciu din corpul nostru este localizat &icirc;n oase și dinți.<div class="in-article-recommendation"><a href="https://healthy.kudika.ro/articol/healthy~retete-dietetice/44422/3-retete-de-lapte-vegetal-lapte-de-migdale.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: '3 Retete EXTRAORDINARE de lapte VEGETAL[44422]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bc4781b8e995d21f29be2ef2463b8a59/120x120-10-85.jpg?v=1485785927"/><span class="col">3 Retete EXTRAORDINARE de lapte VEGETAL</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: '3 Retete EXTRAORDINARE de lapte VEGETAL[44422]', nonInteraction: true });</script></div><p> 1% rămas are un rol &icirc;n diferite procese din corpul uman, cum ar fi funcționarea celulară, eliberarea neurotransmițătorilor (g&acirc;ndiți-vă la dopamină), contracția musculară, functia inimii etc.</p><p> De aceea, calciul este una din cele 20 de vitamine și minerale esențiale pentru supraviețuirea umană.</p><p> De asemenea, are un rol &icirc;n producția de testosteron și, desigur, &icirc;n menținerea oaselor și a dinților sănătoși. Dacă nu puteți obține suficient din dieta dumneavoastră, este foarte recomandat să-l consumati zilnic ca supliment.</p> <h2>Alimente bogate in calciu</h2> <h3><strong>1. Br&acirc;nză</strong></h3> <p><strong><img data-action='zoom' alt="alimente bogate in calciu" src="https://img.kudika.ro/storage/articles-content/9/9/4/1538399468/1538399468_cream-cheese-181528_1280.jpg" title="alimente bogate in calciu" /></strong></p><p>Cea mai bună sursă de calciu natural, este o sursă bună de proteine ​​de cazeină de &icirc;naltă calitate, &icirc;mpreună cu o cantitate bună de grăsime saturată care are un impact asupra producerii testosteronului.</p><p> De asemenea, este bogat &icirc;n vitamine și minerale importante pentru producția de testosteron, cum ar fi: vitaminele K2, A, seleniul și zincul.</p><p> Br&acirc;nza este cea mai bogată sursă naturală de calciu, cu 100 de grame de br&acirc;nză Cheddar conțin&acirc;nd 721 miligrame de calciu.</p> <h3><strong>2. Cojile de ou</strong><br /> </h3> <p>Cojile de ou sunt una dintre cele mai bune surse naturale de calciu si ar trebui sa le mananci.</p><p> Nu &icirc;ntregi, evident. &Icirc;n schimb, preparați suplimentul natural de calciu din ouă:</p> <ul> <li>Umpleți o oală cu puțină apă, aduceți temperatura de fierbere.</li> <li>Se pune coaja de ou &icirc;n apă (acest lucru distruge agenții patogeni).</li> <li>Gatiți timp de 10 minute și apoi goliți vasul.</li> <li>Puneți coaja de ouă pe o tavă de copt și lăsați-o să se usuce o zi.</li> <li>Utilizați mașina de măcinat cafea pentru a transforma cojile uscate &icirc;n pulbere.</li> <li>Păstrați pulberea &icirc;ntr-un borcan.</li> </ul> <p> Acum, aveți supliment de calciu de &icirc;naltă calitate, cu o linguriță ce vă oferă 1000 mg de calciu.</p> <h3><br /> <strong>3. Lapte</strong></h3> <p><strong><img data-action='zoom' alt="calciu din alimentatie" src="https://img.kudika.ro/storage/articles-content/9/9/7/1538399750/1538399750_lapte.jpg" title="calciu din alimentatie" /></strong></p><p>Toate produsele lactate, laptele este bogat &icirc;n calciu.</p><p> 100 de grame de lapte conține 125mg de calciu.</p><p> Consumul unui litru de lapte pe zi este o modalitate excelentă de a obține proteine de calitate și calciu.</p> <h3><strong>4. Iaurt</strong></h3> <p>Iaurtul este bogat &icirc;n minerale de calciu. Pudra este umplută cu probiotice despre care s-a demonstrat &icirc;n studii că influențează &icirc;n mod favorabil nivelurile de testosteron.</p><p> Iaurtul este, de asemenea, o sursă relativ bună de proteine ​​și anumite micronutrienți, cum ar fi zincul și iodul.</p><p> C&acirc;nd vine vorba de calciu, 100 de grame de iaurt oferă 110 mg de calciu.</p> <h3><strong>5. Sardinele și somonul la conserva</strong><br /> </h3> <p>Sardinele și somonul la conserva sunt &icirc;ncărcate cu calciu, datorită oaselor comestibile.</p><p> O cutie de sardine de 92 de grame aduce 35% din aportul necesar zilnic.</p><p> Peștii grași oferă de asemenea proteine ​​de &icirc;naltă calitate și acizi grași omega-3, care sunt bune pentru inima, creier și piele.</p><div class="article-invix"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250_2 --><div id="adoceanicorpronhppdqenbv"></div><script type="text/javascript">ado.slave('adoceanicorpronhppdqenbv', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250_2 */</script> <!-- [ADOCEAN:END] --></div> &Icirc;n timp ce fructele de mare pot conține mercur, peștii mai mici, cum ar fi sardinele, au un nivel scăzut. &Icirc;n plus, atat sardinele și somonul au niveluri ridicate de seleniu, un mineral care poate preveni și inversa toxicitatea cu mercur.</p> <h3><strong>6. Fasole și Linte</strong></h3> <h3><strong><img data-action='zoom' alt="alimente bogate in calciu" src="https://img.kudika.ro/storage/articles-content/9/9/7/1538399785/1538399785_linte.jpg" title="alimente bogate in calciu" /></strong><br /> </h3> <p>Fasolea și lăm&acirc;ia sunt bogate &icirc;n fibre, proteine ​​și micronutrienți. De asemenea, ele au o cantitate mare de fier, zinc, folati, magneziu și potasiu. Unele soiuri au, de asemenea, cantități decente de calciu.</p><p> Fasolea albă este, o sursă bună, 179 grame de fasole albă, sigură 13% din aportul necesar zilnic. Alte soiuri de fasole și linte au mai puțin, variind de la aproximativ 4-6% din aportul necesar zilnic pe cană.</p><p> Interesant, fasolea este creditata fiind unul dintre motivele pentru care dietele bogate in plante sunt atat de sanatoase. Cercetările sugerează că boabele pot ajuta la scăderea nivelului de colesterol LDL &quot;rău&quot; și la reducerea riscului de diabet de tip 2.</p> <h3><strong>7. Migdale</strong></h3> <h3><strong><img data-action='zoom' alt="alimente bogate in calciu" src="https://img.kudika.ro/storage/articles-content/9/9/8/1538399814/1538399814_migdale.jpg" title="alimente bogate in calciu" /></strong><br /> </h3> <p>Din toate nucile, migdalele sunt printre cele cu cel mai mare continut de calciu.</p><p> Migdalele oferă, de asemenea, 3 grame de fibră per 28 grame, precum și grăsimi sănătoase și proteine. &Icirc;n plus, ele sunt o excelentă sursă de magneziu, mangan și vitamină E.</p><p> Alimentația nuci poate ajuta la scăderea tensiunii arteriale, a grăsimii corporale și a altor factori de risc pentru boala metabolică.</p> <h3><strong>8. Rubarbă</strong><br /> </h3> <p>Rubarba are o mulțime de fibre, vitamina K, calciu și cantități mai mici de alte vitamine și minerale. Acesta conține fibre prebiotice, care pot stimula bacteriile sănătoase din intestin.</p><p> La fel ca spanacul, rubarba este bogata in oxalati. Ofera o cantitate de 87 mg de Calciu la 240 grame.</p> <h3><strong>9. Edamame și Tofu</strong><br /> </h3> <p>Edamame sunt soiuri tinere de soia. 155 grame de edamame conține 10% din aportul necesar zilnic pentru calciu. Este, de asemenea, o sursă bună de proteine.</p><p> Tofu preparat cu calciu are, de asemenea, cantități excepțional de mari - puteți obține 86% din aportul necesar zilnic de calciu &icirc;n 126 grame.</p> <h3><strong>10. Alimente care contin calciu: unele plante verzi</strong><br /> </h3> <p>Plantele care au cantitati bune de acest mineral includ spanacul si varza.</p><p> De exemplu, 190 de grame de legume gătite au 266 mg - un sfert din cantitatea de care aveți nevoie &icirc;ntr-o zi.</p><p> Rețineți că unele soiuri sunt bogate &icirc;n oxalați, care sunt compuși naturali care se leagă de calciu, făc&acirc;nd o parte din acesta indisponibil corpului.</p><p> Spanacul are o cantitate mare de calciu, dar este mai puțin disponibil dec&acirc;t calciul din legumele verzi cu conținut redus de oxalati.</p> <h3><strong>11. Semințe</strong></h3> <p><strong><img data-action='zoom' alt="alimente bogate in calciu" src="https://img.kudika.ro/storage/articles-content/9/9/8/1538399839/1538399839_seminte.jpg" title="alimente bogate in calciu" /></strong></p><p>Semințele sunt mici surse nutriționale. Unele sunt bogate &icirc;n calciu, inclusiv mac, semințe de susan și chia.</p><p> De exemplu, 9 grame de semințe de mac oferă 126 mg de calciu sau 13% aportul necesar zilnic.</p><p> Semințele aduc, de asemenea, proteine ​​și grăsimi sănătoase. De exemplu, semințele de chia sunt bogate &icirc;n acizi grași omega-3.</p><p> Semințele de susan aduc 9% din aportul necesar zilnic pentru calciu &icirc;n 9 grame, plus alte minerale, inclusiv cupru, fier și mangan.</p><p><small><em>Foto prima pagina: By <u><a href="https://www.shutterstock.com/g/bit24" target="_blank" data-type="outlink" rel="nofollow">bitt24</a></u>, Shutterstock</em></small></p><div class="in-article-recommendation"><a href="https://healthy.kudika.ro/articol/healthy~medicina-alternativa/42699/5-alimente-care-iti-intaresc-oasele.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: '5 Alimente care iti intaresc OASELE[42699]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f6ca50fb5fcf540f504c8a1b10a812ef/120x120-10-85.jpg?v=1485785819"/><span class="col">5 Alimente care iti intaresc OASELE</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: '5 Alimente care iti intaresc OASELE[42699]', nonInteraction: true });</script></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="btmBox"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Box3 --><div id="adoceanicorprovnnsfupicf"></div><script type="text/javascript">ado.slave('adoceanicorprovnnsfupicf', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Box3 */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="article-body-footer"><div class="article-social"><span>Iti place acest articol? Recomanda-l prietenilor:</span> <div class="social-box"><a data-shareurl="https://healthy.kudika.ro/articol/healthy/55764/alimente-bogate-in-calciu.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a><a data-shareurl="https://healthy.kudika.ro/articol/healthy/55764/alimente-bogate-in-calciu.html" data-shareimage="https://img.kudika.ro/storage/articles_share/55764/1538400015.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a><a data-shareurl="https://healthy.kudika.ro/articol/healthy/55764/alimente-bogate-in-calciu.html" href="#" data-share="google" class="btn google-plus-btn toolbox_share"><i class="zmdi zmdi-google-plus"></i></a></div></div><div data-widget="plista_widget_belowArticle"></div><script type="text/javascript">(function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}	}({	"publickey": "3908e5b9cb6786ffb61141b5",	"item": {	"objectid": "158ffdb5e76f0e99f1b9e0f99ed380e9",	"title": "Cele mai bune surse de calciu din alimentatie",	"text": "Calciul are un rol în producția de testosteron și, desigur, în menținerea oaselor și a dinților sănătoși.",	"url": "https://healthy.kudika.ro/articol/healthy/55764/alimente-bogate-in-calciu.html",	"img": "https://img.kudika.ro/storage/articles_share/55764/1538400015.jpg",	"category": "healthy",	"published_at": 1538859600,	"updated_at": 1538859600	},	"origin": "ro"	}));</script><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><script id="ICKudikaJbList" type="text/javascript" src="//storage.icorp.ro/storage/kudikajb/widget_jobs_list_new.js?v=2123"></script><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div></section><div class="article-footer flex-row"><div class="flex-1 align-self-start"><div class="footer-add add-container"><div class="add add600x150"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.560x150 --><div id="adoceanicorprozlngbtkggl"></div><script type="text/javascript">ado.slave('adoceanicorprozlngbtkggl', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.560x150 */</script> <!-- [ADOCEAN:END] --></div></div><div class="bfs-articles clearfix"><a href="https://www.blackfridaysales.ro/" target="_blank" class="bfs-logo"><img src="https://storage.icorp.ro/storage/html5/170926_3430_r1506418019/bfs-custom-logo_0555f96ea0998ac48a84e0bae93a35fa.png" alt=""></a><h2>ARTICOLE RECOMANDATE BLACK FRIDAY SALES</h2><div class="block-content "><a title="Unde gasesti produse profesionale pentru pus unghii la preturi avantajoase" href="https://www.blackfridaysales.ro/reduceri-oferte/unde-gasesti-produse-profesionale-pentru-pus-unghii-la-preturi-avantajoase-1638.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/79a56f08e60e0914d92fbb34d4ff156f/120x120-10-75.jpg?v=1529384434"><h4 class="title">Unde gasesti produse profesionale pentru pus unghii la preturi avantajoase</h4><p class="excerpt"> Am cautat principalele tipuri de produse profesionale pentru pus unghii si am aflat si unde se gasesc la preturi bune. </p></a></div><div class="block-content "><a title="Masini electrice de tocat la oferta: pentru chiftelute si sarmalute gustoase" href="https://www.blackfridaysales.ro/black-friday/masini-electrice-de-tocat-la-oferta-pentru-chiftelute-si-sarmalute-gustoase-1621.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6e44b5858755500f1f45ea4ca8d6c112/120x120-10-75.jpg?v=1510725603"><h4 class="title">Masini electrice de tocat la oferta: pentru chiftelute si sarmalute gustoase</h4><p class="excerpt"> Daca te gandesti ca iarna asta te vei chinui iar sa faci carnatii aia gustosi, noi iti spunem ca nu este cazul. De asta iti recomandam ca la editia de anul asta de Black Friday 2017 sa urmaresti promotiile la&nbsp; masinile electrice de tocat...</p></a></div><div class="block-content "><a title="Rochii romanesti la reducere iarna aceasta" href="https://www.blackfridaysales.ro/reduceri-oferte/rochii-romanesti-la-reducere-iarna-aceasta-1618.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bca86e3dbb95a41ff47f96cb3e11ac85/120x120-10-75.jpg?v=1512540004"><h4 class="title">Rochii romanesti la reducere iarna aceasta</h4><p class="excerpt"> Atunci cand te afli in cautarea unei rochii, vrei ca aceasta sa atraga privirile asupra ei, sa impresioneze si, evident, sa-ti reprezinte stilul tau personal. Ca sa alegi corect o rochie, insa, e foarte important sa tii cont de o serie de cerinte...</p></a></div></div><div class="article-comments"></div><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre alimente bogate in calciu" href="https://www.kudika.ro/tag/alimente-bogate-in-calciu.html">alimente bogate in calciu</a></li><li><a title="Articole despre branza" href="https://www.kudika.ro/tag/branza.html">branza</a></li><li><a title="Articole despre calciu" href="https://www.kudika.ro/tag/calciu.html">calciu</a></li><li><a title="Articole despre lapte" href="https://www.kudika.ro/tag/lapte.html">lapte</a></li><li><a title="Articole despre migdale" href="https://www.kudika.ro/tag/migdale.html">migdale</a></li></ul></div><aside class="sidebar"><div class="crosspromo hidden-xs hidden-sm"><strong>S-ar putea sa-ti placa si:</strong><div class="articles-list"><ul class="items-list "> <li class="item"><a href="https://www.garbo.ro/articol/Lifestyle/23193/afirmatii-pentru-sanatate.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Mintea poate face minuni: 31 de afirmatii puternice pentru sanatate" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/775c6bed367fb50ac204a5a7afded80a/280x200-10-75.jpg?v=1537177246" class="img-responsive"/></div><div class="details"><h4 class="title">Mintea poate face minuni: 31 de afirmatii puternice pentru sanatate</h4></div></a></li> <li class="item"><a href="https://www.wall-street.ro/special/retailarena/234206/ikea-magazin-plata-cashless-plati-produse-retail.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Primul magazin IKEA in care nu se mai poate plati cu bani lichizi" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/99d4fe946be0e3d883d625908e28b94e/280x200-10-75.jpg?v=1537177325" class="img-responsive"/></div><div class="details"><h4 class="title">Primul magazin IKEA in care nu se mai poate plati cu bani lichizi</h4></div></a></li> <li class="item"><a href="http://horoscop.garbo.ro/articole/23811/horoscopul-italian-2019.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Horoscopul italian 2019: Previziuni detaliate pentru urm?torul an" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c9d33e96fd91c285840b11eb3b160780/280x200-10-75.jpg?v=1532694178" class="img-responsive"/></div><div class="details"><h4 class="title">Horoscopul italian 2019: Previziuni detaliate pentru urm?torul an</h4></div></a></li> <li class="item"><a href="https://www.wall-street.ro/articol/Companii/232978/omul-care-vrea-sa-repuna-herculane-pe-harta-turismului.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Antreprenorul care vrea sa repuna Herculane pe harta turismului" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5893bc538fe4073fceb2430902124ba4/280x200-10-75.jpg?v=1532694301" class="img-responsive"/></div><div class="details"><h4 class="title">Antreprenorul care vrea sa repuna Herculane pe harta turismului</h4></div></a></li></ul></div></div> </aside></div></article><div class="subscribers-area row"><div class="container form-container collapse in"><form class="form-inline"><div class="padded-box text-center"><h4>Ti-a placut acest articol?</h4><p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p><div class="row"><div class="col-xs-12 col-sm-7 form-group form-group-lg"> <div class="input-group flex-group"><input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input><button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button> </div></div><div class="col-xs-12 col-sm-5"><button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button></div></div></div></form></div><div class="subscribe-succes-articles collapse "><h4 class="text-center section-title">Sigur o sa-ti placa si:</h4><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://healthy.kudika.ro/articol/healthy/55759/depresia-ce-este-tipuri-cauze-tratament.html" title="Depresia, boala care iti afecteaza viata: cauze, diagnostic si tratament" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/44652657ba1075431308a67155f21abc/400x400-10-75.jpg?v=1538397993" alt="Depresia, lasata netratata poate dura ani si te consuma pe interior. Care sunt cauzele si cum o tratezi?" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/55759/depresia-ce-este-tipuri-cauze-tratament.html" title="Depresia, boala care iti afecteaza viata: cauze, diagnostic si tratament"/>Depresia, lasata netratata poate dura ani si te consuma pe...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://healthy.kudika.ro/articol/healthy/55756/ovare-polichistice-cauze-simptome-diagnostic-si-tratament.html" title="Ovare polichistice: tot ce trebuie sa stii – de la simptome si cauze, la diagnostic si tratament" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/2ea901cc07b0f65a57e8273c1fadbcfa/400x400-10-75.jpg?v=1538394607" alt="Ovare polichistice – cauza principala a infertilitatii la femei. Simptome, cauze si tratament" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/55756/ovare-polichistice-cauze-simptome-diagnostic-si-tratament.html" title="Ovare polichistice: tot ce trebuie sa stii – de la simptome si cauze, la diagnostic si tratament"/>Ovare polichistice – cauza principala a infertilitatii la femei....</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://healthy.kudika.ro/articol/healthy/55763/aliati-pentru-imunitate-de-la-vegis-ro.html" title="Aliati pentru imunitate, de la Vegis.ro" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/e3f10099e79c86ce8870294296e70638/400x400-10-75.jpg?v=1538399697" alt="Aliați pentru imunitate, de la Vegis.ro" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/55763/aliati-pentru-imunitate-de-la-vegis-ro.html" title="Aliati pentru imunitate, de la Vegis.ro"/>Aliați pentru imunitate, de la Vegis.ro</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://healthy.kudika.ro/articol/healthy/55725/chisturi-ovariene-simptome-cauze-tratament-factori-de-risc.html" title="Chisturi ovariene, tot ce trebuie sa stii: sipmtome, cauze, tratament si factori de risc" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/aea94f14a76f4ec460830de0724cf2a9/400x400-10-75.jpg?v=1538055557" alt="Chisturi ovariene, tot ce trebuie sa stii: tipuri de chisturi, factori de risc, simptome, cauze si tratament" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/55725/chisturi-ovariene-simptome-cauze-tratament-factori-de-risc.html" title="Chisturi ovariene, tot ce trebuie sa stii: sipmtome, cauze, tratament si factori de risc"/>Chisturi ovariene, tot ce trebuie sa stii: tipuri de chisturi,...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div></div></div></div><div class="container"><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual --><div id="ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7"></div><script type="text/javascript">ado.placement({id:'ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual */</script> <!-- [ADOCEAN:END] --><br><br><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="other-articles-recomandations"><div class="articles-list three-columns"><ul class="items-list "><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/55646/candidoza-simptome-cauze-tratament.html" title="Candidoza, tot ce trebuie sa stii despre aceasta infectie: cauze, simptome, tratament" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bb32102e4164b78de3f22b849b4b8a25/280x200-10-75.jpg?v=1537446980" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Candidoza, tot ce trebuie sa stii despre aceasta infectie: cauze,...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/55611/hepatita-b-simptome-cauze-tratament.html" title="Hepatita B, cea mai grava infectie hepatica din lume: simptome si tratament" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd0d81eb3f23384e33430dc0fb7b0726/280x200-10-75.jpg?v=1537186124" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Hepatita B, cea mai grava infectie hepatica din lume: simptome si...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/55547/hipertensiune-cauze-simptome-tratament.html" title="Hipertensiune: ce inseamna si ce e de facut atunci cand ai tensiunea arteriala mare" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/722123c11abbf5d945e38ec996b1fb65/280x200-10-75.jpg?v=1536663202" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Hipertensiune: ce inseamna si ce e de facut atunci cand ai...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/55539/glaucom-siptome-cauze-tratament.html" title="Ce este glaucomul: simptome, tipuri, cauze si tratament" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/745a93490a2b4e085bf1f94e18e08a06/280x200-10-75.jpg?v=1536590515" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Ce este glaucomul: simptome, tipuri, cauze si tratament</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/55461/palpitatii-cauze-tratament-si-cum-sa-le-previi.html" title="Palpitatii: ce inseamna, cauze, diagnostic si ce trebuie sa faci" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/dbb86268f6875badb9080e465400c091/280x200-10-75.jpg?v=1536069610" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Palpitatii: ce inseamna, cauze, diagnostic si ce trebuie sa faci</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/55365/p-legatura-dintre-hormoni-si-sanatatea-muschilor.html" title="(P) Legătura dintre hormoni și sănătatea mușchilor" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c608f330c368582a62d494ae4c224e20/280x200-10-75.jpg?v=1535443558" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">(P) Legătura dintre hormoni și sănătatea mușchilor</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/55370/herpes-simptome-cauze-si-tratament.html" title="Herpes: simptome, cauze si care sunt posibilele complicatii mai grave" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/83f35e830e84d0140c803d861a6b5eb8/280x200-10-75.jpg?v=1535455737" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Herpes: simptome, cauze si care sunt posibilele complicatii mai grave</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/55344/tipuri-de-ecografie-ginecologica.html" title="Ecografia ginecologică: de câte tipuri sunt și cât de des se pot face" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f14b5a8ac0202f48479eb26e8da9ecfc/280x200-10-75.jpg?v=1535358789" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Ecografia ginecologică: de câte tipuri sunt și cât de des se pot face</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/55329/world-class-aduce-conceptul-be-healthy-mai-aproape-de-romani.html" title="World Class aduce conceptul #BeHealthy mai aproape de români" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a29638a25aad4700fadc402f11b4a02d/280x200-10-75.jpg?v=1535108134" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">World Class aduce conceptul #BeHealthy mai aproape de români</h4></div></a></li></ul></div></div><div class="add-container m-t-16 m-b-16"><div class="add"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.728x90 --><div id="adoceanicorproxlnqmlisbb"></div><script type="text/javascript">ado.slave('adoceanicorproxlnqmlisbb', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.728x90 */</script> <!-- [ADOCEAN:END] --></div></div><div class="flex-box"><div class="flex-item "><div class="row m-b-32"><div class="col-xs-12 col-sm-12"><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/moda~tendinte/44168/dantela-in-tendintele-anului-2016-44168.html" title="Haine din dantela: printre tendintele favorite in moda, in orice sezon" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/2ebbf633e641970846e09c91ccdc1ce4/400x400-10-75.jpg?v=1481894887" alt="Dantela, printre favorite mereu" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/moda~tendinte/44168/dantela-in-tendintele-anului-2016-44168.html" title="Haine din dantela: printre tendintele favorite in moda, in orice sezon"/>Dantela, printre favorite mereu</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html">Mia</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/moda~tips/47517/reduceri-black-friday-la-incaltaminte-47517.html" title="Tipuri de incaltaminte dama la reducere de Black Friday" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/52f162b92480953d34445e1751692aad/400x400-10-75.jpg?v=1481643319" alt="10 tipuri de incaltaminte de prins la reducere de Black Friday" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/moda~tips/47517/reduceri-black-friday-la-incaltaminte-47517.html" title="Tipuri de incaltaminte dama la reducere de Black Friday"/>10 tipuri de incaltaminte de prins la reducere de Black Friday</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html">Mia</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/art-fun/55708/hippie-un-nou-roman-de-paulo-coelho.html" title="Din 1 octombrie in librarii, Hippie, un nou roman de Paulo Coelho" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/ab2ceee725191bd43356d08601405bf9/400x400-10-75.jpg?v=1538036356" alt="Hippie - un nou roman de Paulo Coelho" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/art-fun/55708/hippie-un-nou-roman-de-paulo-coelho.html" title="Din 1 octombrie in librarii, Hippie, un nou roman de Paulo Coelho"/>Hippie - un nou roman de Paulo Coelho</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/shopping/apa-termala-jonzac-dermatocosmetica-bio-efect-cicatrizant-review-55635.html" title="Apă termală Jonzac cu efect cicatrizant dermatocosmetică bio: review și păreri" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/e3eb202f1e83864662f4a9d7ec73fd46/400x400-10-75.jpg?v=1537456530" alt="Nu doar o apă termală care revigorează pielea: Jonzac" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/shopping/apa-termala-jonzac-dermatocosmetica-bio-efect-cicatrizant-review-55635.html" title="Apă termală Jonzac cu efect cicatrizant dermatocosmetică bio: review și păreri"/>Nu doar o apă termală care revigorează pielea: Jonzac</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/rals-rals.html">Raluca Popescu</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><hr /><div class="flex-row" style="overflow: hidden;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/wellness/55572/cum-s-lup-i-cu-paradontoza.html" title="Cum să lupți cu paradontoza?" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/2d623efa40a3f5ef11407b48c1d55ec4/400x400-10-75.jpg?v=1536817194" alt="Cum să lupți cu paradontoza?" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/wellness/55572/cum-s-lup-i-cu-paradontoza.html" title="Cum să lupți cu paradontoza?"/>Cum să lupți cu paradontoza?</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/55581/principalele-uleiuri-esentiale-recomandate-in-calmarea-durerilor-si-modul-lor-de-utilizare.html" title="Principalele uleiuri esentiale recomandate in calmarea durerilor si modul lor de utilizare" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/059f958b49e8bc09a831ee565f5e72b2/400x400-10-75.jpg?v=1536846685" alt="Principalele uleiuri esenţiale recomandate în calmarea durerilor şi modul lor de utilizare" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/55581/principalele-uleiuri-esentiale-recomandate-in-calmarea-durerilor-si-modul-lor-de-utilizare.html" title="Principalele uleiuri esentiale recomandate in calmarea durerilor si modul lor de utilizare"/>Principalele uleiuri esenţiale recomandate în calmarea durerilor şi...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/55582/cum-faci-puterea-subconstientului-sa-lucreze-in-favoarea-ta.html" title="Cum faci puterea subconstientului sa lucreze in favoarea ta" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/f707a529821d34985f32150b1e5bddeb/400x400-10-75.jpg?v=1536846964" alt="Cum faci puterea subconstientului sa lucreze in favoarea ta" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/55582/cum-faci-puterea-subconstientului-sa-lucreze-in-favoarea-ta.html" title="Cum faci puterea subconstientului sa lucreze in favoarea ta"/>Cum faci puterea subconstientului sa lucreze in favoarea ta</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div></div></div><aside class="sidebar"><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><div><div class="g-page" data-href="//plus.google.com/u/0/106237241111803280953" data-rel="publisher"></div></div><!-- ADSENSE_BLOCK_STARTS --><div class="add-container"><!-- ADSENSE_CODE_STARTS --><!-- ADSENSE_CODE_INFO: kudika.ro: Kudika_300x250_1 300x250 T --><ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px" data-ad-client="ca-pub-7359363350701209" data-ad-slot="8538443227"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><!-- ADSENSE_CODE_ENDS --></div><!-- ADSENSE_BLOCK_ENDS --></aside></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12 breadcrumbs text-center"><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/healthy/index.html" title="Healthy">Healthy</a></li><li class="active">Cele mai bune surse de calciu din alimentatie</li></ol></div></div><div class="row"><div class="col-xs-12 col-md-4 footer-social"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a><a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a></div><div class="col-xs-12 col-md-6 pull-right text-right"><ul class="list-unstyled list-inline"><li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li><li><a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" rel="nofollow">Termeni si conditii</a></li><li><a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow">Confidentialitate</a></li></ul></div></div></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></footer> </div> </div> <div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center panel panel-default"><div id="step-login" class="panel-collapse collapse fade" role="tabpanel"><h2 class="m-b-24">Login</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" id="login-form" class="m-b-32 "><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password "class="sr-only">Parola</label><div class="input-group block-group"><input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului"><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg text-right"><a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a></div><div class=""><button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button></div></form><hr /><a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a></div><div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel"><h2 class="m-b-24">Creaza-ti cont cu un<br /> singur click</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" class="m-b-32" id="subscribe-form"><input type="hidden" name="subscription_id" value="0" /><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-16"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button></div><p class="text-center">   
 <small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1" /> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a> *</label></small><br/>
 <small><label><input type="checkbox" name="gdpr_reg_newsletter" value="1" /> Doresc sa primesc ultimele noutati publicate  pe  Kudika pe adresa de e-mail</label></small> <br />
 <small><label><input type="checkbox" name="gdpr_reg_comercial_dm" value="1" /> Doresc sa primesc informatii cat mai bine alese pentru mine din partea  partenerilor Kudika </label></small> <br />
 <small id="gdpr_reg_text">* campurile cu steluta sunt obligatorii pentru a putea sa iti creezi cont pe site-ul Kudika</small>
 
 <script>
 	function showErrorGDPR() {
 		if(typeof swal !== "undefined") {
 			swal("Eroare!", "Trebuie sa fii de acord cu termeni si conditii.", "error");
 		}
 	}
 </script>
 
  </p></form><hr /><a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a></div></div></div></div></div><div class="modal fade" tabindex="-1" role="dialog" id="recover-modal"><div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header no-border"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><h2>Recupereaza parola</h2></div><div class="modal-body form-card"><form method="post" action="https://www.kudika.ro/action/recover" id="recover-form"><h4>Introdu adresa de email cu care te-ai inregistrat</h4><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-24 m-t-24"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button></div><small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small><small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small></form></div><div class="modal-footer no-border"></div></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><form class="form user-profile-form profile-form" id="profile-form" ><div class="flex-row profile-wizzard-tabs"><a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a><a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a><a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a></div><div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</h2><hr width="40" align="center" /><p class="lead">Selecteaza domeniile care te preocupa</p><div class="fav-subjects btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><input type="checkbox" name="optins[]" value="1" hidden> astrologie</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="5" hidden> moda</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="6" hidden> frumusete</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="7" hidden> relatii</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="8" hidden> calatorii</label><label class="btn btn-default "><input type="checkbox" name="newsletter" value="1" hidden> Newsletter</label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Editori preferati?</h2><hr width="40" align="center" /><div class="fav-authors btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32" /></span>Oana Bulzan (Trifu)<input type="checkbox" name="editors[]" value="11" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32" /></span>Iulia Dibu<input type="checkbox" name="editors[]" value="14" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/50x50-10-10.jpg?v=1484826827" class="img-circle" height="32" /></span>Amelia Ciurica<input type="checkbox" name="editors[]" value="18" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/50x50-10-10.jpg?v=1484827930" class="img-circle" height="32" /></span>Iulia Sima<input type="checkbox" name="editors[]" value="20" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32" /></span>Noemi<input type="checkbox" name="editors[]" value="25" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32" /></span>Vladimir<input type="checkbox" name="editors[]" value="29" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32" /></span>Carmen<input type="checkbox" name="editors[]" value="34" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/50x50-10-10.jpg?v=1478706708" class="img-circle" height="32" /></span>Mia<input type="checkbox" name="editors[]" value="36" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/50x50-10-10.jpg?v=1521205361" class="img-circle" height="32" /></span>Radu Buzaianu<input type="checkbox" name="editors[]" value="40" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/50x50-10-10.jpg?v=1484829109" class="img-circle" height="32" /></span>Iulia Claudia Dumitru<input type="checkbox" name="editors[]" value="38" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/50x50-10-10.jpg?v=1484832878" class="img-circle" height="32" /></span>A.G. Billig<input type="checkbox" name="editors[]" value="39" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/50x50-10-10.jpg?v=1484829669" class="img-circle" height="32" /></span>Andreea R<input type="checkbox" name="editors[]" value="43" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32" /></span>Dana Negoita<input type="checkbox" name="editors[]" value="44" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/50x50-10-10.jpg?v=1516971622" class="img-circle" height="32" /></span>Raluca Popescu<input type="checkbox" name="editors[]" value="47" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/50x50-10-10.jpg?v=1520589617" class="img-circle" height="32" /></span>Andra Ganaite<input type="checkbox" name="editors[]" value="48" hidden></label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="account-info" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body form-card"><h2 class="text-center">Sunt corecte aceste informatii despre tine? </h2><hr width="40" align="center" /><div class="row"><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau"></div><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau"></div></div><div class="form-group form-group-lg user-profile-mail clearfix"><label for="email" class="sr-only">E-mail</label><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div><div class="flex-group" style="text-align: center; padding-top: 10px;"><button id="resend-btn" class="btn special-cta">Resend</button></div></div><div class="form-group form-group-lg"><label for="password" class="sr-only">Parola</label><div class="input-group flex-group"><input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg"><div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div></div><div class="form-group form-group-lg"><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon"><div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div></div><small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button></div></div></div></div></div></form></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center"><form class="form contact-form" id="contact-form" ><img src="https://img.kudika.ro/images/image_thumbs/thumbs/614c7b8bd41b575e8868810bb303b877/800x800-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" class="img-responsive" /><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p><div class="row"><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau"></div><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau"></div><div class="col-xs-12 form-group form-group-lg"><textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea></div><div class="col-xs-6 col-xs-offset-3"><button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div></div></form></div></div></div></div> <script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/cookies-policy.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/blazy.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/app.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/user.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/owl.carousel.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/modules/custom-article.js?v=171014_10" type="text/javascript"></script><script> var cb = function() { var l = document.createElement('link'); l.rel = 'stylesheet'; l.href = 'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900'; var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h); }; var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame; if (raf) raf(cb); else window.addEventListener('load', cb);</script><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css"/><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="https://apis.google.com/js/platform.js" async defer></script><div id="fb-root"></div><!-- Begin ContainR --><script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);	mpfContainr('V2_510928',{'host': 'ro-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });</script><noscript><iframe src='//ro-gmtdmp.mookie1.com/t/v2?tagid=V2_510928&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End ContainR --> <!-- [ADOCEAN:START] --><!-- [ADOCEAN:END] --><script src='https://img.kudika.ro//js/ga_socials.js'></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></body></html>