<!DOCTYPE html><html lang="ro"><head><meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4" /> <meta http-equiv="content-type" content="text/html; charset=windows-1250" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" /> <meta name="theme-color" content="#ffffff"><title>Intoleranta la gluten, tot ce trebuie sa stii despre aceasta tulburare autoimuna</title><script src="//storage.icorp.ro/storage/gdpr-resources/__original/ic-cookies-consent-iabfmw.js?v=201806211132" ></script><meta name="description" content="Boala celiac este o tulburare autoimun n care sistemul imunitar va rspunde anormal la gluten." /><meta name="keywords" content="intoleranta la gluten,gluten,tulburare autoimuna" /><link rel="manifest" href="/manifest.json"><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="shortlink" href="https://kudika.ro/rd56773" /><link rel="amphtml" href="https://healthy.kudika.ro/articol/healthy/56773/intoleranta-la-gluten-tot-ce-trebuie-sa-stii-despre-aceasta-tulburare-autoimuna.html-amp"><link rel="canonical" href="https://healthy.kudika.ro/articol/healthy/56773/intoleranta-la-gluten-tot-ce-trebuie-sa-stii-despre-aceasta-tulburare-autoimuna.html" /><meta property="fb:admins" content="1189600443" /><meta property="fb:admins" content="606022806" /><meta property="fb:admins" content="100001913124266" /><meta property="fb:admins" content="100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="Boala celiacă este o tulburare autoimună în care sistemul imunitar va răspunde anormal la gluten. " /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/56773/1545400040.jpg" /><meta property="og:url" content="https://healthy.kudika.ro/articol/healthy/56773/intoleranta-la-gluten-tot-ce-trebuie-sa-stii-despre-aceasta-tulburare-autoimuna.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Intoleranta la gluten, tot ce trebuie sa stii despre aceasta tulburare autoimuna" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="625" /><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/owl.carousel.min.css?ord=171014_10"/><style>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</style><script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};	var USERDATA = {"id":0};	var APPREPORT = "";</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:START] --> <script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js" ></script><script src="//stats.icorp.ro/?module=ado-user-config"></script><script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script><script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = {articlelen : 7821,is_article : 1,item_id : 56773,loggedin : 0,blockadsenseonadocean : 1}; </script><script type="text/javascript">var _key = "";	/* (c)AdOcean 2003-2018 */	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	/* (c)AdOcean 2003-2018, MASTER: INTERNETCORP - Kudika.Healthy */</script><script type="text/javascript">ado.master({id: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString() });</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:END] --><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;	ga('create', 'UA-152994-17', 'auto');	ga('provide', 'adblockTracker', function(tracker, opts) {	var ad = document.createElement('ins');	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);	tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);	document.body.removeChild(ad);	});	ga('require', 'adblockTracker', { dimensionIndex: 2 });	ga('require', 'displayfeatures');	ga('require', 'urlChangeTracker');	ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');</script><script async src="https://www.google-analytics.com/analytics.js"></script><script async src="https://img.kudika.ro/js/autotrack.js"></script> <script> var ONESIGNAL = ; var ONESIGNAL_TAG = ''; var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}}; var PAGE = {'title' : 'Kudika - wear a smile'}; </script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script src="https://img.kudika.ro/js/OneSignal/onesignal.js" async='async'></script><!-- Hotjar Tracking Code for https://www.kudika.ro --><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:738172,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> <!-- Neustar Publisher Data Collection --> <script type="text/javascript"> function setUpAgknTag(tag) { tag.setBpId("internetcorp"); } </script><!-- Neustar Publisher Data Collection --> <script src="//js.agkn.com/prod/v0/tag.js" async></script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378602']);	
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['invoke', IC_COOKIES_CONSENT_NEW['sati']]);
						</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://www.kudika.ro/articol/healthy/56773/intoleranta-la-gluten-tot-ce-trebuie-sa-stii-despre-aceasta-tulburare-autoimuna.html"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1650363505254414');	fbq('track', 'PageView');</script><noscript><img height="1" width="1"	src="https://www.facebook.com/tr?id=1650363505254414&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class=""><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- BRAT 2013 --><!-- /BRAT 2013 --><div style="position: absolute;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.1x1 --><div id="adoceanicorprornlndwllqv"></div><script type="text/javascript">ado.slave('adoceanicorprornlndwllqv', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.1x1 */</script> <!-- [ADOCEAN:END] --></div> <div class="header-placeholder"></div> <header id="main-header" class="affix-top" ><nav id="menu" class="white navbar"> <div class="container-fluid"><button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button><a class="brand" href="https://www.kudika.ro"><img src="https://img.kudika.ro//images/logo.svg"></a><div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true"> <ul class="nav navbar-nav"><li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li><li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li><li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li> </ul> </div><div class="nav navbar-nav text-right"><span class="header-socials hidden-xs hidden-sm"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a></span><a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a><a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal" ><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a><a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal" ><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32" /></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a></div> </div></nav><div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="header-categories" class="panel-collapse collapse" role="tabpanel"><div id="submenu" class="container flex-box"><div id="group-sections"><div id="inspirational-sections" class="group-sections-list active"><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li><li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritual"><span>spiritual</span></a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li><li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li><li><a href="http://horoscop.kudika.ro" title="astro"><span>astro</span></a></li><li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li></ul></div><div id="lifestyle-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li><li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="green"><span>green</span></a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li><li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li><li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li><li><a href="https://www.kudika.ro/vibeparty/2018/" title="Vibe Party"><span>Vibe Party</span></a></li></ul></div><div id="echipa-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li><li><a href="" title=""><span></span></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="group-articles" class="flex-item hidden-xs hidden-sm"><div id="inspirational-articles" class="articles-list two-columns group-articles-list active"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/56772/8-minciuni-pe-care-sa-nu-i-le-mai-spui-sufletului-tau-incepand-chiar-din-acest-moment.html" title="8 Minciuni pe care sa nu i le mai spui sufletului tau incepand chiar din acest moment"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e74dfa8bcb05aaa5ddaeb638463203e3/280x200-10-75.jpg?v=1545398910" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">8 Minciuni pe care sa nu i le mai spui sufletului tau incepand...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/56778/greselile-majore-pe-care-le-faci-in-relatia-de-cuplu-cand-suferi-de-anxietate.html" title="Greselile majore pe care le faci in relatia de cuplu cand suferi de anxietate"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7fae136dc373dd78cf3ae3a36ea7c075/280x200-10-75.jpg?v=1545403255" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Greselile majore pe care le faci in relatia de cuplu cand suferi de...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/56779/cum-sa-iubesti-un-barbat-care-gandeste-prea-mult.html" title="Cum să iubești un bărbat care gândește prea mult"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/996bea3eb17b61ca1becc714a80a533f/280x200-10-75.jpg?v=1545403515" class="img-responsive"/></div><div class="details"><small>good vibes, A.G. Billig</small><h4 class="title">Cum să iubești un bărbat care gândește prea mult</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/56765/10-trucuri-psihologice-cu-care-sa-iti-incepi-anul-2019.html" title="10 Trucuri psihologice cu care sa iti incepi anul 2019"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/cf31c398a3dbc7470e9a876099a32dde/280x200-10-75.jpg?v=1545394824" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">10 Trucuri psihologice cu care sa iti incepi anul 2019</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/56769/tu-om-frumos-esti-un-adevarat-miracol.html" title="Tu, om frumos, esti un adevarat miracol"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c247f746212e90398ce81dc6f41dc532/280x200-10-75.jpg?v=1545397123" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Tu, om frumos, esti un adevarat miracol</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/56777/reteta-lui-jamie-oliver-de-vin-fiert-cu-mirodenii.html" title="Reteta lui Jamie Oliver de vin fiert cu mirodenii"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ff98848745904cd54c17cc5bf2b4e1ee/280x200-10-75.jpg?v=1545402872" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Reteta lui Jamie Oliver de vin fiert cu mirodenii</h4></div></a></li></ul></div><div id="lifestyle-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://travel.kudika.ro/articol/travel/56763/destinatii-last-minute-ideale-pentru-vacanta-de-iarna.html" title="9 destinații last minute ideale pentru vacanta de iarna "><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2a3642914d91b89bcdc04483f2bbddab/280x200-10-75.jpg?v=1545319911" class="img-responsive"/></div><div class="details"><small>travel, Kudika</small><h4 class="title">9 destinații last minute ideale pentru vacanta de iarna </h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/puloverul-gros-pe-gat-stil-helanca-a-la-anii-60-70-56599.html" title="Puloverul gros pe gât este o piesă călduroasă și în trend"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3d99aeb2984fe56321aba13e2fe08b76/280x200-10-75.jpg?v=1544010381" class="img-responsive"/></div><div class="details"><small>fashion, Iulia Claudia Dumitru</small><h4 class="title">Puloverul gros pe gât este o piesă călduroasă și în trend</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/sosete-groase-pana-la-genunchi-56639.html" title="De ce sa porți șosetele groase până la genunchi la vedere în acest sezon?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9479f95e968b57cef0fd78401b1267b3/280x200-10-75.jpg?v=1544208586" class="img-responsive"/></div><div class="details"><small>fashion, Iulia Claudia Dumitru</small><h4 class="title">De ce sa porți șosetele groase până la genunchi la vedere în acest...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/coada-in-crestetul-capului-cum-se-face-tapeaza-fixeaza-56640.html" title="Se poartă coada în creștetul capului ca în anii 80: inspiră-te de aici!"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/056a8fb34261be27c3ca0ab32660c67e/280x200-10-75.jpg?v=1544209241" class="img-responsive"/></div><div class="details"><small>beauty, Iulia Claudia Dumitru</small><h4 class="title">Se poartă coada în creștetul capului ca în anii 80: inspiră-te de...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/rochie-pulover-lunga-maxi-tricotata-56563.html" title="Rochia-pulover lungă de tot este ideală pentru zilele relaxate de weekend"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fb145350c23731f981a87021f37b558b/280x200-10-75.jpg?v=1543853886" class="img-responsive"/></div><div class="details"><small>fashion, Iulia Claudia Dumitru</small><h4 class="title">Rochia-pulover lungă de tot este ideală pentru zilele relaxate de...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beauty/56636/5-reguli-de-aur-pentru-ingrijirea-tatuajelor-cu-henna.html" title="5 reguli de aur pentru îngrijirea tatuajelor cu henna"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/181aec5ef7d99aea6ca90bf608272a54/280x200-10-75.jpg?v=1544197144" class="img-responsive"/></div><div class="details"><small>beauty, Kudika</small><h4 class="title">5 reguli de aur pentru îngrijirea tatuajelor cu henna</h4></div></a></li></ul></div><div id="echipa-articles" class="editors-list group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Oana Bulzan (Trifu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Dibu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/300x300-10-75.jpg?v=1484826405" alt="Iulia Dibu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Dibu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/300x300-10-75.jpg?v=1484826827" alt="Amelia Ciurica" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Amelia Ciurica</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-sima.html" title="Iulia Sima" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/300x300-10-75.jpg?v=1484827930" alt="Iulia Sima" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Sima</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Noemi</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Vladimir</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Carmen</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html" title="Mia" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/300x300-10-75.jpg?v=1478706708" alt="Mia" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Mia</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/300x300-10-75.jpg?v=1521205361" alt="Radu Buzaianu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Radu Buzaianu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/300x300-10-75.jpg?v=1484829109" alt="Iulia Claudia Dumitru" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Claudia Dumitru</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/300x300-10-75.jpg?v=1484832878" alt="A.G. Billig" class="img-responsive img-circle" /></div><div class="editor-details"><strong>A.G. Billig</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-radulescu.html" title="Andreea R" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/300x300-10-75.jpg?v=1484829669" alt="Andreea R" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andreea R</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Dana Negoita</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/rals-rals.html" title="Raluca Popescu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/300x300-10-75.jpg?v=1516971622" alt="Raluca Popescu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Raluca Popescu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andra-ganaiteandra-ganaite.html" title="Andra Ganaite" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/300x300-10-75.jpg?v=1520589617" alt="Andra Ganaite" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andra Ganaite</strong></div></a></li></ul></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="panel panel-default"><div id="header-search" class="panel-collapse collapse" role="tabpanel"><div class="panel-flex"><div class="container m-t-16"><form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form"> <div class="row"><div class="col-xs-10 col-sm-8 col-md-10"><div class="form-group form-group-lg"><input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value="" /></div></div><div class="col-xs-2 col-sm-4 col-md-2"><button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button></div></div></form><div id="search-results" class="articles-list two-columns"><ul class="type-articles items-list"></ul><p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p></div></div></div></div></div></div></header> <!-- [ADAPTATIVE:START:HIDE_MOBILE|HIDE_TABLET] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Brandings --><div id="adoceanicorproumehqisgga"></div><script type="text/javascript">ado.slave('adoceanicorproumehqisgga', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Brandings */</script> <!-- [ADOCEAN:END] --><div id="ado_brandings_after_this"><!-- --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE|HIDE_TABLET] --><div id="site"><div id="site-wrapper" class="container article-view"> <script type="text/javascript"> var ARTICLE_ID = 56773; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script><script type="application/ld+json">{	"@context": "http://schema.org",	"@type": "Article",	"mainEntityOfPage": {	"@type": "WebPage",	"@id": "https://healthy.kudika.ro/articol/healthy/56773/intoleranta-la-gluten-tot-ce-trebuie-sa-stii-despre-aceasta-tulburare-autoimuna.html"	},	"author": "Echipa Kudika",	"name": "Intoleranta la gluten, tot ce trebuie sa stii despre aceasta tulburare autoimuna",	"publisher": {	"@type": "Organization",	"name" : "Kudika.ro",	"logo": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/images/kudika-dark-logo.png",	"width": 195,	"height": 50
}
},
"datePublished": "2018-12-25 23:00:41",
"headline" :"Boala celiacă este o tulburare autoimună în care sistemul imunitar va răspunde anormal la gluten. ",
"image": {
"@type": "ImageObject",
"url": "https://img.kudika.ro/storage/articles_share/56773/1545400040.jpg",
"height": 627,
"width": 1200
},
"dateModified" : "2018-12-25 23:00:40"
}</script><article class="container" itemscope itemtype="http://schema.org/WebPage"><header	class="article-header newHeader"><div class="topRecommended"><div class="articles-list"><ul class="items-list "> <li class="item"><a href="https://wall-street.ro/kit-implementare-gdpr/?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Kit-ul tau complet pentru conformare la GDPR" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6f5c69a8c9204725556bb2b65c3a268c/280x200-10-75.jpg?v=1542711194" class="img-responsive"/></div><div class="details"><h4 class="title">Kit-ul tau complet pentru conformare la GDPR</h4></div></a></li> <li class="item"><a href="https://www.wall-street.ro/articol/Finante-Banci/235624/akcenta-ghid-de-economii-pentru-companii-cum-sa-iti-scazi-costurile-in-era-fintech.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Ghid de economii pentru companii" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9ce4c89440ef9167ef36a8a8cb2080ae/280x200-10-75.jpg?v=1540806865" class="img-responsive"/></div><div class="details"><h4 class="title">Ghid de economii pentru companii</h4></div></a></li></ul></div></div><h1>Intoleranta la gluten, tot ce trebuie sa stii despre aceasta tulburare autoimuna</h1><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="excerpt"><p class="newExcerpt">Boala celiacă este o tulburare autoimună în care sistemul imunitar va răspunde anormal la gluten. </p><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="billboard" class="clearfix"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Ribbon --><div id="adoceanicorprovhjqopshwj"></div><script type="text/javascript">ado.slave('adoceanicorprovhjqopshwj', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Ribbon */</script> <!-- [ADOCEAN:END] --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="fb-like" style="margin-top:16px; display: inline-block;" data-href="https://healthy.kudika.ro/articol/healthy/56773/intoleranta-la-gluten-tot-ce-trebuie-sa-stii-despre-aceasta-tulburare-autoimuna.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div></div><div><div style="height:20px;" class="clearfix"></div><div class="details">Kudika<small>25 Decembrie 2018</small></div></div></header><section class="article-body"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="textlink"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Linktext --><div id="adoceanicorproyjosnqqihu"></div><script type="text/javascript">ado.slave('adoceanicorproyjosnqqihu', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Linktext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="innerArticle clearfix"><div class="row"><div class="col-12"><div class="btmAdWrap clearfix"><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="topAdBox"><div class="add-container"><div class="add add300x250 text-center"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250 --><div id="adoceanicorproklgkjooncg"></div><script type="text/javascript">ado.slave('adoceanicorproklgkjooncg', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250 */</script> <!-- [ADOCEAN:END] --></div></div><!-- ADSENSE_BLOCK_STARTS --><div class="add-container"><!-- ADSENSE_CODE_STARTS --><!-- ADSENSE_CODE_INFO: kudika.ro: Kudika_Mobile_300x100 300x100 T --><ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 100px" data-ad-client="ca-pub-7359363350701209" data-ad-slot="4500808139"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><!-- ADSENSE_CODE_ENDS --></div><!-- ADSENSE_BLOCK_ENDS --><div class="add-container"><div id="ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7"></div><script type="text/javascript">/* (c)AdOcean 2003-2018, Internet_Corp_ro.Kudika.300x200_permanent */	ado.placement({id: 'ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7', server: 'ado.icorp.ro' });</script></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_TABLET] --><div class="text-wrap" id="intertext_intertext1"><p><img data-action='zoom' alt="intoleranta la gluten" src="https://img.kudika.ro/storage/articles-content/9/9/6/1545399633/1545399633_intoleranta.jpg" title="intoleranta la gluten" /></p><p><big><a href="#Intoleranta la gluten simptome"><strong>Intoleranta la gluten simptome</strong></a><div class="in-article-recommendation"><a href="https://www.kudika.ro/shopping/snacksuri-dulciuri-fara-gluten-51082.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Snacksuri si dulciuri fara gluten pentru persoane cu alergii[51082]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fffebd66216ed5eb56908df309a89da2/120x120-10-70.jpg?v=1503668733"/><span class="col">Snacksuri si dulciuri fara gluten pentru persoane cu alergii</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: 'Snacksuri si dulciuri fara gluten pentru persoane cu alergii[51082]', nonInteraction: true });</script></div><p> <strong><a href="#Simptomele bolii celiace">Simptomele bolii celiace</a></strong></big></p><p><a href="#Simptomele sensibilității la gluten, non-celiac"><big><strong>Simptomele sensibilității la gluten, non-celiac</strong></big></a></p><p><a href="#Când să vezi un doctor pentru intoleranta la gluten"><big><strong>C&acirc;nd să vezi un doctor pentru intoleranta la gluten</strong></big></a></p><p><a href="#Diagnostic intoleranta la gluten"><big><strong>Diagnostic intoleranta la gluten</strong></big></a></p> <h2><a id="Intoleranta la gluten simptome" name="Intoleranta la gluten simptome"><strong>Intoleranta la gluten simptome</strong></a></h2> <p>O alergie la cereale este un răspuns imun la oricare dintre proteinele prezente &icirc;n gr&acirc;u, incluz&acirc;nd, dar fără a se limita la gluten. Este cel mai frecvent la copii. Aproximativ 65% dintre copiii cu alergie la cereale o depășesc p&acirc;nă la v&acirc;rsta de 12 ani.</p><p> <strong>Simptomele alergiilor la cereale includ:</strong></p> <ul> <li>greață și vărsături</li> <li>diaree</li> <li>iritarea gurii și a g&acirc;tului</li> <li>urticarie și erupție cutanată</li> <li>congestie nazala</li> <li>iritatie la ochi</li> <li>respiratie dificila</li> </ul> <p> Simptomele legate de alergia la cereale vor &icirc;ncepe de obicei &icirc;n c&acirc;teva minute după consumarea gr&acirc;ului. Cu toate acestea, acestea pot &icirc;ncepe p&acirc;nă la două ore după.</p><p> Simptomele unei alergii la gr&acirc;u pot varia de la ușoară la cea care pune viața &icirc;n pericol. Diferitele dificultăți de respirație, cunoscute sub numele de anafilaxie, pot apărea uneori. Medicul dumneavoastră va prescrie probabil un autoinjector de epinefrină (cum ar fi un EpiPen) dacă sunteți diagnosticat cu o alergie la gr&acirc;u. Puteți folosi acest lucru pentru a preveni anafilaxia dacă m&acirc;ncați accidental gr&acirc;u.</p> <h2><a id="Simptomele bolii celiace" name="Simptomele bolii celiace"><strong>Simptomele bolii celiace</strong></a></h2> <p>Boala celiacă este o tulburare autoimună &icirc;n care sistemul imunitar va răspunde anormal la gluten. Glutenul este prezent &icirc;n gr&acirc;u, orz și secară. Dacă aveți boală celiacă, consumul de gluten va determina sistemul imunitar să vă distrugă vilii. Acestea sunt părțile intestinal subțire, care sunt responsabile pentru absorbția nutrienților.</p><p> Fără vilii sănătoase, nu veți putea obține nutriția de care aveți nevoie. Acest lucru poate duce la malnutriție. Boala celiacă poate avea consecințe grave asupra sănătății, inclusiv afectarea intestinală permanentă.</p><p> Adulții și copiii prezintă adesea simptome diferite datorate bolii celiace. Copiii vor avea cel mai frecvent simptome digestive. Acestea pot include:</p> <ul> <li>balonare abdominală și gaz</li> <li>diaree cronică</li> <li>constipație</li> <li>dureri de stomac</li> <li>greață și vărsături</li> </ul> <p> Eșecul de a absorbi nutrienți &icirc;n timpul perioadelor de creștere și de dezvoltare poate duce la alte probleme de sănătate. Acestea pot include:</p> <ul> <li>eșecul dezvoltarii la sugari</li> <li>pubertatea &icirc;nt&acirc;rziată la adolescenți</li> <li>statura mica</li> <li>iritabilitate &icirc;n dispoziție</li> <li>pierdere &icirc;n greutate </li> </ul> <p> Adulții pot avea, de asemenea, simptome digestive dacă au boală celiacă. Cu toate acestea, adulții prezintă mai multe simptome, cum ar fi:</p> <ul> <li>oboseală</li> <li>anemie</li> <li>depresie și anxietate</li> <li>osteoporoza</li> <li>dureri articulare</li> <li>dureri de cap</li> <li>infertilitate sau avorturi frecvente</li> <li>perioadele menstruale ratate</li> <li>furnicături &icirc;n m&acirc;ini și picioare</li> </ul> <p> Recunoașterea bolii celiace la adulți poate fi dificilă deoarece simptomele sale sunt adesea largi. Se suprapun cu multe alte afecțiuni cronice.</p> <h2><a id="Simptomele sensibilității la gluten, non-celiac" name="Simptomele sensibilității la gluten, non-celiac"><strong>Simptomele sensibilității la gluten, non-celiac</strong></a></h2> <p>Există dovezi tot mai mari pentru o condiție legată de gluten care cauzează simptome la persoanele care nu au boală celiacă și nu sunt alergice la gr&acirc;u. Cercetatorii inca incearca sa descopere exact cauza biologica a acestei afectiuni.</p><div class="article-invix"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250_2 --><div id="adoceanicorpronhppdqenbv"></div><script type="text/javascript">ado.slave('adoceanicorpronhppdqenbv', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250_2 */</script> <!-- [ADOCEAN:END] --></div> Nu există nici un test care să vă poată diagnostica cu NCGS. Este diagnosticat la persoanele care suferă de simptome după ce au consumat gluten, dar au testat negativ alergia la gr&acirc;u și boala celiacă. Pe măsură ce tot mai mulți oameni merg la medicul lor care prezintă simptome neplăcute după ce au consumat gluten, cercetătorii &icirc;ncearcă să caracterizeze aceste condiții astfel &icirc;nc&acirc;t NCGS să poată fi mai bine &icirc;nțeleasă.</p><p> <strong>Cele mai frecvente simptome ale NCGS sunt:</strong></p> <ul> <li>oboseala mentala</li> <li>oboseală generala</li> <li>gaz, balonare și durere abdominală</li> <li>durere de cap</li> </ul> <p> Deoarece nu există nici un test de laborator pentru NCGS, medicul dumneavoastră va dori să stabilească o legătură clară &icirc;ntre simptomele dumneavoastră și consumul de gluten pentru a vă diagnostica NCGS. Ei vă pot cere să păstrați un jurnal de m&acirc;ncare și simptome pentru a determina că glutenul este cauza problemelor dvs. După ce acest motiv este stabilit și testele dumneavoastră revin normale pentru alergia la gr&acirc;u și boala celiacă, medicul dumneavoastră vă poate sfătui să &icirc;ncepeți o dietă fără gluten. Există o corelație &icirc;ntre tulburările autoimune și sensibilitatea la gluten.</p><p><img data-action='zoom' alt="intoleranta la gluten" src="https://img.kudika.ro/storage/articles-content/9/9/7/1545399723/1545399723_intoleranta 2.jpg" title="intoleranta la gluten" /><small><em>foto: By <a data-track="click.assetDetails.contributorSelected" href="https://www.shutterstock.com/g/tlfurrer" target="_blank" data-type="outlink" rel="nofollow">T. L. Furrer</a>, Shutterstock</em></small></p> <h2><a id="Când să vezi un doctor pentru intoleranta la gluten" name="Când să vezi un doctor pentru intoleranta la gluten"><strong>C&acirc;nd să vezi un doctor pentru intoleranta la gluten</strong></a></h2> <p>Dacă credeți că ați putea suferi de o afecțiune legată de gluten sau gr&acirc;u, atunci este important să discutați cu medicul &icirc;nainte de a vă diagnostica sau de a &icirc;ncepe tratamentul pe cont propriu. Un alergolog sau gastroenterolog poate efectua teste și poate discuta despre istoria dvs. cu dvs. pentru a vă ajuta să ajungeți la un diagnostic.</p><p> Este deosebit de important să vezi un doctor pentru a exclude boala celiacă. Boala celiacă poate duce la complicații grave de sănătate, &icirc;n special la copii.</p><p> Deoarece există o componentă genetică a bolii celiace, aceasta poate funcționa &icirc;n familii. Aceasta &icirc;nseamnă că este important să confirmați dacă aveți boală celiacă, astfel &icirc;nc&acirc;t să puteți sfătui pe cei dragi să se supună testării.</p> <h2><a id="Diagnostic intoleranta la gluten" name="Diagnostic intoleranta la gluten"><strong>Diagnostic intoleranta la gluten</strong></a></h2> <p>Pentru a diagnostica boala celiacă sau alergia la gr&acirc;u, medicul dumneavoastră va trebui să efectueze un test de s&acirc;nge sau pe piele. Aceste teste depind de prezența glutenului sau a gr&acirc;ului &icirc;n organism pentru a putea lucra. Acest lucru &icirc;nseamnă că este important să nu &icirc;ncepeți o dietă fără gluten sau fără gr&acirc;u pe cont propriu &icirc;nainte de a vă vedea un medic. Testele se pot &icirc;ntoarce incorect cu un fals negativ și nu veți avea o &icirc;nțelegere corectă a ceea ce cauzează simptomele. Amintiți-vă că NCGS nu are diagnostic formal.</p><p><strong>A trai un stil de viata fara gluten sau grau</strong></p><p> Tratamentul pentru boala celiacă este &icirc;nsoțit de o dietă strictă fără gluten. Tratamentul pentru o alergie la gr&acirc;u este de a adera la o dietă strictă fără gr&acirc;u. Dacă aveți NCGS, măsura &icirc;n care trebuie să eliminați glutenul din stilul dumneavoastră de viață depinde de gravitatea simptomelor și de nivelul dumneavoastră de toleranță.</p><p> Sunt disponibile multe alternative lipsite de gluten și gr&acirc;u pentru alimentele comune, cum ar fi p&acirc;inea, pastele, cerealele și produsele de panificație. Fiți conștienți că gr&acirc;ul și glutenul se găsesc &icirc;n unele locuri surprinzătoare. S-ar putea să le găsiți chiar și &icirc;n &icirc;nghețată, sirop, vitamine și suplimente alimentare. Asigurați-vă că citiți etichetele ingredientelor alimentelor și băuturilor pe care le consumați pentru a vă asigura că nu conțin gr&acirc;u sau gluten.</p><p>Alergia la gr&acirc;u, boala celiacă și NCGS au multe asemănări &icirc;n cauzele și simptomele lor. &Icirc;nțelegerea condiției pe care o aveți poate fi importantă, astfel &icirc;nc&acirc;t să puteți evita alimentele adecvate și să urmați recomandările adecvate de tratament. Veți putea, de asemenea, să-i sfătuiți pe cei dragi despre dacă aceștia pot fi expuși riscului pentru aceeași situație.</p><p><small><em>Foto prima pagina: By <a data-track="click.assetDetails.contributorSelected" href="https://www.shutterstock.com/g/eskemar" target="_blank" data-type="outlink" rel="nofollow">Eskemar</a>, Shuttertock</em></small></p><div class="in-article-recommendation"><a href="https://healthy.kudika.ro/articol/healthy~dieta-alimentatie/47682/9-adevaruri-despre-gluten.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: '9 Adevaruri Neasteptate Despre Gluten[47682]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e143899a8b2bfc6d7b65ba03582005c1/120x120-10-70.jpg?v=1481881433"/><span class="col">9 Adevaruri Neasteptate Despre Gluten</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: '9 Adevaruri Neasteptate Despre Gluten[47682]', nonInteraction: true });</script></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="btmBox"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Box3 --><div id="adoceanicorprovnnsfupicf"></div><script type="text/javascript">ado.slave('adoceanicorprovnnsfupicf', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Box3 */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="article-body-footer"><div class="article-social"><span>Iti place acest articol? Recomanda-l prietenilor:</span> <div class="social-box"><a data-shareurl="https://healthy.kudika.ro/articol/healthy/56773/intoleranta-la-gluten-tot-ce-trebuie-sa-stii-despre-aceasta-tulburare-autoimuna.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a><a data-shareurl="https://healthy.kudika.ro/articol/healthy/56773/intoleranta-la-gluten-tot-ce-trebuie-sa-stii-despre-aceasta-tulburare-autoimuna.html" data-shareimage="https://img.kudika.ro/storage/articles_share/56773/1545400040.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a><a data-shareurl="https://healthy.kudika.ro/articol/healthy/56773/intoleranta-la-gluten-tot-ce-trebuie-sa-stii-despre-aceasta-tulburare-autoimuna.html" href="#" data-share="google" class="btn google-plus-btn toolbox_share"><i class="zmdi zmdi-google-plus"></i></a></div></div><div data-widget="plista_widget_belowArticle"></div><script type="text/javascript">(function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}	}({	"publickey": "3908e5b9cb6786ffb61141b5",	"item": {	"objectid": "ae1e42f3b06c4a52820fefaef68a0750",	"title": "Intoleranta la gluten, tot ce trebuie sa stii despre aceasta tulburare autoimuna",	"text": "Boala celiacă este o tulburare autoimună în care sistemul imunitar va răspunde anormal la gluten. ",	"url": "https://healthy.kudika.ro/articol/healthy/56773/intoleranta-la-gluten-tot-ce-trebuie-sa-stii-despre-aceasta-tulburare-autoimuna.html",	"img": "https://img.kudika.ro/storage/articles_share/56773/1545400040.jpg",	"category": "healthy",	"published_at": 1545688800,	"updated_at": 1545688800	},	"origin": "ro"	}));</script> <!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div></section><div class="article-footer flex-row"><div class="flex-1 align-self-start"><div class="footer-add add-container"><div class="add add600x150"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.560x150 --><div id="adoceanicorprozlngbtkggl"></div><script type="text/javascript">ado.slave('adoceanicorprozlngbtkggl', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.560x150 */</script> <!-- [ADOCEAN:END] --></div></div><div class="bfs-articles clearfix"><a href="https://www.blackfridaysales.ro/" target="_blank" class="bfs-logo"><img src="https://storage.icorp.ro/storage/html5/170926_3430_r1506418019/bfs-custom-logo_0555f96ea0998ac48a84e0bae93a35fa.png" alt=""></a><h2>ARTICOLE RECOMANDATE BLACK FRIDAY SALES</h2><div class="block-content "><a title="eMAG Black Friday 2018: s-a dat startul la cele mai mari reduceri din an!" href="https://www.blackfridaysales.ro/cand-este-black-friday/emag-black-friday-2018-s-a-dat-startul-la-cele-mai-mari-reduceri-din-an-1674.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c83526b9d415399ad739750b7e5809d4/120x120-10-75.jpg?v=1542434403"><h4 class="title">eMAG Black Friday 2018: s-a dat startul la cele mai mari reduceri din an!</h4><p class="excerpt"> Black Friday 2018 la eMAG a &icirc;nceput cu cele mai mari REDUCERI din an! </p></a></div><div class="block-content "><a title="Single's Day 2018 in AliExpress si magazinele chinezesti" href="https://www.blackfridaysales.ro/black-friday/single-s-day-2018-in-aliexpress-si-magazinele-chinezesti-1670.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/aa47c0f21989261b3e3f84bae0cb24f8/120x120-10-75.jpg?v=1541916003"><h4 class="title">Single's Day 2018 in AliExpress si magazinele chinezesti</h4><p class="excerpt"> An de an, inainte de Black Friday in Romania se organizeaza in China si pe AliExpress, cel mai mare marketplace chinezesc, Single&#39;s Day, in jurul zilei de 11.11. - 11 noiembrie. E tot un fel de Black Friday, preluat de la ideea de Vineri a...</p></a></div><div class="block-content "><a title="Black Week la Chicco de Halloween: reduceri pentru bebelusi, copii si mamici!" href="https://www.blackfridaysales.ro/reduceri-oferte/black-week-la-chicco-de-halloween-reduceri-pentru-bebelusi-copii-si-mamici-1665.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/15ebf54ec935b28867b7b33567df853e/120x120-10-75.jpg?v=1540357203"><h4 class="title">Black Week la Chicco de Halloween: reduceri pentru bebelusi, copii si mamici!</h4><p class="excerpt"> Halloween este o ocazie buna pentru multe magazine online de a organiza promotii la diverse produse, pentru a angrena audienta in a se obisnui cu ofertele si reducerile masive de Black Friday 2018 . Surprinzator sau nu, chiar daca nu ne-am...</p></a></div></div><div class="article-comments"></div><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre boala celiaca" href="https://www.kudika.ro/tag/boala-celiaca.html">boala celiaca</a></li><li><a title="Articole despre gluten" href="https://www.kudika.ro/tag/gluten.html">gluten</a></li><li><a title="Articole despre intoleranta la gluten" href="https://www.kudika.ro/tag/intoleranta-la-gluten.html">intoleranta la gluten</a></li><li><a title="Articole despre intoleranta la gluten simptome" href="https://www.kudika.ro/tag/intoleranta-la-gluten-simptome.html">intoleranta la gluten simptome</a></li><li><a title="Articole despre tulburare autoimuna" href="https://www.kudika.ro/tag/tulburare-autoimuna.html">tulburare autoimuna</a></li></ul></div><aside class="sidebar"><div class="crosspromo hidden-xs hidden-sm"><strong>S-ar putea sa-ti placa si:</strong><div class="articles-list"><ul class="items-list "> <li class="item"><a href="https://wall-street.ro/kit-implementare-gdpr/?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Kit-ul tau complet pentru conformare la GDPR" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6f5c69a8c9204725556bb2b65c3a268c/280x200-10-75.jpg?v=1542711194" class="img-responsive"/></div><div class="details"><h4 class="title">Kit-ul tau complet pentru conformare la GDPR</h4></div></a></li> <li class="item"><a href="https://www.wall-street.ro/articol/Finante-Banci/235624/akcenta-ghid-de-economii-pentru-companii-cum-sa-iti-scazi-costurile-in-era-fintech.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Ghid de economii pentru companii" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9ce4c89440ef9167ef36a8a8cb2080ae/280x200-10-75.jpg?v=1540806865" class="img-responsive"/></div><div class="details"><h4 class="title">Ghid de economii pentru companii</h4></div></a></li> <li class="item"><a href="https://www.garbo.ro/articol/Lifestyle/23193/afirmatii-pentru-sanatate.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Mintea poate face minuni: 31 de afirmatii puternice pentru sanatate" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/775c6bed367fb50ac204a5a7afded80a/280x200-10-75.jpg?v=1537177246" class="img-responsive"/></div><div class="details"><h4 class="title">Mintea poate face minuni: 31 de afirmatii puternice pentru sanatate</h4></div></a></li> <li class="item"><a href="https://www.wall-street.ro/special/retailarena/234206/ikea-magazin-plata-cashless-plati-produse-retail.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Primul magazin IKEA in care nu se mai poate plati cu bani lichizi" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/99d4fe946be0e3d883d625908e28b94e/280x200-10-75.jpg?v=1537177325" class="img-responsive"/></div><div class="details"><h4 class="title">Primul magazin IKEA in care nu se mai poate plati cu bani lichizi</h4></div></a></li></ul></div></div> </aside></div></article><div class="subscribers-area row"><div class="container form-container collapse in"><form class="form-inline"><div class="padded-box text-center"><h4>Ti-a placut acest articol?</h4><p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p><div class="row"><div class="col-xs-12 col-sm-7 form-group form-group-lg"> <div class="input-group flex-group"><input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input><button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button> </div></div><div class="col-xs-12 col-sm-5"><button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button></div></div></div></form></div><div class="subscribe-succes-articles collapse "><h4 class="text-center section-title">Sigur o sa-ti placa si:</h4><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://healthy.kudika.ro/articol/healthy/56771/vitamina-c-beneficii-importante-pentru-sanatate.html" title="Vitamina C, un nutrient vital pentru sanatatea ta" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/04faf25ee1689097f215c685c9868a20/400x400-10-75.jpg?v=1545397683" alt="Vitamina C: ajuta la formarea si mentinerea oaselor, a pielii si a vaselor de sange" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/56771/vitamina-c-beneficii-importante-pentru-sanatate.html" title="Vitamina C, un nutrient vital pentru sanatatea ta"/>Vitamina C: ajuta la formarea si mentinerea oaselor, a pielii si a...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://healthy.kudika.ro/articol/healthy/56744/schizofrenia-cauze-simptome-si-tratament.html" title="Ce este schizofrenia? Simptome, cauze, semne si tratament" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/aaf0e6fc390a00971beaf22805c27f78/400x400-10-75.jpg?v=1545234549" alt="Schizofrenia, tulburarea psihica care iti provoaca halucinatii si iti distorsioneaza realitatea" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/56744/schizofrenia-cauze-simptome-si-tratament.html" title="Ce este schizofrenia? Simptome, cauze, semne si tratament"/>Schizofrenia, tulburarea psihica care iti provoaca halucinatii si...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://healthy.kudika.ro/articol/healthy/56722/durerile-articulare-in-epoca-sedentarismului.html" title="Durerile articulare in epoca sedentarismului" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/223cd4ef764291cd14ce3b9da3c59403/400x400-10-75.jpg?v=1545142707" alt="Durerile articulare in epoca sedentarismului " class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/56722/durerile-articulare-in-epoca-sedentarismului.html" title="Durerile articulare in epoca sedentarismului"/>Durerile articulare in epoca sedentarismului </a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://healthy.kudika.ro/articol/healthy/56727/artrita-simptome-cauze-tratament.html" title="Ce este artrita? Simptome, cauze si tratament" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/1bba301daf41d733fd108bf13ecda8de/400x400-10-75.jpg?v=1545141873" alt="Totul despre artrita: simptome, cauze, tratament" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/56727/artrita-simptome-cauze-tratament.html" title="Ce este artrita? Simptome, cauze si tratament"/>Totul despre artrita: simptome, cauze, tratament</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div></div></div></div><div class="container"><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual --><div id="ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7"></div><script type="text/javascript">ado.placement({id:'ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual */</script> <!-- [ADOCEAN:END] --><br><br><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="other-articles-recomandations"><div class="articles-list three-columns"><ul class="items-list "><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/56603/boala-gura-mana-picior-simptome-cauze-si-tratament.html" title="Ce nu stiai despre boala gura mana picior: simptome, cauze, tratament si cum poate fi prevenita" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2467855b3dd933c031a2887a35aebde7/280x200-10-75.jpg?v=1544015499" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Ce nu stiai despre boala gura mana picior: simptome, cauze,...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/56600/parodontoza-simptome-cauze-tratament.html" title="Tot ce trebuie sa stii despre parodontoza, infectia care te poate lasa fara dinti" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/44d4642b4a127508881c8dd1f923663c/280x200-10-75.jpg?v=1544010629" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Tot ce trebuie sa stii despre parodontoza, infectia care te poate...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/56583/balonare-cauze-si-remedii.html" title="Cum scapi de balonare: cauze, remedii si cand e cazul sa vezi un doctor" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8ba0010d48e2ad7f329dad1c3966614d/280x200-10-75.jpg?v=1543929349" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cum scapi de balonare: cauze, remedii si cand e cazul sa vezi un...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/56560/boala-lyme-simptome-diagnostic-tratament.html" title="Cum recunosti boala Lyme: simptome, diagnostic si tratament" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9012c51aa7b56c7f4e4e1e24b4e786da/280x200-10-75.jpg?v=1543846073" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cum recunosti boala Lyme: simptome, diagnostic si tratament</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/56534/cervicita-simptome-cauze-tratament.html" title="Cervicita: cum poate fi prevenita, simptome, cauze si tratament" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bb89e4898e813160687a9e201fac949f/280x200-10-75.jpg?v=1543501614" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cervicita: cum poate fi prevenita, simptome, cauze si tratament</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/56479/luteina-antioxidantul-cu-beneficii-importante-pentru-sanatate.html" title="Tot ce trebuie sa stii despre Luteina: beneficii multiple pentru sanatatea ta" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8b344c5ce6cb422b79ee5d99eb018200/280x200-10-75.jpg?v=1543233300" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Tot ce trebuie sa stii despre Luteina: beneficii multiple pentru...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/56444/alimente-pentru-o-stare-de-spirit-mai-buna.html" title="8 alimente pentru o stare de spirit mai bună" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ebeb0cdb201998111db71957527adf91/280x200-10-75.jpg?v=1542886793" class="img-responsive"/></div><div class="details"><small>A.G. Billig</small><h4 class="title">8 alimente pentru o stare de spirit mai bună</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/56413/nas-infundat-remedii-cauze-tratament.html" title="Remedii pentru nas infundat: cauze, simptome si tratament" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b9694ed109fb46f6697f494d432409e2/280x200-10-75.jpg?v=1542713709" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Remedii pentru nas infundat: cauze, simptome si tratament</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/56393/organizatia-mondiala-a-sanatatii-vremea-antibioticelor-trece.html" title="Organizația Mondială a Sănătății: Vremea antibioticelor trece! Trebuie să acționăm acum!" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2e4b9b98703e700c33dbbea4fea22e39/280x200-10-75.jpg?v=1542634802" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Organizația Mondială a Sănătății: Vremea antibioticelor trece!...</h4></div></a></li></ul></div></div><div class="add-container m-t-16 m-b-16"><div class="add"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.728x90 --><div id="adoceanicorproxlnqmlisbb"></div><script type="text/javascript">ado.slave('adoceanicorproxlnqmlisbb', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.728x90 */</script> <!-- [ADOCEAN:END] --></div></div><div class="flex-box"><div class="flex-item "><div class="row m-b-32"><div class="col-xs-12 col-sm-12"><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/56720/sufletul-tau-va-sti-cand-va-fi-fata-in-fata-cu-iubirea-adevarata.html" title="Sufletul tau va sti cand va fi fata in fata cu iubirea adevarata" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/99ec008e487d5da9e76c289a5e2632a3/400x400-10-75.jpg?v=1545122747" alt="Sufletul tău va ști când va fi față în față cu iubirea adevărată" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/56720/sufletul-tau-va-sti-cand-va-fi-fata-in-fata-cu-iubirea-adevarata.html" title="Sufletul tau va sti cand va fi fata in fata cu iubirea adevarata"/>Sufletul tău va ști când va fi față în față cu iubirea adevărată</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/52143/10-moduri-inedite-de-a-refolosi-cojile-de-portocala.html" title="10 moduri inedite de a refolosi cojile de portocala" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/5fe846d93f428de2a7aaa51c48b513f0/400x400-10-75.jpg?v=1511186182" alt="10 moduri inedite de a refolosi cojile de portocala" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/52143/10-moduri-inedite-de-a-refolosi-cojile-de-portocala.html" title="10 moduri inedite de a refolosi cojile de portocala"/>10 moduri inedite de a refolosi cojile de portocala</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/52209/tipuri-de-ceaiuri-pe-care-nu-trebuie-sa-le-bem-seara.html" title="Tipuri de ceaiuri pe care nu trebuie sa le bem seara" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/235fee957541d5cfef89ec9051cb1417/400x400-10-75.jpg?v=1511528805" alt="Tipuri de ceaiuri pe care nu trebuie sa le bem seara" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/52209/tipuri-de-ceaiuri-pe-care-nu-trebuie-sa-le-bem-seara.html" title="Tipuri de ceaiuri pe care nu trebuie sa le bem seara"/>Tipuri de ceaiuri pe care nu trebuie sa le bem seara</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/52294/in-ce-alimente-se-gasesc-grasimile-bune.html" title="In ce alimente se gasesc grasimile bune?" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/46c7b2c068f9b0b42efb6fd96a359e0f/400x400-10-75.jpg?v=1512145019" alt="In ce alimente se gasesc grasimile bune?" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/52294/in-ce-alimente-se-gasesc-grasimile-bune.html" title="In ce alimente se gasesc grasimile bune?"/>In ce alimente se gasesc grasimile bune?</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><hr /><div class="flex-row" style="overflow: hidden;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/52380/cele-14-alimente-usor-de-gasit-in-magazine-care-garanteaza-longevitatea.html" title="Cele 14 alimente usor de gasit in magazine care garanteaza longevitatea" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/36ebe65da719226daccb8488c6b7e7ab/400x400-10-75.jpg?v=1512745429" alt="Cele 14 alimente usor de gasit in magazine care garanteaza longevitatea" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/52380/cele-14-alimente-usor-de-gasit-in-magazine-care-garanteaza-longevitatea.html" title="Cele 14 alimente usor de gasit in magazine care garanteaza longevitatea"/>Cele 14 alimente usor de gasit in magazine care garanteaza...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/52460/secretul-japonez-pentru-o-piele-mai-tanara-si-sanatoasa.html" title="Secretul japonez pentru o piele mai tanara si sanatoasa" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/f26a26f56c8ffc97e4e94acae5919a7e/400x400-10-75.jpg?v=1513261517" alt="Secretul japonez pentru o piele mai tanara si sanatoasa" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/52460/secretul-japonez-pentru-o-piele-mai-tanara-si-sanatoasa.html" title="Secretul japonez pentru o piele mai tanara si sanatoasa"/>Secretul japonez pentru o piele mai tanara si sanatoasa</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/52485/fructul-iernii-pomelo-beneficii-pentru-sanatate.html" title="Fructul iernii: Pomelo, beneficii pentru sanatate" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/1cee67ca95c98f8a0c3eac5ddd9b2a67/400x400-10-75.jpg?v=1513533667" alt="Fructul iernii: Pomelo, beneficii pentru sanatate" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/52485/fructul-iernii-pomelo-beneficii-pentru-sanatate.html" title="Fructul iernii: Pomelo, beneficii pentru sanatate"/>Fructul iernii: Pomelo, beneficii pentru sanatate</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div></div></div><aside class="sidebar"><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><div><div class="g-page" data-href="//plus.google.com/u/0/106237241111803280953" data-rel="publisher"></div></div><!-- ADSENSE_BLOCK_STARTS --><div class="add-container"><!-- ADSENSE_CODE_STARTS --><!-- ADSENSE_CODE_INFO: kudika.ro: Kudika_300x250_1 300x250 T --><ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px" data-ad-client="ca-pub-7359363350701209" data-ad-slot="8538443227"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><!-- ADSENSE_CODE_ENDS --></div><!-- ADSENSE_BLOCK_ENDS --></aside></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12 breadcrumbs text-center"><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/healthy/index.html" title="Healthy">Healthy</a></li><li class="active">Intoleranta la gluten, tot ce trebuie sa stii despre aceasta tulburare autoimuna</li></ol></div></div><div class="row"><div class="col-xs-12 col-md-4 footer-social"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a><a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a></div><div class="col-xs-12 col-md-6 pull-right text-right"><ul class="list-unstyled list-inline"><li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li><li><a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" rel="nofollow">Termeni si conditii</a></li><li><a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow">Confidentialitate</a></li></ul></div></div></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></footer> </div> </div> <div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center panel panel-default"><div id="step-login" class="panel-collapse collapse fade" role="tabpanel"><h2 class="m-b-24">Login</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" id="login-form" class="m-b-32 "><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password "class="sr-only">Parola</label><div class="input-group block-group"><input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului"><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg text-right"><a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a></div><div class=""><button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button></div></form><hr /><a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a></div><div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel"><h2 class="m-b-24">Creaza-ti cont cu un<br /> singur click</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" class="m-b-32" id="subscribe-form"><input type="hidden" name="subscription_id" value="0" /><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-16"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button></div><p class="text-center">   
 <small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1" /> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a> *</label></small><br/>
 <small><label><input type="checkbox" name="gdpr_reg_newsletter" value="1" /> Doresc sa primesc ultimele noutati publicate  pe  Kudika pe adresa de e-mail</label></small> <br />
 <small><label><input type="checkbox" name="gdpr_reg_comercial_dm" value="1" /> Doresc sa primesc informatii cat mai bine alese pentru mine din partea  partenerilor Kudika </label></small> <br />
 <small id="gdpr_reg_text">* campurile cu steluta sunt obligatorii pentru a putea sa iti creezi cont pe site-ul Kudika</small>
 
 <script>
 	function showErrorGDPR() {
 		if(typeof swal !== "undefined") {
 			swal("Eroare!", "Trebuie sa fii de acord cu termeni si conditii.", "error");
 		}
 	}
 </script>
 
  </p></form><hr /><a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a></div></div></div></div></div><div class="modal fade" tabindex="-1" role="dialog" id="recover-modal"><div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header no-border"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><h2>Recupereaza parola</h2></div><div class="modal-body form-card"><form method="post" action="https://www.kudika.ro/action/recover" id="recover-form"><h4>Introdu adresa de email cu care te-ai inregistrat</h4><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-24 m-t-24"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button></div><small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small><small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small></form></div><div class="modal-footer no-border"></div></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><form class="form user-profile-form profile-form" id="profile-form" ><div class="flex-row profile-wizzard-tabs"><a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a><a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a><a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a></div><div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</h2><hr width="40" align="center" /><p class="lead">Selecteaza domeniile care te preocupa</p><div class="fav-subjects btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><input type="checkbox" name="optins[]" value="1" hidden> astrologie</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="5" hidden> moda</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="6" hidden> frumusete</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="7" hidden> relatii</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="8" hidden> calatorii</label><label class="btn btn-default "><input type="checkbox" name="newsletter" value="1" hidden> Newsletter</label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Editori preferati?</h2><hr width="40" align="center" /><div class="fav-authors btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32" /></span>Oana Bulzan (Trifu)<input type="checkbox" name="editors[]" value="11" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32" /></span>Iulia Dibu<input type="checkbox" name="editors[]" value="14" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/50x50-10-10.jpg?v=1484826827" class="img-circle" height="32" /></span>Amelia Ciurica<input type="checkbox" name="editors[]" value="18" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/50x50-10-10.jpg?v=1484827930" class="img-circle" height="32" /></span>Iulia Sima<input type="checkbox" name="editors[]" value="20" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32" /></span>Noemi<input type="checkbox" name="editors[]" value="25" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32" /></span>Vladimir<input type="checkbox" name="editors[]" value="29" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32" /></span>Carmen<input type="checkbox" name="editors[]" value="34" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/50x50-10-10.jpg?v=1478706708" class="img-circle" height="32" /></span>Mia<input type="checkbox" name="editors[]" value="36" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/50x50-10-10.jpg?v=1521205361" class="img-circle" height="32" /></span>Radu Buzaianu<input type="checkbox" name="editors[]" value="40" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/50x50-10-10.jpg?v=1484829109" class="img-circle" height="32" /></span>Iulia Claudia Dumitru<input type="checkbox" name="editors[]" value="38" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/50x50-10-10.jpg?v=1484832878" class="img-circle" height="32" /></span>A.G. Billig<input type="checkbox" name="editors[]" value="39" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/50x50-10-10.jpg?v=1484829669" class="img-circle" height="32" /></span>Andreea R<input type="checkbox" name="editors[]" value="43" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32" /></span>Dana Negoita<input type="checkbox" name="editors[]" value="44" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/50x50-10-10.jpg?v=1516971622" class="img-circle" height="32" /></span>Raluca Popescu<input type="checkbox" name="editors[]" value="47" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/50x50-10-10.jpg?v=1520589617" class="img-circle" height="32" /></span>Andra Ganaite<input type="checkbox" name="editors[]" value="48" hidden></label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="account-info" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body form-card"><h2 class="text-center">Sunt corecte aceste informatii despre tine? </h2><hr width="40" align="center" /><div class="row"><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau"></div><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau"></div></div><div class="form-group form-group-lg user-profile-mail clearfix"><label for="email" class="sr-only">E-mail</label><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div><div class="flex-group" style="text-align: center; padding-top: 10px;"><button id="resend-btn" class="btn special-cta">Resend</button></div></div><div class="form-group form-group-lg"><label for="password" class="sr-only">Parola</label><div class="input-group flex-group"><input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg"><div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div></div><div class="form-group form-group-lg"><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon"><div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div></div><small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button></div></div></div></div></div></form></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center"><form class="form contact-form" id="contact-form" ><img src="https://img.kudika.ro/images/image_thumbs/thumbs/614c7b8bd41b575e8868810bb303b877/800x800-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" class="img-responsive" /><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p><div class="row"><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau"></div><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau"></div><div class="col-xs-12 form-group form-group-lg"><textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea></div><div class="col-xs-6 col-xs-offset-3"><button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div></div></form></div></div></div></div> <script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/cookies-policy.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/blazy.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/app.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/user.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/owl.carousel.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/modules/custom-article.js?v=171014_10" type="text/javascript"></script><script> var cb = function() { var l = document.createElement('link'); l.rel = 'stylesheet'; l.href = 'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900'; var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h); }; var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame; if (raf) raf(cb); else window.addEventListener('load', cb);</script><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css"/><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="https://apis.google.com/js/platform.js" async defer></script><div id="fb-root"></div><!-- Begin ContainR --><script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);	mpfContainr('V2_510928',{'host': 'ro-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });</script><noscript><iframe src='//ro-gmtdmp.mookie1.com/t/v2?tagid=V2_510928&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End ContainR --> <!-- [ADOCEAN:START] --><!-- [ADOCEAN:END] --><script src='https://img.kudika.ro//js/ga_socials.js'></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></body></html>