<!DOCTYPE html><html lang="ro"><head><meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4" /> <meta http-equiv="content-type" content="text/html; charset=windows-1250" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" /> <meta name="theme-color" content="#ffffff"><title>Boala Addison ataca si dauneaza glandele suprarenale. Simptome, cauze si tratament</title><script src="//storage.icorp.ro/storage/gdpr-resources/__original/ic-cookies-consent-iabfmw.js?v=201806211132" ></script><meta name="description" content="Boala Addison este o tulburare rara si progresiva care afecteaza intre 1 i 6 din 100 000 de persoane. Ea afecteaza oamenii de ambele sexe si de toate varstele." /><meta name="keywords" content="boala addison,cauze boala addison,simptome boala addison,ce este boala addison" /><link rel="manifest" href="/manifest.json"><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="shortlink" href="https://kudika.ro/rd57036" /><link rel="amphtml" href="https://healthy.kudika.ro/articol/healthy/57036/boala-addison-simptome-cauze-diagnostic-si-tratament.html-amp"><link rel="canonical" href="https://healthy.kudika.ro/articol/healthy/57036/boala-addison-simptome-cauze-diagnostic-si-tratament.html" /><meta property="fb:admins" content="1189600443" /><meta property="fb:admins" content="606022806" /><meta property="fb:admins" content="100001913124266" /><meta property="fb:admins" content="100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="Boala Addison este o tulburare rară și progresivă care afectează între 1 și 6 din 100 000 de persoane. Ea afectează oamenii de ambele sexe și de toate vârstele." /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/57036/1548082045.jpg" /><meta property="og:url" content="https://healthy.kudika.ro/articol/healthy/57036/boala-addison-simptome-cauze-diagnostic-si-tratament.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Ce este boala Addison si cum iti afecteaza viata? Cauze, simptome si tratament" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="625" /><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/owl.carousel.min.css?ord=171014_10"/><style>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</style><script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};	var USERDATA = {"id":0};	var APPREPORT = "";</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:START] --> <script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js" ></script><script src="//stats.icorp.ro/?module=ado-user-config"></script><script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script><script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = {articlelen : 7464,is_article : 1,item_id : 57036,loggedin : 0,blockadsenseonadocean : 1}; </script><script type="text/javascript">var _key = "";	/* (c)AdOcean 2003-2019 */	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	/* (c)AdOcean 2003-2019, MASTER: INTERNETCORP - Kudika.Healthy */</script><script type="text/javascript">ado.master({id: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString() });</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:END] --><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;	ga('create', 'UA-152994-17', 'auto');	ga('provide', 'adblockTracker', function(tracker, opts) {	var ad = document.createElement('ins');	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);	tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);	document.body.removeChild(ad);	});	ga('require', 'adblockTracker', { dimensionIndex: 2 });	ga('require', 'displayfeatures');	ga('require', 'urlChangeTracker');	ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');</script><script async src="https://www.google-analytics.com/analytics.js"></script><script async src="https://img.kudika.ro/js/autotrack.js"></script> <script> var ONESIGNAL = ; var ONESIGNAL_TAG = ''; var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}}; var PAGE = {'title' : 'Kudika - wear a smile'}; </script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script src="https://img.kudika.ro/js/OneSignal/onesignal.js" async='async'></script><!-- Hotjar Tracking Code for https://www.kudika.ro --><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:738172,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> <!-- Neustar Publisher Data Collection --> <script type="text/javascript"> function setUpAgknTag(tag) { tag.setBpId("internetcorp"); } </script><!-- Neustar Publisher Data Collection --> <script src="//js.agkn.com/prod/v0/tag.js" async></script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378602']);	
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['invoke', IC_COOKIES_CONSENT_NEW['sati']]);
						</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://www.kudika.ro/articol/healthy/57036/boala-addison-simptome-cauze-diagnostic-si-tratament.html"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1650363505254414');	fbq('track', 'PageView');</script><noscript><img height="1" width="1"	src="https://www.facebook.com/tr?id=1650363505254414&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class=""><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- BRAT 2013 --><!-- /BRAT 2013 --><div style="position: absolute;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.1x1 --><div id="adoceanicorprornlndwllqv"></div><script type="text/javascript">ado.slave('adoceanicorprornlndwllqv', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.1x1 */</script> <!-- [ADOCEAN:END] --></div> <div class="header-placeholder"></div> <header id="main-header" class="affix-top" ><nav id="menu" class="white navbar"> <div class="container-fluid"><button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button><a class="brand" href="https://www.kudika.ro"><img src="https://img.kudika.ro//images/logo.svg"></a><div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true"> <ul class="nav navbar-nav"><li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li><li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li><li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li> </ul> </div><div class="nav navbar-nav text-right"><span class="header-socials hidden-xs hidden-sm"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a></span><a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a><a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal" ><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a><a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal" ><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32" /></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a></div> </div></nav><div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="header-categories" class="panel-collapse collapse" role="tabpanel"><div id="submenu" class="container flex-box"><div id="group-sections"><div id="inspirational-sections" class="group-sections-list active"><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li><li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritual"><span>spiritual</span></a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li><li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li><li><a href="http://horoscop.kudika.ro" title="astro"><span>astro</span></a></li><li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li></ul></div><div id="lifestyle-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li><li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="green"><span>green</span></a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li><li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li><li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li><li><a href="https://www.kudika.ro/vibeparty/2018/" title="Vibe Party"><span>Vibe Party</span></a></li></ul></div><div id="echipa-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li><li><a href="" title=""><span></span></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="group-articles" class="flex-item hidden-xs hidden-sm"><div id="inspirational-articles" class="articles-list two-columns group-articles-list active"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/57016/de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-21-27-ianuarie.html" title="De ce are nevoie fiecare semn zodiacal in saptamana 21-27 ianuarie?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/45b24dc7a265365e3a429c794d777ead/280x200-10-75.jpg?v=1547808748" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">De ce are nevoie fiecare semn zodiacal in saptamana 21-27 ianuarie?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/57024/cu-cat-accepti-mai-repede-aceste-adevaruri-dificile-cu-atat-vei-intelege-mai-repede-sensul-tau-in-viata.html" title="Cu cât accepți mai repede aceste adevăruri dificile, cu atât vei înțelege mai repede sensul tău în viață"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1a701d4af498e3acb880695fe45a59ab/280x200-10-75.jpg?v=1547980588" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Cu cât accepți mai repede aceste adevăruri dificile, cu atât vei...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/57007/rutina-mea-de-dimineata-pentru-o-zi-cat-mai-productiva.html" title="Rutina mea de dimineata pentru o zi cat mai productiva"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0ba17b262024620c556c7f8578f25e5c/280x200-10-75.jpg?v=1547728910" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Rutina mea de dimineata pentru o zi cat mai productiva</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/57015/cand-vei-intalni-persoana-potrivita-vei-intelege-ca-toate-luptele-au-fost-cu-un-scop.html" title="Cand vei intalni persoana potrivita vei intelege ca toate luptele au fost cu un scop"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c3d614540c4617692dbae4119b77943f/280x200-10-75.jpg?v=1547806375" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Cand vei intalni persoana potrivita vei intelege ca toate luptele...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/57006/10-obiceiuri-ale-femeilor-cu-adevarat-fericite.html" title="10 obiceiuri ale femeilor cu adevarat fericite"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/448755f41b566a1972b709ee99639beb/280x200-10-75.jpg?v=1547728652" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">10 obiceiuri ale femeilor cu adevarat fericite</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/57018/cinci-lucruri-pe-care-oamenii-le-doresc-de-la-tine.html" title="Cinci lucruri pe care oamenii le doresc de la tine"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a398678aff496592f0a817632320eb65/280x200-10-75.jpg?v=1547811528" class="img-responsive"/></div><div class="details"><small>good vibes, A.G. Billig</small><h4 class="title">Cinci lucruri pe care oamenii le doresc de la tine</h4></div></a></li></ul></div><div id="lifestyle-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/wellness/57020/embrionul-uman-acest-miracol-al-evolutiei.html" title="Embrionul uman, acest miracol al evoluției"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/731ba00a1813aaf2e42f706982680322/280x200-10-75.jpg?v=1547816471" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">Embrionul uman, acest miracol al evoluției</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/cum-stilizezi-tunsoare-lungime-medie-acasa-56848.html" title="Cum poți stiliza o tunsoare de lungime intermediară până ajungi la coafor "><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a43b0bc08d2e5a4e9474b1442a453d95/280x200-10-75.jpg?v=1546274269" class="img-responsive"/></div><div class="details"><small>beauty, Iulia Claudia Dumitru</small><h4 class="title">Cum poți stiliza o tunsoare de lungime intermediară până ajungi la...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/accesorii-ciucuri-mari-caciuli-mot-cercei-haine-franjuri-56930.html" title="Accesoriile cu ciucuri mari sunt piese-cheie de sezon"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/cb1f33626d9297a19e47e625ea0a9c04/280x200-10-75.jpg?v=1547143042" class="img-responsive"/></div><div class="details"><small>fashion, Iulia Claudia Dumitru</small><h4 class="title">Accesoriile cu ciucuri mari sunt piese-cheie de sezon</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/fashion/57014/produse-in-care-sa-investesti-in-perioada-reducerilor.html" title="Piese vestimentare in care sa investesti in perioada reducerilor"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ef4ee9a15b0cb65f0376882c74f0a69e/280x200-10-75.jpg?v=1547742264" class="img-responsive"/></div><div class="details"><small>fashion, Kudika</small><h4 class="title">Piese vestimentare in care sa investesti in perioada reducerilor</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/56990/stresat-la-locul.html" title="Stresat la locul de munca? Iata ce poti face pentru a gestiona situatia!"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/dd74f5b7f4557e50a44761421dcc55f8/280x200-10-75.jpg?v=1547643032" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">Stresat la locul de munca? Iata ce poti face pentru a gestiona...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/fashion/56961/5-trucuri-vestimentare-pentru-femeile-gravide.html" title="5 trucuri vestimentare pentru femeile gravide "><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/72b579eb794776ad73dab054f090e98a/280x200-10-75.jpg?v=1547470523" class="img-responsive"/></div><div class="details"><small>fashion, Kudika</small><h4 class="title">5 trucuri vestimentare pentru femeile gravide </h4></div></a></li></ul></div><div id="echipa-articles" class="editors-list group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Oana Bulzan (Trifu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Dibu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/300x300-10-75.jpg?v=1484826405" alt="Iulia Dibu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Dibu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/300x300-10-75.jpg?v=1484826827" alt="Amelia Ciurica" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Amelia Ciurica</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-sima.html" title="Iulia Sima" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/300x300-10-75.jpg?v=1484827930" alt="Iulia Sima" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Sima</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Noemi</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Vladimir</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Carmen</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html" title="Mia" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/300x300-10-75.jpg?v=1478706708" alt="Mia" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Mia</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/300x300-10-75.jpg?v=1521205361" alt="Radu Buzaianu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Radu Buzaianu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/300x300-10-75.jpg?v=1484829109" alt="Iulia Claudia Dumitru" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Claudia Dumitru</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/300x300-10-75.jpg?v=1484832878" alt="A.G. Billig" class="img-responsive img-circle" /></div><div class="editor-details"><strong>A.G. Billig</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-radulescu.html" title="Andreea R" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/300x300-10-75.jpg?v=1484829669" alt="Andreea R" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andreea R</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Dana Negoita</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/rals-rals.html" title="Raluca Popescu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/300x300-10-75.jpg?v=1516971622" alt="Raluca Popescu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Raluca Popescu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andra-ganaiteandra-ganaite.html" title="Andra Ganaite" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/300x300-10-75.jpg?v=1520589617" alt="Andra Ganaite" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andra Ganaite</strong></div></a></li></ul></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="panel panel-default"><div id="header-search" class="panel-collapse collapse" role="tabpanel"><div class="panel-flex"><div class="container m-t-16"><form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form"> <div class="row"><div class="col-xs-10 col-sm-8 col-md-10"><div class="form-group form-group-lg"><input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value="" /></div></div><div class="col-xs-2 col-sm-4 col-md-2"><button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button></div></div></form><div id="search-results" class="articles-list two-columns"><ul class="type-articles items-list"></ul><p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p></div></div></div></div></div></div></header> <!-- [ADAPTATIVE:START:HIDE_MOBILE|HIDE_TABLET] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Brandings --><div id="adoceanicorproumehqisgga"></div><script type="text/javascript">ado.slave('adoceanicorproumehqisgga', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Brandings */</script> <!-- [ADOCEAN:END] --><div id="ado_brandings_after_this"><!-- --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE|HIDE_TABLET] --><div id="site"><div id="site-wrapper" class="container article-view"> <script type="text/javascript"> var ARTICLE_ID = 57036; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script><script type="application/ld+json">{	"@context": "http://schema.org",	"@type": "Article",	"mainEntityOfPage": {	"@type": "WebPage",	"@id": "https://healthy.kudika.ro/articol/healthy/57036/boala-addison-simptome-cauze-diagnostic-si-tratament.html"	},	"author": "Echipa Kudika",	"name": "Ce este boala Addison si cum iti afecteaza viata? Cauze, simptome si tratament",	"publisher": {	"@type": "Organization",	"name" : "Kudika.ro",	"logo": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/images/kudika-dark-logo.png",	"width": 195,	"height": 50
}
},
"datePublished": "0000-00-00 00:00:00",
"headline" :"Boala Addison este o tulburare rară și progresivă care afectează între 1 și 6 din 100 000 de...",
"image": {
"@type": "ImageObject",
"url": "https://img.kudika.ro/storage/articles_share/57036/1548082045.jpg",
"height": 627,
"width": 1200
},
"dateModified" : "2019-01-21 17:33:05"
}</script><article class="container" itemscope itemtype="http://schema.org/WebPage"><header	class="article-header newHeader"><div class="topRecommended"><div class="articles-list"><ul class="items-list "> <li class="item"><a href="https://www.kudika.ro/articol/good-vibes/56670/5-rochii-care-te-vor-face-sa-te-simti-increzatoare-la-toate-petrecerile-anului-2019.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Rochii care te vor face sa te simti increzatoare la toate petrecerile anului 2019" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e85c89ebbda5cd616c2f754d701ad79d/280x200-10-75.jpg?v=1545983724" class="img-responsive"/></div><div class="details"><h4 class="title">Rochii care te vor face sa te simti increzatoare la toate...</h4></div></a></li> <li class="item"><a href="https://www.kudika.ro/articol/good-vibes/56658/nu-te-vei-plictisi-niciodata-de-ele-cele-mai-frumoase-modele-de-pijamale-pe-care-le-vei-purta-non-stop.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Nu te vei plictisi niciodata de ele: cele mai frumoase modele de pijamale pe care le vei purta non stop" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5a48b35616dddcea485bb1b7943fa890/280x200-10-75.jpg?v=1545984022" class="img-responsive"/></div><div class="details"><h4 class="title">Nu te vei plictisi niciodata de ele: cele mai frumoase modele de...</h4></div></a></li></ul></div></div><h1>Ce este boala Addison si cum iti afecteaza viata? Cauze, simptome si tratament</h1><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="excerpt"><p class="newExcerpt">Boala Addison este o tulburare rară și progresivă care afectează între 1 și 6 din 100 000 de persoane. Ea afectează oamenii de ambele sexe și de toate vârstele.</p><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="billboard" class="clearfix"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Ribbon --><div id="adoceanicorprovhjqopshwj"></div><script type="text/javascript">ado.slave('adoceanicorprovhjqopshwj', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Ribbon */</script> <!-- [ADOCEAN:END] --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="fb-like" style="margin-top:16px; display: inline-block;" data-href="https://healthy.kudika.ro/articol/healthy/57036/boala-addison-simptome-cauze-diagnostic-si-tratament.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div></div><div><div style="height:20px;" class="clearfix"></div><div class="details">Kudika<small>21 Ianuarie 2019</small></div></div></header><section class="article-body"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="textlink"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Linktext --><div id="adoceanicorproyjosnqqihu"></div><script type="text/javascript">ado.slave('adoceanicorproyjosnqqihu', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Linktext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="innerArticle clearfix"><div class="row"><div class="col-12"><div class="btmAdWrap clearfix"><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="topAdBox"><div class="add-container"><div class="add add300x250 text-center"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250 --><div id="adoceanicorproklgkjooncg"></div><script type="text/javascript">ado.slave('adoceanicorproklgkjooncg', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250 */</script> <!-- [ADOCEAN:END] --></div></div><!-- ADSENSE REMOVED: ADSENSE_BLOCK_WAS_HERE: MATCHED 2 WORDS --><div class="add-container"><div id="ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7"></div><script type="text/javascript">/* (c)AdOcean 2003-2018, Internet_Corp_ro.Kudika.300x200_permanent */	ado.placement({id: 'ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7', server: 'ado.icorp.ro' });</script></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_TABLET] --><div class="text-wrap" id="intertext_intertext1"><p><img data-action='zoom' alt="boala Addison" src="https://img.kudika.ro/storage/articles-content/8/1/6/1548081645/1548081645_addison.jpg" title="boala Addison" /></p><p><a href="#Ce este boala Addison"><big><strong>Ce este boala Addison</strong></big></a><div class="in-article-recommendation"><a href="https://healthy.kudika.ro/articol/healthy/55671/tiroidita-autoimuna-simptome-cauze-tratament.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Tiroidita autoimuna, rezultatul unei functionari defectuoase a sistemului imunitar. Simptome, cauze, tratament[55671]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7a5a7c70b6bfeeb97707db1c6e26f3b8/120x120-10-70.jpg?v=1537795510"/><span class="col">Tiroidita autoimuna, rezultatul unei functionari defectuoase a sistemului imunitar. Simptome, cauze, tratament</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: 'Tiroidita autoimuna, rezultatul unei functionari defectuoase a sistemului imunitar. Simptome, cauze, tratament[55671]', nonInteraction: true });</script></div><p><a href="#Cauzele bolii Addison"><big><strong>Cauzele bolii Addison</strong></big></a></p><p><a href="#Simptomele bolii Addison"><big><strong>Simptomele bolii Addison</strong></big></a></p><p><a href="#Diagnosticul bolii Addison"><big><strong>Diagnosticul bolii Addison</strong></big></a></p><p><a href="#Tratament pentru boala Addison"><big><strong>Tratament pentru boala Addison</strong></big></a></p> <h2><a id="Ce este boala Addison" name="Ce este boala Addison"><strong>Ce este boala Addison</strong></a></h2> <p>Boala Addison (insuficiență adrenală cronică) este o tulburare rară și progresivă care afectează &icirc;ntre 1 și 6 din 100 000 de persoane. Ea afectează oamenii de ambele sexe și de toate v&acirc;rstele.</p><p>Corpul uman are două glande suprarenale, una pe fiecare rinichi. Aceste glande fac parte din sistemul endocrin, care funcționează cu sistemul nervos și sistemul imunitar pentru a ajuta organismul să facă față diferitelor evenimente și stresuri. Boala lui Addison este cauzată de incapacitatea glandelor suprarenale de a produce cantități suficiente de hormoni de reglare.</p><p>Adrenalina este cea mai cunoscută dintre hormonii secretați de glandele suprarenale din medulla suprarenală (partea centrală a glandei). Cortexul suprarenalian (partea exterioară) produce, de asemenea, hormoni importanți, corticosteroizii. Acestea includ cortizol, aldosteron și hormoni sexuali suplimentari.</p><p>La o persoană cu boala Addison, este afectat numai cortexul suprarenal. Persoana nu poate produce suficient glucocorticoid sau cortizol și, ocazional, nu reușește să producă suficient mineralocorticoid. Nivelurile de aldosteron sunt aproape &icirc;ntotdeauna scăzute la persoanele cu boală Addison.</p> <h2><a id="Cauzele bolii Addison" name="Cauzele bolii Addison"><strong>Cauzele bolii Addison</strong></a></h2> <p>Cele mai multe cazuri de boală Addison sunt cauzate de un răspuns autoimun care atacă și dăunează glandelor suprarenale &icirc;n timp.</p><p>Alte cauze includ:</p> <ul> <li>infecţie</li> <li>cancer</li> <li>&icirc;ndepărtarea chirurgicală a tumorilor particulare &icirc;n glandele suprarenale sau hipofizare sau hipotalamus.</li> </ul> <h2><a id="Simptomele bolii Addison" name="Simptomele bolii Addison"><strong>Simptomele bolii Addison</strong></a></h2> <p>Simptomele bolii Addison pot include oricare dintre următoarele:</p> <ul> <li>pierderea apetitului și pierderea in greutate</li> <li>greață, vărsături sau diaree</li> <li>slabiciune musculara cronică, agravarea oboselii</li> <li>scăderea tensiunii arteriale</li> <li>deshidratare</li> <li>hipoglicemia sau scăderea nivelului zahărului din s&acirc;nge (&icirc;n special la copii)</li> <li>creșterea pigmentării pielii, &icirc;n special &icirc;n jurul cicatricilor și a suprafețelor osoase</li> <li>cicluri neregulate sau fără menstruație la femei</li> <li>schimbări de dispoziție, confuzie mentală sau pierderea conștienței.</li> </ul> <p>Aceste simptome se pot dezvolta rapid (&icirc;n special la copii și adolescenți) sau progresează lent timp de 20 de ani sau mai mult. Multe simptome pot imita alte boli, astfel &icirc;nc&acirc;t diagnosticul poate fi &icirc;nt&acirc;rziat.</p> <h3>Insuficiența suprarenală primară</h3> <p>Boala lui Addison poate să apară treptat și este definită c&acirc;nd aproximativ 90% din glandele suprarenale sunt deteriorate. Aceasta este cunoscută sub numele de insuficiență suprarenală primară. Aproximativ șapte din cele 10 cazuri de boală a lui Addison sunt cauzate de un răspuns autoimun, unde celulele imune ale corpului atacă și distrug glandele suprarenale. &Icirc;n unele cazuri, alte glande ale sistemului endocrin sunt afectate de un răspuns autoimun, &icirc;ntr-o stare numită sindrom de deficiență poliendocrină.</p> <h3>Sindromul de deficiență poliendocrină</h3> <p>Există două tipuri de insuficiență suprarenală primară și ambele tipuri au tendința de a aparea &icirc;n familii. Sunt:</p><div class="article-invix"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250_2 --><div id="adoceanicorpronhppdqenbv"></div><script type="text/javascript">ado.slave('adoceanicorpronhppdqenbv', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250_2 */</script> <!-- [ADOCEAN:END] --></div><strong>Tipul I</strong> - este mai frecvent la copii. Simptomele includ paratiroidul inactiv, anemia pernicioasa, infectiile recurente, candida, hepatita cronica activa si dezvoltarea sexuala lenta.</p><p><strong>Tipul II</strong> - (sindromul Schmidt) este mai frecvent la adulții mai tineri. Simptomele includ tiroida subactivă, diabetul de tip 1 și, mai puțin frecvent, vitiligo (o afecțiune a pielii).</p><p>Alte afecțiuni legate de boala Addison primară sunt:</p> <ul> <li>Adrenomieloneuropatia (AMN) - care poate apărea la unii adulți. Ea afectează coloana vertebrală și este degenerativă &icirc;n timp.</li> <li>Adrenoleucodistrofia (ALD) - apare (rar) la unii copii (unul din 100 000), &icirc;n special la bărbați. Poate provoca leziuni ale creierului și poate fi fatală. Supraviețuitorii dezvoltă adesea AMN.</li> </ul> <p>Tratamentul pentru boala primară a lui Addison este substitutia glucocorticoidului și mineralocorticoidului pe toată durata vieții.</p> <h3>Insuficiență adrenală secundară</h3> <p>Uneori, boala lui Addison este cauzată de incapacitatea glandei pituitare de a produce cantități suficiente de ACTH, ceea ce &icirc;nseamnă că glandele suprarenale nu sunt determinate să secrete cortizolul. Aceasta se numește insuficiență adrenală secundară.</p><p><strong>Cauzele insuficienței adrenale secundare pot include:</strong></p><p><strong>Unele medicamente </strong>- afecțiuni inflamatorii cum ar fi artrita reumatoidă și astmul sunt deseori tratate cu steroizi pet imp prelungit sau cu doze mari (&icirc;nlocuitori de glucocorticoizi). Dacă doza este brusc oprită sau nu este redusă prin măsuri adecvate de reducere, glanda pituitară poate răspunde prin faptul că nu produce suficientă ACTH. Această situație poate fi uneori inversată.</p><p><strong>Boala Cushing</strong> - o tumoare benigna a glandei hipofizare care produce ACTH. Acest lucru duce la producerea prea multor cortizoluri. Tratamentul necesită &icirc;ndepărtarea chirurgicală a tumorii și, &icirc;n unele cazuri, &icirc;ndepărtarea glandelor suprarenale deteriorate.</p><p><strong>Alte cauze</strong> - infecții, scăderea fluxului sanguin, radioterapia și unele operatii de neurochirurgie pot deteriora glanda pituitară sau hipotalamus și pot scădea capacitatea de a produce ACTH.</p><p>Tratamentul pentru boala secundară Addison se face doar cu &icirc;nlocuirea cu glucocorticoizi.</p><p><img data-action='zoom' alt="boala Addison" src="https://img.kudika.ro/storage/articles-content/8/1/6/1548081668/1548081668_addison 2.jpg" title="boala Addison" /><small><em>foto: By <a href="https://www.shutterstock.com/g/designua" target="_blank" data-type="outlink" rel="nofollow">Designua</a>, Shutterstock</em></small></p> <h2><a id="Diagnosticul bolii Addison" name="Diagnosticul bolii Addison"><strong>Diagnosticul bolii Addison</strong></a></h2> <p>Diagnosticul poate implica:</p> <ul> <li>un istoric complet al familiei, cu o atenție deosebită pentru orice alte afecțiuni endocrine</li> <li>teste biochimice, care măsoară nivelele de cortizol &icirc;nainte și după injectarea provocată de ACTH sintetic, cunoscut ca un &quot;test scurt de sinteză&quot;. Testele Synacthen vor indica nivelul de bază al producției de cortizol și răspunsul acestora la o nevoie crescută de cortizol &icirc;n organism. O persoană care suferă de Addison poate prezenta un răspuns plat sau redus</li> <li>analizele electrolitilor din s&acirc;nge și testele cu renină din plasmă, ceea ce va indica dacă este necesară &icirc;nlocuirea minerocorticoidului</li> <li>anticorpi anti-suprarenale - dacă rezultatul este pozitiv, boala primară a lui Addison este definitiv diagnosticată. Cu toate acestea, chiar dacă acești anticorpi nu există, persoana poate avea &icirc;n continuare boala lui Addison</li> <li>raze X, ultrasunete și scanări CAT din regiunea abdominală pentru a verifica semnele vizuale de deteriorare și mărimea glandelor suprarenale.</li> </ul> <h2><a id="Tratament pentru boala Addison" name="Tratament pentru boala Addison"><strong>Tratament pentru boala Addison</strong></a></h2> <p>Tratamentul vizează stimularea sau &icirc;nlocuirea componentelor insuficiente sau absente ale steroizilor. &Icirc;nlocuirea cu glucocorticoizi este esențială pentru persoanele care suferă de dependența primară sau secundară, și trebuie luată pe viață.</p><p>Tratamentele trebuie:</p> <ul> <li>să fie adaptate fiecărei persoane pe parcursul vieții lor</li> <li>să fie modificate, &icirc;n consultare cu medicul, &icirc;n timpul bolii sau al altor evenimente stresante</li> <li>să permită diferitele nevoi ale copiilor și adulților tineri.</li> </ul> <p><small><em>Foto prima pagina: By <a href="https://www.shutterstock.com/g/staras" target="_blank" data-type="outlink" rel="nofollow">staras</a>, Shutterstock</em></small></p> <div class="in-article-recommendation"><a href="https://healthy.kudika.ro/articol/healthy~preventie/36226/bolile-autoimune-cand-propriul-sistem-imun-ataca-fertilitatea.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Bolile autoimune: cand propriul sistem imun ataca fertilitatea[36226]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b2d390979ddbbec5e19f022c9df67dfb/120x120-10-70.jpg?v=1485810349"/><span class="col">Bolile autoimune: cand propriul sistem imun ataca fertilitatea</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: 'Bolile autoimune: cand propriul sistem imun ataca fertilitatea[36226]', nonInteraction: true });</script></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="btmBox"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Box3 --><div id="adoceanicorprovnnsfupicf"></div><script type="text/javascript">ado.slave('adoceanicorprovnnsfupicf', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Box3 */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="article-body-footer"><div class="article-social"><span>Iti place acest articol? Recomanda-l prietenilor:</span> <div class="social-box"><a data-shareurl="https://healthy.kudika.ro/articol/healthy/57036/boala-addison-simptome-cauze-diagnostic-si-tratament.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a><a data-shareurl="https://healthy.kudika.ro/articol/healthy/57036/boala-addison-simptome-cauze-diagnostic-si-tratament.html" data-shareimage="https://img.kudika.ro/storage/articles_share/57036/1548082045.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a><a data-shareurl="https://healthy.kudika.ro/articol/healthy/57036/boala-addison-simptome-cauze-diagnostic-si-tratament.html" href="#" data-share="google" class="btn google-plus-btn toolbox_share"><i class="zmdi zmdi-google-plus"></i></a></div></div><div data-widget="plista_widget_belowArticle"></div><script type="text/javascript">(function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}	}({	"publickey": "3908e5b9cb6786ffb61141b5",	"item": {	"objectid": "59fa227af2f15ab2c13cdd9537d536fe",	"title": "Ce este boala Addison si cum iti afecteaza viata? Cauze, simptome si tratament",	"text": "Boala Addison este o tulburare rară și progresivă care afectează între 1 și 6 din 100 000 de persoane. Ea afectează oamenii de ambele sexe și de toate vârstele.",	"url": "https://healthy.kudika.ro/articol/healthy/57036/boala-addison-simptome-cauze-diagnostic-si-tratament.html",	"img": "https://img.kudika.ro/storage/articles_share/57036/1548082045.jpg",	"category": "healthy",	"published_at": 1548021600,	"updated_at": 1548021600	},	"origin": "ro"	}));</script> <!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div></section><div class="article-footer flex-row"><div class="flex-1 align-self-start"><div class="footer-add add-container"><div class="add add600x150"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.560x150 --><div id="adoceanicorprozlngbtkggl"></div><script type="text/javascript">ado.slave('adoceanicorprozlngbtkggl', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.560x150 */</script> <!-- [ADOCEAN:END] --></div></div><div class="bfs-articles clearfix"><a href="https://www.blackfridaysales.ro/" target="_blank" class="bfs-logo"><img src="https://storage.icorp.ro/storage/html5/170926_3430_r1506418019/bfs-custom-logo_0555f96ea0998ac48a84e0bae93a35fa.png" alt=""></a><h2>ARTICOLE RECOMANDATE BLACK FRIDAY SALES</h2><div class="block-content "><a title="eMAG Black Friday 2018: s-a dat startul la cele mai mari reduceri din an!" href="https://www.blackfridaysales.ro/cand-este-black-friday/emag-black-friday-2018-s-a-dat-startul-la-cele-mai-mari-reduceri-din-an-1674.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c83526b9d415399ad739750b7e5809d4/120x120-10-75.jpg?v=1542434403"><h4 class="title">eMAG Black Friday 2018: s-a dat startul la cele mai mari reduceri din an!</h4><p class="excerpt"> Black Friday 2018 la eMAG a &icirc;nceput cu cele mai mari REDUCERI din an! </p></a></div><div class="block-content "><a title="Single's Day 2018 in AliExpress si magazinele chinezesti" href="https://www.blackfridaysales.ro/black-friday/single-s-day-2018-in-aliexpress-si-magazinele-chinezesti-1670.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/aa47c0f21989261b3e3f84bae0cb24f8/120x120-10-75.jpg?v=1541916003"><h4 class="title">Single's Day 2018 in AliExpress si magazinele chinezesti</h4><p class="excerpt"> An de an, inainte de Black Friday in Romania se organizeaza in China si pe AliExpress, cel mai mare marketplace chinezesc, Single&#39;s Day, in jurul zilei de 11.11. - 11 noiembrie. E tot un fel de Black Friday, preluat de la ideea de Vineri a...</p></a></div><div class="block-content "><a title="Black Week la Chicco de Halloween: reduceri pentru bebelusi, copii si mamici!" href="https://www.blackfridaysales.ro/reduceri-oferte/black-week-la-chicco-de-halloween-reduceri-pentru-bebelusi-copii-si-mamici-1665.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/15ebf54ec935b28867b7b33567df853e/120x120-10-75.jpg?v=1540357203"><h4 class="title">Black Week la Chicco de Halloween: reduceri pentru bebelusi, copii si mamici!</h4><p class="excerpt"> Halloween este o ocazie buna pentru multe magazine online de a organiza promotii la diverse produse, pentru a angrena audienta in a se obisnui cu ofertele si reducerile masive de Black Friday 2018 . Surprinzator sau nu, chiar daca nu ne-am...</p></a></div></div><div class="article-comments"></div><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre boala Addison" href="https://www.kudika.ro/tag/boala-Addison.html">boala Addison</a></li><li><a title="Articole despre cauze boala addison" href="https://www.kudika.ro/tag/cauze-boala-addison.html">cauze boala addison</a></li><li><a title="Articole despre ce este boala addison" href="https://www.kudika.ro/tag/ce-este-boala-addison.html">ce este boala addison</a></li><li><a title="Articole despre simptome boala addison" href="https://www.kudika.ro/tag/simptome-boala-addison.html">simptome boala addison</a></li><li><a title="Articole despre tratament pentru boala addison" href="https://www.kudika.ro/tag/tratament-pentru-boala-addison.html">tratament pentru boala addison</a></li></ul></div><aside class="sidebar"><div class="crosspromo hidden-xs hidden-sm"><strong>S-ar putea sa-ti placa si:</strong><div class="articles-list"><ul class="items-list "> <li class="item"><a href="https://www.kudika.ro/articol/good-vibes/56670/5-rochii-care-te-vor-face-sa-te-simti-increzatoare-la-toate-petrecerile-anului-2019.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Rochii care te vor face sa te simti increzatoare la toate petrecerile anului 2019" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e85c89ebbda5cd616c2f754d701ad79d/280x200-10-75.jpg?v=1545983724" class="img-responsive"/></div><div class="details"><h4 class="title">Rochii care te vor face sa te simti increzatoare la toate...</h4></div></a></li> <li class="item"><a href="https://www.kudika.ro/articol/good-vibes/56658/nu-te-vei-plictisi-niciodata-de-ele-cele-mai-frumoase-modele-de-pijamale-pe-care-le-vei-purta-non-stop.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Nu te vei plictisi niciodata de ele: cele mai frumoase modele de pijamale pe care le vei purta non stop" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5a48b35616dddcea485bb1b7943fa890/280x200-10-75.jpg?v=1545984022" class="img-responsive"/></div><div class="details"><h4 class="title">Nu te vei plictisi niciodata de ele: cele mai frumoase modele de...</h4></div></a></li> <li class="item"><a href="https://wall-street.ro/kit-implementare-gdpr/?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Kit-ul tau complet pentru conformare la GDPR" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6f5c69a8c9204725556bb2b65c3a268c/280x200-10-75.jpg?v=1542711194" class="img-responsive"/></div><div class="details"><h4 class="title">Kit-ul tau complet pentru conformare la GDPR</h4></div></a></li> <li class="item"><a href="https://www.wall-street.ro/articol/Finante-Banci/235624/akcenta-ghid-de-economii-pentru-companii-cum-sa-iti-scazi-costurile-in-era-fintech.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Ghid de economii pentru companii" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9ce4c89440ef9167ef36a8a8cb2080ae/280x200-10-75.jpg?v=1540806865" class="img-responsive"/></div><div class="details"><h4 class="title">Ghid de economii pentru companii</h4></div></a></li></ul></div></div> </aside></div></article><div class="subscribers-area row"><div class="container form-container collapse in"><form class="form-inline"><div class="padded-box text-center"><h4>Ti-a placut acest articol?</h4><p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p><div class="row"><div class="col-xs-12 col-sm-7 form-group form-group-lg"> <div class="input-group flex-group"><input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input><button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button> </div></div><div class="col-xs-12 col-sm-5"><button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button></div></div></div></form></div><div class="subscribe-succes-articles collapse "><h4 class="text-center section-title">Sigur o sa-ti placa si:</h4><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://healthy.kudika.ro/articol/healthy/57019/despre-meningita-simptome-cauze-tratament.html" title="Cum te afecteaza meningita? Simptome, cauze, diagnostic si tratament" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/7ee6514798af4a375579da55f2de02a9/400x400-10-75.jpg?v=1547811948" alt="Meningita, cand poate fi fatala? Cauze, simptome, diagnostic si tratament" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/57019/despre-meningita-simptome-cauze-tratament.html" title="Cum te afecteaza meningita? Simptome, cauze, diagnostic si tratament"/>Meningita, cand poate fi fatala? Cauze, simptome, diagnostic si...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://healthy.kudika.ro/articol/healthy/56997/premiera-medicala-la-sfarsitul-anului-trecut-profesia-de-podiatru-a-fost-recunoscuta-oficial-in-romania-si-introdusa-in-cor.html" title="Premiera medicala – La sfarsitul anului trecut, profesia de podiatru a fost recunoscuta oficial in Romania si introdusa in COR" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/968b14844b558a0a8913d40ff3190339/400x400-10-75.jpg?v=1547721362" alt="Premiera medicala – La sfarsitul anului trecut, profesia de podiatru a fost recunoscuta oficial in Romania si introdusa in COR" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/56997/premiera-medicala-la-sfarsitul-anului-trecut-profesia-de-podiatru-a-fost-recunoscuta-oficial-in-romania-si-introdusa-in-cor.html" title="Premiera medicala – La sfarsitul anului trecut, profesia de podiatru a fost recunoscuta oficial in Romania si introdusa in COR"/>Premiera medicala – La sfarsitul anului trecut, profesia de...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://healthy.kudika.ro/articol/healthy/56953/disgravidia-de-primul-trimestru.html" title="Disgravidia de primul trimestru" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/99297ec76ae28293ec154d69d639ae3c/400x400-10-75.jpg?v=1547449124" alt="Disgravidia de primul trimestru" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/56953/disgravidia-de-primul-trimestru.html" title="Disgravidia de primul trimestru"/>Disgravidia de primul trimestru</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://healthy.kudika.ro/articol/healthy/56948/cancer-de-piele-simptome-cauze-diagnostic-tratament.html" title="Totul despre cancerul de piele: simptome, cauze, diagnostic si tratament" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/b36fe943b9b1a4d821d034e8af9df5e1/400x400-10-75.jpg?v=1547208844" alt="Cancerul de piele si riscurile la care te supui: simptome, cauze, diagnostic si tratament" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/56948/cancer-de-piele-simptome-cauze-diagnostic-tratament.html" title="Totul despre cancerul de piele: simptome, cauze, diagnostic si tratament"/>Cancerul de piele si riscurile la care te supui: simptome, cauze,...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div></div></div></div><div class="container"><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual --><div id="ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7"></div><script type="text/javascript">ado.placement({id:'ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual */</script> <!-- [ADOCEAN:END] --><br><br><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="other-articles-recomandations"><div class="articles-list three-columns"><ul class="items-list "><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/56904/deviatia-de-sept-simptome-cauze-diagnostic-si-tratament.html" title="Ce este deviatia de sept si cum iti afecteaza viata? Simptome, cauze si tratament" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d6c0b78c628336bdfac6c7bc95d8940a/280x200-10-75.jpg?v=1546962305" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Ce este deviatia de sept si cum iti afecteaza viata? Simptome,...</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/56906/digex-forte-ca-s-nu-i-pice-greu.html" title="DIGEX Forte – ca să nu-ţi pice greu" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3a766001f6482a3109f05d903c45c287/280x200-10-75.jpg?v=1546967362" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">DIGEX Forte – ca să nu-ţi pice greu</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/56852/dantura-frumoasa-si-sanatoasa-tot-anul.html" title="Cum sa ai dantura frumoasa si sanatoasa tot anul" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/773507caab476ca5f17013cbd3788731/280x200-10-75.jpg?v=1546430382" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cum sa ai dantura frumoasa si sanatoasa tot anul</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/56780/ficat-gras-cauze-simptome-tratament.html" title="Tot ce trebuie sa stii despre ficatul gras: cauze, simptome si tratament" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/948c47b7c8f454b522f925b0c45b55f4/280x200-10-75.jpg?v=1545405413" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Tot ce trebuie sa stii despre ficatul gras: cauze, simptome si...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/56775/lupus-simptome-cauze-tratament.html" title="Lupus, boala autoimuna cronica ce poate afecta orice parte a corpului" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/227f145fb91b318b777f5c68858bb04e/280x200-10-75.jpg?v=1545402336" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Lupus, boala autoimuna cronica ce poate afecta orice parte a corpului</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/56773/intoleranta-la-gluten-tot-ce-trebuie-sa-stii-despre-aceasta-tulburare-autoimuna.html" title="Intoleranta la gluten, tot ce trebuie sa stii despre aceasta tulburare autoimuna" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/42a1023160fb60486726913011be6984/280x200-10-75.jpg?v=1545400040" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Intoleranta la gluten, tot ce trebuie sa stii despre aceasta...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/56771/vitamina-c-beneficii-importante-pentru-sanatate.html" title="Vitamina C: ajuta la formarea si mentinerea oaselor, a pielii si a vaselor de sange" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/04faf25ee1689097f215c685c9868a20/280x200-10-75.jpg?v=1545397683" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Vitamina C: ajuta la formarea si mentinerea oaselor, a pielii si a...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/56744/schizofrenia-cauze-simptome-si-tratament.html" title="Schizofrenia, tulburarea psihica care iti provoaca halucinatii si iti distorsioneaza realitatea" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/aaf0e6fc390a00971beaf22805c27f78/280x200-10-75.jpg?v=1545234549" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Schizofrenia, tulburarea psihica care iti provoaca halucinatii si...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/56722/durerile-articulare-in-epoca-sedentarismului.html" title="Durerile articulare in epoca sedentarismului " class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/223cd4ef764291cd14ce3b9da3c59403/280x200-10-75.jpg?v=1545142707" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Durerile articulare in epoca sedentarismului </h4></div></a></li></ul></div></div><div class="add-container m-t-16 m-b-16"><div class="add"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.728x90 --><div id="adoceanicorproxlnqmlisbb"></div><script type="text/javascript">ado.slave('adoceanicorproxlnqmlisbb', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.728x90 */</script> <!-- [ADOCEAN:END] --></div></div><div class="flex-box"><div class="flex-item "><div class="row m-b-32"><div class="col-xs-12 col-sm-12"><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/Virale/48336/care-e-motivul-pentru-care-e-benefic-sa-gatesti-folosind-frunze-de-dafin.html" title="Care e motivul pentru care e BENEFIC sa gatesti folosind frunze de dafin" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/580ab8b7e82f758e1a379e731bbf76f3/400x400-10-75.jpg?v=1484904760" alt="Care e motivul pentru care e BENEFIC sa gatesti folosind frunze de dafin" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/Virale/48336/care-e-motivul-pentru-care-e-benefic-sa-gatesti-folosind-frunze-de-dafin.html" title="Care e motivul pentru care e BENEFIC sa gatesti folosind frunze de dafin"/>Care e motivul pentru care e BENEFIC sa gatesti folosind frunze de...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/art-fun/57021/ncarc-te-cu-energie-pentru-noul-an.html" title="Încarcă-te cu energie pentru noul an!" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/9905fda9ba5c75f52f5794a3e35ae5fa/400x400-10-75.jpg?v=1547821499" alt="Încarcă-te cu energie pentru noul an!" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/art-fun/57021/ncarc-te-cu-energie-pentru-noul-an.html" title="Încarcă-te cu energie pentru noul an!"/>Încarcă-te cu energie pentru noul an!</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/wellness/57020/embrionul-uman-acest-miracol-al-evolutiei.html" title="Embrionul uman, acest miracol al evoluției" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/731ba00a1813aaf2e42f706982680322/400x400-10-75.jpg?v=1547816471" alt="Embrionul uman, acest miracol al evoluției" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/wellness/57020/embrionul-uman-acest-miracol-al-evolutiei.html" title="Embrionul uman, acest miracol al evoluției"/>Embrionul uman, acest miracol al evoluției</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/shopping/costume-lana-groase-barbati-iarna-57011.html" title="Costume de lână pentru bărbați: modele groase, de iarnă" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/1c1793d53c7c8e3b273fed6a43f2c939/400x400-10-75.jpg?v=1547736299" alt="8 costume de lână pentru bărbați care înfruntă frigul" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/shopping/costume-lana-groase-barbati-iarna-57011.html" title="Costume de lână pentru bărbați: modele groase, de iarnă"/>8 costume de lână pentru bărbați care înfruntă frigul</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><hr /><div class="flex-row" style="overflow: hidden;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/56996/4-motive-pentru-care-nu-ti-ai-gasit-sufletul-pereche-pana-acum.html" title="4 Motive pentru care nu ti-ai gasit sufletul pereche pana acum" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/f4b919323c6ccb697bfa3a21a5e46b24/400x400-10-75.jpg?v=1547721541" alt="4 Motive pentru care nu ți-ai găsit sufletul pereche până acum" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/56996/4-motive-pentru-care-nu-ti-ai-gasit-sufletul-pereche-pana-acum.html" title="4 Motive pentru care nu ti-ai gasit sufletul pereche pana acum"/>4 Motive pentru care nu ți-ai găsit sufletul pereche până acum</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/shopping/carti-bestseller-inceput-an-56992.html" title="Cărți bestseller la început de an " class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/b62bfd25bef151bb56d5c759b3ca9d33/400x400-10-75.jpg?v=1547645406" alt="7 cărți bestseller la început de an pe care să le ai în vedere" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/shopping/carti-bestseller-inceput-an-56992.html" title="Cărți bestseller la început de an "/>7 cărți bestseller la început de an pe care să le ai în vedere</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/wellness/56991/ritual-pentru-o-stare-de-bine.html" title="Ritualul tau in trei pasi pentru o stare de bine" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/70fe141083c043eed4c4f70532dc1436/400x400-10-75.jpg?v=1547644208" alt="Ritualul tău în trei pași pentru o stare de bine" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/wellness/56991/ritual-pentru-o-stare-de-bine.html" title="Ritualul tau in trei pasi pentru o stare de bine"/>Ritualul tău în trei pași pentru o stare de bine</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div></div></div><aside class="sidebar"><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><div><div class="g-page" data-href="//plus.google.com/u/0/106237241111803280953" data-rel="publisher"></div></div><!-- ADSENSE REMOVED: ADSENSE_BLOCK_WAS_HERE: MATCHED 2 WORDS --></aside></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12 breadcrumbs text-center"><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/healthy/index.html" title="Healthy">Healthy</a></li><li class="active">Ce este boala Addison si cum iti afecteaza viata? Cauze, simptome si tratament</li></ol></div></div><div class="row"><div class="col-xs-12 col-md-4 footer-social"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a><a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a></div><div class="col-xs-12 col-md-6 pull-right text-right"><ul class="list-unstyled list-inline"><li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li><li><a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" rel="nofollow">Termeni si conditii</a></li><li><a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow">Confidentialitate</a></li></ul></div></div></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></footer> </div> </div> <div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center panel panel-default"><div id="step-login" class="panel-collapse collapse fade" role="tabpanel"><h2 class="m-b-24">Login</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" id="login-form" class="m-b-32 "><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password "class="sr-only">Parola</label><div class="input-group block-group"><input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului"><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg text-right"><a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a></div><div class=""><button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button></div></form><hr /><a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a></div><div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel"><h2 class="m-b-24">Creaza-ti cont cu un<br /> singur click</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" class="m-b-32" id="subscribe-form"><input type="hidden" name="subscription_id" value="0" /><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-16"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button></div><p class="text-center">   
 <small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1" /> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a> *</label></small><br/>
 <small><label><input type="checkbox" name="gdpr_reg_newsletter" value="1" /> Doresc sa primesc ultimele noutati publicate  pe  Kudika pe adresa de e-mail</label></small> <br />
 <small><label><input type="checkbox" name="gdpr_reg_comercial_dm" value="1" /> Doresc sa primesc informatii cat mai bine alese pentru mine din partea  partenerilor Kudika </label></small> <br />
 <small id="gdpr_reg_text">* campurile cu steluta sunt obligatorii pentru a putea sa iti creezi cont pe site-ul Kudika</small>
 
 <script>
 	function showErrorGDPR() {
 		if(typeof swal !== "undefined") {
 			swal("Eroare!", "Trebuie sa fii de acord cu termeni si conditii.", "error");
 		}
 	}
 </script>
 
  </p></form><hr /><a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a></div></div></div></div></div><div class="modal fade" tabindex="-1" role="dialog" id="recover-modal"><div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header no-border"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><h2>Recupereaza parola</h2></div><div class="modal-body form-card"><form method="post" action="https://www.kudika.ro/action/recover" id="recover-form"><h4>Introdu adresa de email cu care te-ai inregistrat</h4><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-24 m-t-24"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button></div><small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small><small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small></form></div><div class="modal-footer no-border"></div></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><form class="form user-profile-form profile-form" id="profile-form" ><div class="flex-row profile-wizzard-tabs"><a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a><a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a><a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a></div><div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</h2><hr width="40" align="center" /><p class="lead">Selecteaza domeniile care te preocupa</p><div class="fav-subjects btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><input type="checkbox" name="optins[]" value="1" hidden> astrologie</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="5" hidden> moda</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="6" hidden> frumusete</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="7" hidden> relatii</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="8" hidden> calatorii</label><label class="btn btn-default "><input type="checkbox" name="newsletter" value="1" hidden> Newsletter</label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Editori preferati?</h2><hr width="40" align="center" /><div class="fav-authors btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32" /></span>Oana Bulzan (Trifu)<input type="checkbox" name="editors[]" value="11" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32" /></span>Iulia Dibu<input type="checkbox" name="editors[]" value="14" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/50x50-10-10.jpg?v=1484826827" class="img-circle" height="32" /></span>Amelia Ciurica<input type="checkbox" name="editors[]" value="18" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/50x50-10-10.jpg?v=1484827930" class="img-circle" height="32" /></span>Iulia Sima<input type="checkbox" name="editors[]" value="20" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32" /></span>Noemi<input type="checkbox" name="editors[]" value="25" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32" /></span>Vladimir<input type="checkbox" name="editors[]" value="29" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32" /></span>Carmen<input type="checkbox" name="editors[]" value="34" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/50x50-10-10.jpg?v=1478706708" class="img-circle" height="32" /></span>Mia<input type="checkbox" name="editors[]" value="36" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/50x50-10-10.jpg?v=1521205361" class="img-circle" height="32" /></span>Radu Buzaianu<input type="checkbox" name="editors[]" value="40" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/50x50-10-10.jpg?v=1484829109" class="img-circle" height="32" /></span>Iulia Claudia Dumitru<input type="checkbox" name="editors[]" value="38" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/50x50-10-10.jpg?v=1484832878" class="img-circle" height="32" /></span>A.G. Billig<input type="checkbox" name="editors[]" value="39" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/50x50-10-10.jpg?v=1484829669" class="img-circle" height="32" /></span>Andreea R<input type="checkbox" name="editors[]" value="43" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32" /></span>Dana Negoita<input type="checkbox" name="editors[]" value="44" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/50x50-10-10.jpg?v=1516971622" class="img-circle" height="32" /></span>Raluca Popescu<input type="checkbox" name="editors[]" value="47" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/50x50-10-10.jpg?v=1520589617" class="img-circle" height="32" /></span>Andra Ganaite<input type="checkbox" name="editors[]" value="48" hidden></label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="account-info" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body form-card"><h2 class="text-center">Sunt corecte aceste informatii despre tine? </h2><hr width="40" align="center" /><div class="row"><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau"></div><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau"></div></div><div class="form-group form-group-lg user-profile-mail clearfix"><label for="email" class="sr-only">E-mail</label><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div><div class="flex-group" style="text-align: center; padding-top: 10px;"><button id="resend-btn" class="btn special-cta">Resend</button></div></div><div class="form-group form-group-lg"><label for="password" class="sr-only">Parola</label><div class="input-group flex-group"><input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg"><div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div></div><div class="form-group form-group-lg"><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon"><div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div></div><small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button></div></div></div></div></div></form></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center"><form class="form contact-form" id="contact-form" ><img src="https://img.kudika.ro/images/image_thumbs/thumbs/614c7b8bd41b575e8868810bb303b877/800x800-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" class="img-responsive" /><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p><div class="row"><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau"></div><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau"></div><div class="col-xs-12 form-group form-group-lg"><textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea></div><div class="col-xs-6 col-xs-offset-3"><button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div></div></form></div></div></div></div> <script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/cookies-policy.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/blazy.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/app.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/user.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/owl.carousel.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/modules/custom-article.js?v=171014_10" type="text/javascript"></script><script> var cb = function() { var l = document.createElement('link'); l.rel = 'stylesheet'; l.href = 'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900'; var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h); }; var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame; if (raf) raf(cb); else window.addEventListener('load', cb);</script><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css"/><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="https://apis.google.com/js/platform.js" async defer></script><div id="fb-root"></div><!-- Begin ContainR --><script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);	mpfContainr('V2_510928',{'host': 'ro-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });</script><noscript><iframe src='//ro-gmtdmp.mookie1.com/t/v2?tagid=V2_510928&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End ContainR --> <!-- [ADOCEAN:START] --><!-- [ADOCEAN:END] --><script src='https://img.kudika.ro//js/ga_socials.js'></script></body></html>