<!DOCTYPE html><html lang="ro"><head><meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4" /> <meta http-equiv="content-type" content="text/html; charset=windows-1250" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" /> <meta name="theme-color" content="#ffffff"><title>Alimente bogate in carbohidrati: beneficii extraordinare pentru organismul tau</title><script src="//storage.icorp.ro/storage/gdpr-resources/__original/ic-cookies-consent-iabfmw.js?v=201806211132" ></script><meta name="description" content="Cele mai sanatoase alimente bogate in carbohidrati buni, ideale de introdus in dieta." /><meta name="keywords" content="alimente bogate in carbohidrati,carbohidrati,carbohidrati buni" /><link rel="manifest" href="/manifest.json"><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="shortlink" href="https://kudika.ro/rd57304" /><link rel="amphtml" href="https://healthy.kudika.ro/articol/healthy/57304/alimente-bogate-in-carbohidrati.html-amp"><link rel="canonical" href="https://healthy.kudika.ro/articol/healthy/57304/alimente-bogate-in-carbohidrati.html" /><meta property="fb:admins" content="1189600443" /><meta property="fb:admins" content="606022806" /><meta property="fb:admins" content="100001913124266" /><meta property="fb:admins" content="100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="Cele mai sanatoase alimente bogate in carbohidrati buni, ideale de introdus in dieta." /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/57304/1550492021.jpg" /><meta property="og:url" content="https://healthy.kudika.ro/articol/healthy/57304/alimente-bogate-in-carbohidrati.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Alimente bogate in carbohidrati buni: ce beneficii pot avea pentru sanatatea ta" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="625" /><meta property="article:publisher" content="https://www.facebook.com/www.kudika.ro" /><meta property="article:author" content="https://www.facebook.com/andreeastefany10/" /><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/owl.carousel.min.css?ord=171014_10"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/appcompiled.css?v=171014_10"/><script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};	var USERDATA = {"id":0};	var APPREPORT = "";</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:START] --> <script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js" ></script><script src="//stats.icorp.ro/?module=ado-user-config"></script><script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script><script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = {articlelen : 7221,is_article : 1,item_id : 57304,loggedin : 0,blockadsenseonadocean : 1,section : "healthy"}; </script><script type="text/javascript">var _key = "";	/* (c)AdOcean 2003-2019 */	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	/* (c)AdOcean 2003-2019, MASTER: INTERNETCORP - Kudika.Healthy */</script><script type="text/javascript">ado.master({id: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString() });</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:END] --><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;	ga('create', 'UA-152994-17', 'auto');	ga('provide', 'adblockTracker', function(tracker, opts) {	var ad = document.createElement('ins');	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);	tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);	document.body.removeChild(ad);	});	ga('require', 'adblockTracker', { dimensionIndex: 2 });	ga('require', 'displayfeatures');	ga('require', 'urlChangeTracker');	ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');</script><script async src="https://www.google-analytics.com/analytics.js"></script><script async src="https://img.kudika.ro/js/autotrack.js"></script> <script> var ONESIGNAL = null; var ONESIGNAL_TAG = ''; var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}}; var PAGE = {'title' : 'Kudika - wear a smile'}; </script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script src="https://img.kudika.ro/js/OneSignal/onesignal.js" async='async'></script><!-- Hotjar Tracking Code for https://www.kudika.ro --><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:738172,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378602']);	
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['invoke', IC_COOKIES_CONSENT_NEW['sati']]);
						</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://www.kudika.ro/articol/healthy/57304/alimente-bogate-in-carbohidrati.html"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1650363505254414');	fbq('track', 'PageView');</script><noscript><img height="1" width="1"	src="https://www.facebook.com/tr?id=1650363505254414&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class="adsfriendly "><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- BRAT 2013 --><!-- /BRAT 2013 --><div style="position: absolute;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.1x1 --><div id="adoceanicorprornlndwllqv"></div><script type="text/javascript">ado.slave('adoceanicorprornlndwllqv', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.1x1 */</script> <!-- [ADOCEAN:END] --></div> <div class="header-placeholder"></div> <header id="main-header" class="affix-top" ><nav id="menu" class="white navbar"> <div class="container-fluid"><button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button><a class="brand" href="https://www.kudika.ro"><img src="https://img.kudika.ro//images/logo.svg"></a><div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true"> <ul class="nav navbar-nav"><li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li><li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li><li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li> </ul> </div><div class="nav navbar-nav text-right"><span class="header-socials hidden-xs hidden-sm"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a></span><a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a><a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal" ><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a><a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal" ><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32" /></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a></div> </div></nav><div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="header-categories" class="panel-collapse collapse" role="tabpanel"><div id="submenu" class="container flex-box"><div id="group-sections"><div id="inspirational-sections" class="group-sections-list active"><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li><li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritual"><span>spiritual</span></a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li><li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li><li><a href="http://horoscop.kudika.ro" title="astro"><span>astro</span></a></li><li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li></ul></div><div id="lifestyle-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li><li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="green"><span>green</span></a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li><li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li><li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li><li><a href="https://www.kudika.ro/vibeparty/2018/" title="Vibe Party"><span>Vibe Party</span></a></li></ul></div><div id="echipa-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li><li><a href="" title=""><span></span></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="group-articles" class="flex-item hidden-xs hidden-sm"><div id="inspirational-articles" class="articles-list two-columns group-articles-list active"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/57353/cum-sa-elimini-nefericirea-din-viata-ta-in-5-pasi-simpli.html" title="Cum să elimini nefericirea din viața ta în 5 pași simpli?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/56634d854060b97ff4e54b6dc2dc9c8e/280x200-10-75.jpg?v=1550831926" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Cum să elimini nefericirea din viața ta în 5 pași simpli?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/57299/sa-ti-vindeci-sufletul-nu-inseamna-sa-uiti-ci-sa-nu-mai-permiti-durerii-sa-iti-controleze-viata.html" title="Sa-ti vindeci sufletul nu inseamna sa uiti. Ci sa nu mai permiti durerii sa iti controleze viata"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5134beb56dad2f6cf2e0ad55724474f1/280x200-10-75.jpg?v=1550481852" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Sa-ti vindeci sufletul nu inseamna sa uiti. Ci sa nu mai permiti...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/57358/cum-sa-faci-acasa-cel-mai-bun-unt-de-arahide-3-combinatii-inedite.html" title="Cum sa faci acasa cel mai bun unt de arahide: 3 combinatii inedite"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7dc6b42e8c60bf6e0ebd49e2a38b021e/280x200-10-75.jpg?v=1550841869" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Cum sa faci acasa cel mai bun unt de arahide: 3 combinatii inedite</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/57361/deliciu-absolut-fabulos-de-pe-malul-bosforului-imam-baiald.html" title="Deliciu absolut fabulos, de pe malul Bosforului. Imam Baialdî"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2f780686e06db444364ba44d51f5ef4b/280x200-10-75.jpg?v=1550842827" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Deliciu absolut fabulos, de pe malul Bosforului. Imam Baialdî</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/57352/15-schimbari-marunte-dar-importante-pentru-a-fi-mai-fericita-cu-fiecare-zi-ce-trece.html" title="15 Schimbări mărunte, dar importante, pentru a fi mai fericită cu fiecare zi ce trece"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be6525cc7ada9b2e2dfa5a9ae9cc65a9/280x200-10-75.jpg?v=1550830778" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">15 Schimbări mărunte, dar importante, pentru a fi mai fericită cu...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/57356/cele-trei-niveluri-ale-relatiilor.html" title="Cele trei niveluri ale relațiilor"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c8f077f5ad7f41e821b392ed83ee4e57/280x200-10-75.jpg?v=1550840379" class="img-responsive"/></div><div class="details"><small>good vibes, A.G. Billig</small><h4 class="title">Cele trei niveluri ale relațiilor</h4></div></a></li></ul></div><div id="lifestyle-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/wellness/57302/un-sfert-de-ora-pe-zi-pentru-o-viata-echilibrata.html" title="15 minute"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf6cc8548b93513a548260ca662e2de1/280x200-10-75.jpg?v=1550757306" class="img-responsive"/></div><div class="details"><small>wellness, A.G. Billig</small><h4 class="title">15 minute</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/love/57274/citate-de-dragoste-scurte.html" title="Citate de dragoste scurte: un alt mod prin care să îți exprimi sentimentele"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ee635043de572474d2bee57c6f58c854/280x200-10-75.jpg?v=1550093489" class="img-responsive"/></div><div class="details"><small>love, Mia</small><h4 class="title">Citate de dragoste scurte: un alt mod prin care să îți exprimi...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/57334/cinci-obiceiuri-sanatoase-pentru-o-alimentatie-sanatoasa.html" title="Cinci obiceiuri sănătoase pentru o alimentație sănătoasă"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2fad641561cf61c68ba2fb0eb156a45c/280x200-10-75.jpg?v=1550676696" class="img-responsive"/></div><div class="details"><small>green, A.G. Billig</small><h4 class="title">Cinci obiceiuri sănătoase pentru o alimentație sănătoasă</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/57300/diana-oprea-interviu.html" title="Diana Oprea mizează pe combinația câștigătoare: iubire, pasiune, muncă"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6ab58457380eae92e78251f84b919b14/280x200-10-75.jpg?v=1550585487" class="img-responsive"/></div><div class="details"><small>wellness, A.G. Billig</small><h4 class="title">Diana Oprea mizează pe combinația câștigătoare: iubire, pasiune, muncă</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/57327/cele-sapte-alimente-ale-fericirii.html" title="Cele șapte alimente ale fericirii"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b9863e318832291ada21106a507a457f/280x200-10-75.jpg?v=1550586110" class="img-responsive"/></div><div class="details"><small>green, A.G. Billig</small><h4 class="title">Cele șapte alimente ale fericirii</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/57306/1-din-2-femei-se-confrunta-cu-infectie-urinara-cel-putin-o-data-in-viata.html" title="1 din 2 femei se confrunta cu infectie urinara cel putin o data in viata"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5f568f4d4b879a14ac6b8631cebbe39d/280x200-10-75.jpg?v=1550499229" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">1 din 2 femei se confrunta cu infectie urinara cel putin o data in...</h4></div></a></li></ul></div><div id="echipa-articles" class="editors-list group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Oana Bulzan (Trifu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Dibu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/300x300-10-75.jpg?v=1484826405" alt="Iulia Dibu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Dibu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/300x300-10-75.jpg?v=1484826827" alt="Amelia Ciurica" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Amelia Ciurica</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-sima.html" title="Iulia Sima" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/300x300-10-75.jpg?v=1484827930" alt="Iulia Sima" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Sima</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Noemi</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Vladimir</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Carmen</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html" title="Mia" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/300x300-10-75.jpg?v=1478706708" alt="Mia" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Mia</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/300x300-10-75.jpg?v=1521205361" alt="Radu Buzaianu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Radu Buzaianu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/300x300-10-75.jpg?v=1484829109" alt="Iulia Claudia Dumitru" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Claudia Dumitru</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/300x300-10-75.jpg?v=1484832878" alt="A.G. Billig" class="img-responsive img-circle" /></div><div class="editor-details"><strong>A.G. Billig</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-radulescu.html" title="Andreea R" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/300x300-10-75.jpg?v=1484829669" alt="Andreea R" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andreea R</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Dana Negoita</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/rals-rals.html" title="Raluca Popescu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/300x300-10-75.jpg?v=1516971622" alt="Raluca Popescu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Raluca Popescu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andra-ganaiteandra-ganaite.html" title="Andra Ganaite" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/300x300-10-75.jpg?v=1520589617" alt="Andra Ganaite" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andra Ganaite</strong></div></a></li></ul></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="panel panel-default"><div id="header-search" class="panel-collapse collapse" role="tabpanel"><div class="panel-flex"><div class="container m-t-16"><form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form"> <div class="row"><div class="col-xs-10 col-sm-8 col-md-10"><div class="form-group form-group-lg"><input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value="" /></div></div><div class="col-xs-2 col-sm-4 col-md-2"><button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button></div></div></form><div id="search-results" class="articles-list two-columns"><ul class="type-articles items-list"></ul><p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p></div></div></div></div></div></div></header> <!-- [ADAPTATIVE:START:HIDE_MOBILE|HIDE_TABLET] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Brandings --><div id="adoceanicorproumehqisgga"></div><script type="text/javascript">ado.slave('adoceanicorproumehqisgga', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Brandings */</script> <!-- [ADOCEAN:END] --><div id="ado_brandings_after_this"><!-- --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE|HIDE_TABLET] --><div id="site"><div id="site-wrapper" class="container article-view"> <script type="text/javascript"> var ARTICLE_ID = 57304; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script><script type="application/ld+json">{	"@context": "http://schema.org",	"@type": "Article",	"mainEntityOfPage": {	"@type": "WebPage",	"@id": "https://healthy.kudika.ro/articol/healthy/57304/alimente-bogate-in-carbohidrati.html"	},	"author": "Echipa Kudika",	"name": "Alimente bogate in carbohidrati buni: ce beneficii pot avea pentru sanatatea ta",	"publisher": {	"@type": "Organization",	"name" : "Kudika.ro",	"logo": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/images/kudika-dark-logo.png",	"width": 195,	"height": 50	}	},	"datePublished": "0000-00-00 00:00:00",	"headline" :"Cele mai sanatoase alimente bogate in carbohidrati buni, ideale de introdus in dieta.",	"image": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/storage/articles_share/57304/1550492021.jpg",	"height": 627,	"width": 1200	},	"dateModified" : "2019-02-24 13:25:37"	}</script><article class="container faceLift" itemscope itemtype="http://schema.org/WebPage"><!-- top section:START --><header class="articleHeader"><div class="row"><div class="col-xs-12"><h1>Alimente bogate in carbohidrati buni: ce beneficii pot avea pentru sanatatea ta</h1></div><!-- content: START --><div class="col-xs-12 col-md-8"><img alt="Alimente bogate in carbohidrati buni: ce beneficii pot avea pentru sanatatea ta" src="https://img.kudika.ro/images/image_thumbs/thumbs/e0569e9709021a061bd9debb5a097d9e/1200x625-00-90.jpg?v=1550492021" title="Alimente bogate in carbohidrati buni: ce beneficii pot avea pentru sanatatea ta" class="img-responsive featured"></div><!-- content: END --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="col-xs-12 col-md-4"><div class="topRecommended"><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/57314/entorsa-cauze-simptome-tratament.html" title="Ce este entorsa si cum te vindeci? Cauze, simptome, tratament" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b68b92f18ce1658007cc528ecb070105/280x200-10-75.jpg?v=1550506709" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Ce este entorsa si cum te vindeci? Cauze, simptome, tratament</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/57308/viroza-cauze-simptome-semne-tratament.html" title="Tot ce trebuie sa stii despre viroza: semne, simptome si cum se raspandeste" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d08c3c8ed4950edc6ad46c3287ce5130/280x200-10-75.jpg?v=1550503510" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Tot ce trebuie sa stii despre viroza: semne, simptome si cum se...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/57309/sarcina-la-30-de-ani-sarcina-la-40-plus-care-sunt-diferentele.html" title="Sarcina la 30 de ani. Sarcina la 40 plus. Care sunt diferențele?" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/025e41f0864cd67d0d8e5248b4458570/280x200-10-75.jpg?v=1550503958" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Sarcina la 30 de ani. Sarcina la 40 plus. Care sunt diferențele?</h4></div></a></li></ul></div></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div><!-- article share and author details:START --><div class="row"><div class="col-xs-12"><div class="headerDetails"><!-- facebook --><div class="fb-like" style="margin-top:16px; display: inline-block;" data-href="https://healthy.kudika.ro/articol/healthy/57304/alimente-bogate-in-carbohidrati.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div><!-- author --><div class="authorDetails"><div class="details"><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Andreea R',eventAction: 'click',eventLabel: 'url from article' }); return true; " class="author-picture" href="https://www.kudika.ro/echipa/andreea-radulescu.html" title="Mai multe articole by Andreea R"><img src="https://img.kudika.ro/storage/new_editors/43/2_692x283-10-85.jpg" class="img-responsive" /></a><span><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Andreea R',eventAction: 'click',eventLabel: 'url from article' }); return true; " class="author-name" href="https://www.kudika.ro/echipa/andreea-radulescu.html" title="Mai multe articole de Andreea R">Andreea R</a><br><small>24 Februarie 2019</small></span></div><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Andreea R',eventAction: 'click',eventLabel: 'url from article' }); return true; " href="https://www.kudika.ro/echipa/andreea-radulescu.html" title="Mai multe articole de Andreea R" class="follow-author-btn btn btn-sm btn-ghost pull-right"><span class="hidden-xs">Urmareste-o pe Andreea R</span> <span class="zmdi zmdi-favorite-outline"></span></a> </div></div></div></div></header><div id="billboard"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Ribbon --><div id="adoceanicorprovhjqopshwj"></div><script type="text/javascript">ado.slave('adoceanicorprovhjqopshwj', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Ribbon */</script> <!-- [ADOCEAN:END] --></div></div><!-- article body:START --><div class="articleBody"> <div class="row"><div class="col-xs-12 col-md-8"><div class="articleLeft"><p class="excerpt">Cele mai sanatoase alimente bogate in carbohidrati buni, ideale de introdus in dieta.</p><div class="text-wrap" id="intertext_intertext1"><!-- $article.text after this --><div class="inArticleAd1"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250 --><div id="adoceanicorproklgkjooncg"></div><script type="text/javascript">ado.slave('adoceanicorproklgkjooncg', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250 */</script> <!-- [ADOCEAN:END] --></div></div><p>Nu toți carbohidrații sunt creați egali. Alimentele junk food prelucrate cu conținut ridicat de zahăr rafinae sunt cu siguranță nesănătoase și &icirc;ngrasa - &icirc;n timp ce alimentele bogate &icirc;n fibre sunt sănătoase.<div class="in-article-recommendation"><a href="https://healthy.kudika.ro/articol/healthy~stiri/44360/top-5-obiceiuri-alimentare-sanatoase-din-intreaga-lume.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Top 5 Obiceiuri alimentare sanatoase din intreaga lume [44360]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/725c34a05b1190dc5271fd419a5d6596/120x120-10-70.jpg?v=1485785931"/><span class="col">Top 5 Obiceiuri alimentare sanatoase din intreaga lume </span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: 'Top 5 Obiceiuri alimentare sanatoase din intreaga lume [44360]', nonInteraction: true });</script></div><p>Deși dietele cu conținut scăzut de carbohidrați pot fi benefice pentru unele persoane, nu ar trebui să evitați neapărat toate alimentele bogate &icirc;n carbohidrați. Iata o lista cu alimente bogate in carbohidrati</p> <h2>Alimente bogate in carbohidrati buni</h2> <h3>1. Quinoa</h3> <p>Quinoa este o săm&acirc;nță nutritivă care a devenit incredibil de populară &icirc;n comunitatea de sănătate naturală.</p><p><img data-action='zoom' alt="alimente bogate in carbohidrati" src="https://img.kudika.ro/storage/articles-content/9/0/2/1550490210/1550490210_quinoa.jpg" title="alimente bogate in carbohidrati" /></p><p>Este clasificat ca un pseudocereal, o săm&acirc;nță care este pregătită și m&acirc;ncată sub forma de boabe.</p><p>Quinoa gătită contine 21,3% carbohidrați, făc&acirc;ndu-l un aliment bogat &icirc;n carbohidrați. Cu toate acestea, este de asemenea o bună sursă de proteine ​​și fibre.</p><p>Quinoa este bogat &icirc;n multe minerale și compuși ai plantelor. Acesta a fost legat de beneficiile pentru sănătate, inclusiv &icirc;mbunătățirea controlului asupra zahărului din s&acirc;nge.</p><p>Nu conține gluten, făc&acirc;ndu-l o alternativă populară la gr&acirc;u pentru cei care au o dietă fără gluten.</p><p>Quinoa este, de asemenea, foarte hranitor, deoarece are o cantitate mare de fibre și proteine. Din acest motiv, poate ajuta la scăderea &icirc;n greutate.</p> <h3>2. Ovăz</h3> <p>Ovăzul poate fi cea mai sănătoasă hrană din cereale integrale de pe planetă.</p><p><img data-action='zoom' alt="ovaz" src="https://img.kudika.ro/storage/articles-content/9/0/2/1550490246/1550490246_ovaz.jpg" title="ovaz" /></p><p>Ele sunt o mare sursa de multe vitamine, minerale si antioxidanti. Ovazul brut contine 66% carbohidrati, din care aproape 11% sunt fibre. Ele au o cantitate deosebit de ridicata dintr-o fibră puternică solubilă numită beta-glucan de ovăz.</p><p>Ovăzul este, de asemenea, o sursă relativ bună de proteine, care conține mai mult dec&acirc;t majoritatea boabelor.</p><p>Cercetările sugerează că ovăzul poate reduce riscul bolilor de inimă prin scăderea nivelului de colesterol. Consumul de ovăz poate, de asemenea, să scadă nivelul zahărului din s&acirc;nge, &icirc;n special la persoanele cu diabet zaharat de tip 2.</p> <h3>3. Hrisca</h3> <p>Hrișca este, de asemenea, un pseudocereal. &Icirc;n ciuda numelui, hrisca nu are legătură cu gr&acirc;ul și nu conține gluten.</p><p><img data-action='zoom' alt="alimente bogate in carbohidrati" src="https://img.kudika.ro/storage/articles-content/9/1/4/1550491449/1550491449_hrisca.jpg" title="alimente bogate in carbohidrati" /></p><p>Hrișca bruta conține 71,5% carbohidrați, &icirc;n timp ce hrișcă gătită conține aproximativ 20% carbohidrați.</p><p>Hrisca este foarte hrănitoare, care conține at&acirc;t proteine, c&acirc;t și fibre. De asemenea, are mai multe minerale și antioxidanți dec&acirc;t majoritatea boabelor.</p><p>&Icirc;n plus, poate fi deosebit de benefic pentru sănătatea inimii și controlul glicemiei, &icirc;n special la persoanele cu diabet.</p> <h3>4. Banane</h3> <p>Bananele sunt printre cele mai populare fructe din lume. Acestea sunt formate din aproximativ 23% carbohidrați, fie sub formă de amidon sau zaharuri.</p><p>Bananele verzi, au o cantitate mai mare de amidonul, care se transformă &icirc;n zaharuri naturale, pe măsură ce bananele se cocă, devenind galbene &icirc;n proces.</p><p>Bananele sunt bogate &icirc;n potasiu, vitamina B6 și vitamina C. Acestea conțin, de asemenea, mai mulți compuși de plante benefici.</p><div class="article-invix"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250_2 --><div id="adoceanicorpronhppdqenbv"></div><script type="text/javascript">ado.slave('adoceanicorpronhppdqenbv', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250_2 */</script> <!-- [ADOCEAN:END] --></div>Datorită conținutului lor de potasiu, bananele pot ajuta la scăderea tensiunii arteriale și &icirc;mbunătățirea sănătății inimii.</p><p>Conțin, de asemenea, cantități decente de amidon rezistent și pectină, ambele susțin&acirc;nd sănătatea digestivă și bacteriile intestinale.</p> <h3>5. Cartofi dulci</h3> <p>Cartofii dulci gătiti conțin aproximativ 18-21% carbohidrați. Acest conținut de carbohidrați constă &icirc;n amidon, zahăr și fibre. Cartofii dulci sunt o sursă bogată de provitamină A (de la beta-caroten), vitamina C și potasiu.</p><p>Acestia sunt foarte bogati &icirc;n antioxidanți și pot contribui la reducerea leziunilor oxidative, scăz&acirc;nd riscul unor afecțiuni.</p> <h3>6. Sfeclă roșie</h3> <p><img data-action='zoom' alt="carbohidrati buni" src="https://img.kudika.ro/storage/articles-content/9/1/7/1550491720/1550491720_sfela rosie.jpg" title="carbohidrati buni" /></p><p>Sfecla cruda și fiarta conțin aproximativ 8-10% carbohidrați, &icirc;n principal din zahăr și fibre.</p><p>Aceasta contine vitamine, minerale, antioxidanți puternici și compuși ai plantelor.</p><p>Sfecla are, de asemenea, un nivel ridicat de nitrați anorganici, care se transformă &icirc;n oxid nitric &icirc;n corpul dumneavoastră. Oxidul de azot scade tensiunea arterială și poate scădea riscul unor afecțiuni.</p> <h3>7. Portocale</h3> <p>Portocalele sunt printre cele mai populare fructe din lume. Ele sunt compuse &icirc;n principal din apă și conțin 11,8% carbohidrați. Portocalele sunt, de asemenea, o bună sursă de fibre.</p><p>Portocalele sunt bogate in vitamina C, potasiu si unele vitamine B. &Icirc;n plus, ele conțin acid citric, precum și c&acirc;țiva compuși de plante foarte puternici și antioxidanți.</p><p>Consumul de portocale poate &icirc;mbunătăți sănătatea inimii și poate preveni pietrele la rinichi. De asemenea, acestea pot crește absorbția fierului din alimente, reduc&acirc;nd riscul de anemie.</p> <h3>8. Afine</h3> <p><img data-action='zoom' alt="carbohidrati buni" src="https://img.kudika.ro/storage/articles-content/9/1/7/1550491741/1550491741_afine.jpg" title="carbohidrati buni" /></p><p>Afinele sunt incredibil de delicioase. Acestea sunt frecvent comercializate ca fiind super-alimentate datorită cantităților mari de compuși ai plantelor și antioxidanți. Ele constau &icirc;n mare parte din apă, precum și aproximativ 14,5% carbohidrați. Afinele conțin, de asemenea, cantități mari de vitamine și minerale, inclusiv vitamina C, vitamina K și mangan.</p><p>Studiile au arătat că afinele vă protejează organismul &icirc;mpotriva daunelor oxidative. De asemenea, pot &icirc;mbunătăți memoria la adulții mai &icirc;n v&acirc;rstă.</p> <h3>9. Grapefruit</h3> <p>Grapefruitul este un citrus cu aromă dulce, amară și acră. Conține aproximativ 9% carbohidrați și are cantități mari de vitamine, minerale și compuși ai plantelor. Consumul de grapefruit poate ajuta la scăderea &icirc;n greutate și la reducerea rezistenței la insulină.</p><p>&Icirc;n plus, consumul de grapefruit poate ajuta la prevenirea pietrelor la rinichi, la scăderea nivelului de colesterol și la protecția &icirc;mpotriva cancerului de colon.</p> <h3>10. Mere</h3> <p>Merele sunt un fruct popular, cu o aromă dulce și o textura distinctivă crocantă. Ele sunt disponibile &icirc;n mai multe culori, dimensiuni și arome, toate conțin&acirc;nd, &icirc;n general, 13-15% carbohidrați.</p><p>Ele sunt o sursă decentă de vitamina C, antioxidanți și compuși sănătoși din plante.</p><p>Consumul de mere poate avea beneficii de sănătate &icirc;n mai multe moduri, cum ar fi &icirc;mbunătățirea controlului zahărului din s&acirc;nge și reducerea riscului de boli de inimă. Merele pot scădea, de asemenea, riscul unor tipuri de cancere.</p> <h3>11. Năut</h3> <p>De asemenea, cunoscut sub numele de fasole garbanzo, năutul face parte din familia leguminoaselor.</p><p><img data-action='zoom' alt="carbohidrati buni" src="https://img.kudika.ro/storage/articles-content/9/1/8/1550491896/1550491896_naut.jpg" title="carbohidrati buni" /></p><p>Năutul gătit conține 27,4% carbohidrați, din care 8% sunt fibre. Ele sunt, de asemenea, o bună sursă de proteine ​​pe bază de plante.</p><p>Năutul conține multe vitamine și minerale, inclusiv fier, fosfor și vitamine B.</p><p>Năutul este legate de &icirc;mbunătățirea sănătății inimii și digestive.</p><p>Foto main share: <strong>By <a href="https://www.shutterstock.com/g/kerkanno" target="_blank" data-type="outlink" rel="nofollow">Kerdkanno</a>, Shutterstock</strong></p><p>Foto art:<strong> By <a href="https://www.shutterstock.com/g/nopparatpromtha" target="_blank" data-type="outlink" rel="nofollow">Nopparat Promtha</a>, Shutterstock</strong></p> <div class="in-article-recommendation"><a href="https://healthy.kudika.ro/articol/healthy~dieta-alimentatie/44326/ghid-complet-de-combinatii-alimentare-sanatoase.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Ghid complet de combinatii alimentare sanatoase[44326]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/cd6ebadb12e4da1c9d03ffd65f3dd7d3/120x120-10-70.jpg?v=1485785931"/><span class="col">Ghid complet de combinatii alimentare sanatoase</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: 'Ghid complet de combinatii alimentare sanatoase[44326]', nonInteraction: true });</script></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div></div></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="col-xs-12 col-md-4"><div class="articleSidebar"><div class="sidebarBox"><h3>S-ar putea sa-ti placa si:</h3><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/57191/varicela-simptome-cauze-tratament-preventie.html" title="Tot ce trebuie sa stii despre varicela, infectia virala care provoaca febra si eruptie cutanata pe tot corpul" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e2b1a2f9f1b36e3b8a9abed0efd1b45b/280x200-10-75.jpg?v=1549363415" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Tot ce trebuie sa stii despre varicela, infectia virala care...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/57173/fertilizarea-in-vitro-tot-ce-trebuie-sa-stii-riscuri-ce-sanse-de-reusita-are.html" title="Totul despre fertilizarea in vitro: ce este, riscuri, efecte secundare si ce sanse de reusita are" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/4f2952ec36f863c80e8f7a37b265c4fe/280x200-10-75.jpg?v=1549038695" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Totul despre fertilizarea in vitro: ce este, riscuri, efecte...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/57140/a-doua-opinie-medical-la-un-click-distan-prin-aplica-ia-doxtar.html" title="A doua opinie medicală, la un click distanță prin aplicația DOXTAR" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1611651d6cf730b25300281a32af8a3c/280x200-10-75.jpg?v=1548937707" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">A doua opinie medicală, la un click distanță prin aplicația DOXTAR</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/57126/primul-transplant-cu-celule-stem-din-romania-va-fi-facut-cu-o-proba-eliberata-de-stem-sure.html" title="Primul transplant cu celule stem din Romania va fi facut cu o proba eliberata de Stem Sure" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/af4beea5b2b320505fb753cac1e6bc5e/280x200-10-75.jpg?v=1548846634" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Primul transplant cu celule stem din Romania va fi facut cu o proba...</h4></div></a></li></ul></div></div><div class="sidebarBox"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Box3 --><div id="adoceanicorprovnnsfupicf"></div><script type="text/javascript">ado.slave('adoceanicorprovnnsfupicf', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Box3 */</script> <!-- [ADOCEAN:END] --></div><div class="sidebarBox"><h3>Mai multe articole:</h3><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/57070/lipsa-de-magneziu-simptome-cauze-si-cum-se-testeaza-deficitul-de-magneziu.html" title="Ce trebuie sa faci atunci cand organismul tau sufera de lipsa de magneziu? " class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/105c59cc5519bb5bb46f19187bc4d77e/280x200-10-75.jpg?v=1548255751" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Ce trebuie sa faci atunci cand organismul tau sufera de lipsa de...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/57061/urticarie-cauze-simptome-diagnostic-si-tratament.html" title="Ce afectiuni poate ascunde o urticarie: cauze, simptome, diagnostic si tratament" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7f3bb9fb03de9b25ecbbe0beebedb211/280x200-10-75.jpg?v=1548249083" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Ce afectiuni poate ascunde o urticarie: cauze, simptome, diagnostic...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/57045/atac-de-panica-simptome-cauze-tratament.html" title="Ce trebuie sa faci cand ai un atac de panica? Cauze, simptome si tratamentul acestuia" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8c130c850ab4f8323d6aaf432e13e59/280x200-10-75.jpg?v=1548163878" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Ce trebuie sa faci cand ai un atac de panica? Cauze, simptome si...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/57036/boala-addison-simptome-cauze-diagnostic-si-tratament.html" title="Ce este boala Addison si cum iti afecteaza viata? Cauze, simptome si tratament" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/747364f92e4f96ef38cbade5aadf3589/280x200-10-75.jpg?v=1548082045" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Ce este boala Addison si cum iti afecteaza viata? Cauze, simptome...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/57067/dr-cornel-brotac-i-explic-ce-trebuie-s-faci-n-caz-de-ruptur-muscular.html" title="Dr. Cornel Brotac îti explică ce trebuie să faci în caz de ruptură musculară" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a13a3d788699676907580357b3a50581/280x200-10-75.jpg?v=1548250246" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Dr. Cornel Brotac îti explică ce trebuie să faci în caz de ruptură...</h4></div></a></li></ul></div></div><!-- start box4 --><div class="sidebarBox"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.box4 --><div id="ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7"></div><script type="text/javascript">ado.placement({id:'ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7', server: 'ado.icorp.ro' });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.box4 */</script> <!-- [ADOCEAN:END] --></div><!-- end box4 --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div><section class="article-body"><div class="innerArticle clearfix"><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre alimente bogate in carbohidrati" href="https://www.kudika.ro/tag/alimente-bogate-in-carbohidrati.html">alimente bogate in carbohidrati</a></li><li><a title="Articole despre alimente cu carbohidrati" href="https://www.kudika.ro/tag/alimente-cu-carbohidrati.html">alimente cu carbohidrati</a></li><li><a title="Articole despre alimente sanatoase" href="https://www.kudika.ro/tag/alimente-sanatoase.html">alimente sanatoase</a></li><li><a title="Articole despre carbohidrati" href="https://www.kudika.ro/tag/carbohidrati.html">carbohidrati</a></li><li><a title="Articole despre carbohidrati buni" href="https://www.kudika.ro/tag/carbohidrati-buni.html">carbohidrati buni</a></li></ul><div class="article-body-footer"><div class="article-social"><span>Iti place acest articol? Recomanda-l prietenilor:</span> <div class="social-box"><a data-shareurl="https://healthy.kudika.ro/articol/healthy/57304/alimente-bogate-in-carbohidrati.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a><a data-shareurl="https://healthy.kudika.ro/articol/healthy/57304/alimente-bogate-in-carbohidrati.html" data-shareimage="https://img.kudika.ro/storage/articles_share/57304/1550492021.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a></div></div><div data-widget="plista_widget_belowArticle"></div><script type="text/javascript">(function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}	}({	"publickey": "3908e5b9cb6786ffb61141b5",	"item": {	"objectid": "28b751dcbfc8fd06752298d17a3ed25b",	"title": "Alimente bogate in carbohidrati buni: ce beneficii pot avea pentru sanatatea ta",	"text": "Cele mai sanatoase alimente bogate in carbohidrati buni, ideale de introdus in dieta.",	"url": "https://healthy.kudika.ro/articol/healthy/57304/alimente-bogate-in-carbohidrati.html",	"img": "https://img.kudika.ro/storage/articles_share/57304/1550492021.jpg",	"category": "healthy",	"published_at": 1550959200,	"updated_at": 1550959200	},	"origin": "ro"	}));</script> </div></section><div class="article-footer flex-row"><div class="flex-1 align-self-start"><div class="footer-add add-container"><div class="add add600x150"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.560x150 --><div id="adoceanicorprozlngbtkggl"></div><script type="text/javascript">ado.slave('adoceanicorprozlngbtkggl', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.560x150 */</script> <!-- [ADOCEAN:END] --></div></div><div class="article-comments"></div></div></div></article><div class="subscribers-area row"><div class="container form-container collapse in"><form class="form-inline"><div class="padded-box text-center"><h4>Ti-a placut acest articol?</h4><p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p><div class="row"><div class="col-xs-12 col-sm-7 form-group form-group-lg"> <div class="input-group flex-group"><input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input><button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button> </div></div><div class="col-xs-12 col-sm-5"><button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button></div></div></div></form></div><div class="subscribe-succes-articles collapse "><h4 class="text-center section-title">Sigur o sa-ti placa si:</h4><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://healthy.kudika.ro/articol/healthy/57314/entorsa-cauze-simptome-tratament.html" title="Tot ce trebuie sa stii despre entorsa: cauze, simptome, tratament" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/b68b92f18ce1658007cc528ecb070105/400x400-10-75.jpg?v=1550506709" alt="Ce este entorsa si cum te vindeci? Cauze, simptome, tratament" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/57314/entorsa-cauze-simptome-tratament.html" title="Tot ce trebuie sa stii despre entorsa: cauze, simptome, tratament"/>Ce este entorsa si cum te vindeci? Cauze, simptome, tratament</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://healthy.kudika.ro/articol/healthy/57308/viroza-cauze-simptome-semne-tratament.html" title="Cum se raspandeste viroza? Cauze, semne, simptome si tratament" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/d08c3c8ed4950edc6ad46c3287ce5130/400x400-10-75.jpg?v=1550503510" alt="Tot ce trebuie sa stii despre viroza: semne, simptome si cum se raspandeste" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/57308/viroza-cauze-simptome-semne-tratament.html" title="Cum se raspandeste viroza? Cauze, semne, simptome si tratament"/>Tot ce trebuie sa stii despre viroza: semne, simptome si cum se...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://healthy.kudika.ro/articol/healthy/57309/sarcina-la-30-de-ani-sarcina-la-40-plus-care-sunt-diferentele.html" title="Sarcina la peste 30 de ani" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/025e41f0864cd67d0d8e5248b4458570/400x400-10-75.jpg?v=1550503958" alt="Sarcina la 30 de ani. Sarcina la 40 plus. Care sunt diferențele?" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/57309/sarcina-la-30-de-ani-sarcina-la-40-plus-care-sunt-diferentele.html" title="Sarcina la peste 30 de ani"/>Sarcina la 30 de ani. Sarcina la 40 plus. Care sunt diferențele?</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://healthy.kudika.ro/articol/healthy/57245/hepatita-c-cauze-simptome-tratament-si-modalitati-de-raspandire.html" title="Hepatita C, tot ce trebuie sa stii: cum se raspandeste, simptome, cauze si tratament" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/e93a7370ddf6f508540456244eb15d1e/400x400-10-75.jpg?v=1549889968" alt="Cum se raspandeste Hepatita C si ce trebuie sa faci ca sa te feresti. Cauze, simptome si tratament" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/57245/hepatita-c-cauze-simptome-tratament-si-modalitati-de-raspandire.html" title="Hepatita C, tot ce trebuie sa stii: cum se raspandeste, simptome, cauze si tratament"/>Cum se raspandeste Hepatita C si ce trebuie sa faci ca sa te...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div></div></div></div><div class="container"><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual --><div id="ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7"></div><script type="text/javascript">ado.placement({id:'ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual */</script> <!-- [ADOCEAN:END] --><br><br><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="other-articles-recomandations"><div class="articles-list three-columns"><ul class="items-list "><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/57191/varicela-simptome-cauze-tratament-preventie.html" title="Tot ce trebuie sa stii despre varicela, infectia virala care provoaca febra si eruptie cutanata pe tot corpul" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e2b1a2f9f1b36e3b8a9abed0efd1b45b/280x200-10-75.jpg?v=1549363415" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Tot ce trebuie sa stii despre varicela, infectia virala care...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/57173/fertilizarea-in-vitro-tot-ce-trebuie-sa-stii-riscuri-ce-sanse-de-reusita-are.html" title="Totul despre fertilizarea in vitro: ce este, riscuri, efecte secundare si ce sanse de reusita are" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/4f2952ec36f863c80e8f7a37b265c4fe/280x200-10-75.jpg?v=1549038695" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Totul despre fertilizarea in vitro: ce este, riscuri, efecte...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/57140/a-doua-opinie-medical-la-un-click-distan-prin-aplica-ia-doxtar.html" title="A doua opinie medicală, la un click distanță prin aplicația DOXTAR" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1611651d6cf730b25300281a32af8a3c/280x200-10-75.jpg?v=1548937707" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">A doua opinie medicală, la un click distanță prin aplicația DOXTAR</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/57126/primul-transplant-cu-celule-stem-din-romania-va-fi-facut-cu-o-proba-eliberata-de-stem-sure.html" title="Primul transplant cu celule stem din Romania va fi facut cu o proba eliberata de Stem Sure" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/af4beea5b2b320505fb753cac1e6bc5e/280x200-10-75.jpg?v=1548846634" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Primul transplant cu celule stem din Romania va fi facut cu o proba...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/57070/lipsa-de-magneziu-simptome-cauze-si-cum-se-testeaza-deficitul-de-magneziu.html" title="Ce trebuie sa faci atunci cand organismul tau sufera de lipsa de magneziu? " class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/105c59cc5519bb5bb46f19187bc4d77e/280x200-10-75.jpg?v=1548255751" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Ce trebuie sa faci atunci cand organismul tau sufera de lipsa de...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/57061/urticarie-cauze-simptome-diagnostic-si-tratament.html" title="Ce afectiuni poate ascunde o urticarie: cauze, simptome, diagnostic si tratament" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7f3bb9fb03de9b25ecbbe0beebedb211/280x200-10-75.jpg?v=1548249083" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Ce afectiuni poate ascunde o urticarie: cauze, simptome, diagnostic...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/57045/atac-de-panica-simptome-cauze-tratament.html" title="Ce trebuie sa faci cand ai un atac de panica? Cauze, simptome si tratamentul acestuia" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8c130c850ab4f8323d6aaf432e13e59/280x200-10-75.jpg?v=1548163878" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Ce trebuie sa faci cand ai un atac de panica? Cauze, simptome si...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/57036/boala-addison-simptome-cauze-diagnostic-si-tratament.html" title="Ce este boala Addison si cum iti afecteaza viata? Cauze, simptome si tratament" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/747364f92e4f96ef38cbade5aadf3589/280x200-10-75.jpg?v=1548082045" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Ce este boala Addison si cum iti afecteaza viata? Cauze, simptome...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/57067/dr-cornel-brotac-i-explic-ce-trebuie-s-faci-n-caz-de-ruptur-muscular.html" title="Dr. Cornel Brotac îti explică ce trebuie să faci în caz de ruptură musculară" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a13a3d788699676907580357b3a50581/280x200-10-75.jpg?v=1548250246" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Dr. Cornel Brotac îti explică ce trebuie să faci în caz de ruptură...</h4></div></a></li></ul></div></div><div class="add-container m-t-16 m-b-16"><div class="add"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.728x90 --><div id="adoceanicorproxlnqmlisbb"></div><script type="text/javascript">ado.slave('adoceanicorproxlnqmlisbb', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.728x90 */</script> <!-- [ADOCEAN:END] --></div></div><div class="flex-box"><div class="flex-item "><div class="row m-b-32"><div class="col-xs-12 col-sm-12"><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/48573/motivul-pentru-care-nu-ar-trebui-sa-bei-niciodata-apa-in-timp-ce-mananci.html" title="Motivul pentru care nu ar trebui sa bei apa in timp ce mananci" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/465bfd5e7ebf37d3eaf1dc6a2f358485/400x400-10-75.jpg?v=1486394852" alt="Motivul pentru care nu este bine sa bei apa in timp ce mananci" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/48573/motivul-pentru-care-nu-ar-trebui-sa-bei-niciodata-apa-in-timp-ce-mananci.html" title="Motivul pentru care nu ar trebui sa bei apa in timp ce mananci"/>Motivul pentru care nu este bine sa bei apa in timp ce mananci</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/48736/de-ce-sa-mananci-zilnic-cereale-integrale.html" title="De ce sa mananci zilnic cereale integrale" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/aaaf2d35654fead86c62253531ef5695/400x400-10-75.jpg?v=1487332278" alt="De ce sa mananci zilnic cereale integrale" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/48736/de-ce-sa-mananci-zilnic-cereale-integrale.html" title="De ce sa mananci zilnic cereale integrale"/>De ce sa mananci zilnic cereale integrale</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/48738/aceste-flori-galbene-ale-primaverii-au-efecte-uimitoare-asupra-sanatatii.html" title="Aceste flori galbene ale primaverii au efecte uimitoare asupra sanatatii" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/537ab058c92505eb0e5d63d69db1375e/400x400-10-75.jpg?v=1487332712" alt="Aceste flori galbene ale primaverii au efecte uimitoare asupra sanatatii" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/48738/aceste-flori-galbene-ale-primaverii-au-efecte-uimitoare-asupra-sanatatii.html" title="Aceste flori galbene ale primaverii au efecte uimitoare asupra sanatatii"/>Aceste flori galbene ale primaverii au efecte uimitoare asupra...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/Virale/43436/efectul-incredibil-al-mandarinelor-asupra-sanatatii-ce-se-intampla-daca-mananci-aceste-fructe-zilnic.html" title="Efectul incredibil al mandarinelor asupra sanatatii. Ce se intampla daca mananci aceste fructe zilnic" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/c91d354be2aed884b181238c7748d423/400x400-10-75.jpg?v=1484070467" alt="Mandarine: Beneficii pentru sanatate" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/Virale/43436/efectul-incredibil-al-mandarinelor-asupra-sanatatii-ce-se-intampla-daca-mananci-aceste-fructe-zilnic.html" title="Efectul incredibil al mandarinelor asupra sanatatii. Ce se intampla daca mananci aceste fructe zilnic"/>Mandarine: Beneficii pentru sanatate</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><hr /><div class="flex-row" style="overflow: hidden;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/beauty/57243/un-ten-perfect-cadoul-tau-de-valentine-s-day-de-la-foreo.html" title="Un ten perfect, cadoul tau de Valentine’s Day de la FOREO" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/62dab481442a6aa774f0b640d77dda73/400x400-10-75.jpg?v=1549885341" alt="Un ten perfect, cadoul tau de Valentine’s Day de la FOREO" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/beauty/57243/un-ten-perfect-cadoul-tau-de-valentine-s-day-de-la-foreo.html" title="Un ten perfect, cadoul tau de Valentine’s Day de la FOREO"/>Un ten perfect, cadoul tau de Valentine’s Day de la FOREO</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/57248/culori-par-2019-ce-se-poarta-anul-acesta.html" title="Ce culori de par se poarta in 2019? Cele mai cool tendinte din acest an" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/aa686920f740eb626694d0b6560d754e/400x400-10-75.jpg?v=1549969455" alt="Tendințele anului 2019: Ce culori de păr sunt la modă în următoarea perioadă?" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/57248/culori-par-2019-ce-se-poarta-anul-acesta.html" title="Ce culori de par se poarta in 2019? Cele mai cool tendinte din acest an"/>Tendințele anului 2019: Ce culori de păr sunt la modă în următoarea...</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/amelia.html">Amelia Ciurica</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/spiritual/57244/citate-despre-asteptare.html" title="18 citate despre asteptare" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/aa47da4a5d740c0bbbfa650e97ce358b/400x400-10-75.jpg?v=1549889615" alt="Citate despre așteptare: Urmăreşte să ai un înalt nivel de aşteptare în fiecare zi" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/spiritual/57244/citate-despre-asteptare.html" title="18 citate despre asteptare"/>Citate despre așteptare: Urmăreşte să ai un înalt nivel de...</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html">Mia</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div></div></div><aside class="sidebar"><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><!-- ADSENSE_BLOCK_STARTS --><div class="add-container"><!-- ADSENSE_CODE_STARTS --><!-- ADSENSE_CODE_INFO: kudika.ro: Kudika_300x250_1 300x250 T --><ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px" data-ad-client="ca-pub-7359363350701209" data-ad-slot="8538443227"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><!-- ADSENSE_CODE_ENDS --></div><!-- ADSENSE_BLOCK_ENDS --></aside></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12 breadcrumbs text-center"><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/healthy/index.html" title="Healthy">Healthy</a></li><li class="active">Alimente bogate in carbohidrati buni: ce beneficii pot avea pentru sanatatea ta</li></ol></div></div><div class="row"><div class="col-xs-12 col-md-4 footer-social"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a><a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a></div><div class="col-xs-12 col-md-6 pull-right text-right"><ul class="list-unstyled list-inline"><li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li><li><a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" rel="nofollow">Termeni si conditii</a></li><li><a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow">Confidentialitate</a></li></ul></div></div></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></footer> </div> </div> <div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center panel panel-default"><div id="step-login" class="panel-collapse collapse fade" role="tabpanel"><h2 class="m-b-24">Login</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" id="login-form" class="m-b-32 "><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password "class="sr-only">Parola</label><div class="input-group block-group"><input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului"><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg text-right"><a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a></div><div class=""><button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button></div></form><hr /><a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a></div><div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel"><h2 class="m-b-24">Creaza-ti cont cu un<br /> singur click</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" class="m-b-32" id="subscribe-form"><input type="hidden" name="subscription_id" value="0" /><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-16"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button></div><p class="text-center">   
 <small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1" /> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a> *</label></small><br/>
 <small><label><input type="checkbox" name="gdpr_reg_newsletter" value="1" /> Doresc sa primesc ultimele noutati publicate  pe  Kudika pe adresa de e-mail</label></small> <br />
 <small><label><input type="checkbox" name="gdpr_reg_comercial_dm" value="1" /> Doresc sa primesc informatii cat mai bine alese pentru mine din partea  partenerilor Kudika </label></small> <br />
 <small id="gdpr_reg_text">* campurile cu steluta sunt obligatorii pentru a putea sa iti creezi cont pe site-ul Kudika</small>
 
 <script>
 	function showErrorGDPR() {
 		if(typeof swal !== "undefined") {
 			swal("Eroare!", "Trebuie sa fii de acord cu termeni si conditii.", "error");
 		}
 	}
 </script>
 
  </p></form><hr /><a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a></div></div></div></div></div><div class="modal fade" tabindex="-1" role="dialog" id="recover-modal"><div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header no-border"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><h2>Recupereaza parola</h2></div><div class="modal-body form-card"><form method="post" action="https://www.kudika.ro/action/recover" id="recover-form"><h4>Introdu adresa de email cu care te-ai inregistrat</h4><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-24 m-t-24"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button></div><small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small><small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small></form></div><div class="modal-footer no-border"></div></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><form class="form user-profile-form profile-form" id="profile-form" ><div class="flex-row profile-wizzard-tabs"><a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a><a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a><a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a></div><div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</h2><hr width="40" align="center" /><p class="lead">Selecteaza domeniile care te preocupa</p><div class="fav-subjects btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><input type="checkbox" name="optins[]" value="1" hidden> astrologie</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="5" hidden> moda</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="6" hidden> frumusete</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="7" hidden> relatii</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="8" hidden> calatorii</label><label class="btn btn-default "><input type="checkbox" name="newsletter" value="1" hidden> Newsletter</label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Editori preferati?</h2><hr width="40" align="center" /><div class="fav-authors btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32" /></span>Oana Bulzan (Trifu)<input type="checkbox" name="editors[]" value="11" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32" /></span>Iulia Dibu<input type="checkbox" name="editors[]" value="14" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/50x50-10-10.jpg?v=1484826827" class="img-circle" height="32" /></span>Amelia Ciurica<input type="checkbox" name="editors[]" value="18" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/50x50-10-10.jpg?v=1484827930" class="img-circle" height="32" /></span>Iulia Sima<input type="checkbox" name="editors[]" value="20" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32" /></span>Noemi<input type="checkbox" name="editors[]" value="25" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32" /></span>Vladimir<input type="checkbox" name="editors[]" value="29" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32" /></span>Carmen<input type="checkbox" name="editors[]" value="34" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/50x50-10-10.jpg?v=1478706708" class="img-circle" height="32" /></span>Mia<input type="checkbox" name="editors[]" value="36" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/50x50-10-10.jpg?v=1521205361" class="img-circle" height="32" /></span>Radu Buzaianu<input type="checkbox" name="editors[]" value="40" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/50x50-10-10.jpg?v=1484829109" class="img-circle" height="32" /></span>Iulia Claudia Dumitru<input type="checkbox" name="editors[]" value="38" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/50x50-10-10.jpg?v=1484832878" class="img-circle" height="32" /></span>A.G. Billig<input type="checkbox" name="editors[]" value="39" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/50x50-10-10.jpg?v=1484829669" class="img-circle" height="32" /></span>Andreea R<input type="checkbox" name="editors[]" value="43" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32" /></span>Dana Negoita<input type="checkbox" name="editors[]" value="44" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/50x50-10-10.jpg?v=1516971622" class="img-circle" height="32" /></span>Raluca Popescu<input type="checkbox" name="editors[]" value="47" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/50x50-10-10.jpg?v=1520589617" class="img-circle" height="32" /></span>Andra Ganaite<input type="checkbox" name="editors[]" value="48" hidden></label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="account-info" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body form-card"><h2 class="text-center">Sunt corecte aceste informatii despre tine? </h2><hr width="40" align="center" /><div class="row"><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau"></div><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau"></div></div><div class="form-group form-group-lg user-profile-mail clearfix"><label for="email" class="sr-only">E-mail</label><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div><div class="flex-group" style="text-align: center; padding-top: 10px;"><button id="resend-btn" class="btn special-cta">Resend</button></div></div><div class="form-group form-group-lg"><label for="password" class="sr-only">Parola</label><div class="input-group flex-group"><input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg"><div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div></div><div class="form-group form-group-lg"><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon"><div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div></div><small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button></div></div></div></div></div></form></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center"><form class="form contact-form" id="contact-form" ><img src="https://img.kudika.ro/images/image_thumbs/thumbs/614c7b8bd41b575e8868810bb303b877/800x800-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" class="img-responsive" /><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p><div class="row"><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau"></div><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau"></div><div class="col-xs-12 form-group form-group-lg"><textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea></div><div class="col-xs-6 col-xs-offset-3"><button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div></div></form></div></div></div></div> <script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/cookies-policy.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/blazy.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/app.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/user.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/owl.carousel.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/modules/custom-article.js?v=171014_10" type="text/javascript"></script><script> var cb = function() { var l = document.createElement('link'); l.rel = 'stylesheet'; l.href = 'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900'; var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h); }; var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame; if (raf) raf(cb); else window.addEventListener('load', cb);</script><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css"/><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="https://apis.google.com/js/platform.js" async defer></script><div id="fb-root"></div><!-- Begin ContainR --><script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);	mpfContainr('V2_510928',{'host': 'ro-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });</script><noscript><iframe src='//ro-gmtdmp.mookie1.com/t/v2?tagid=V2_510928&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End ContainR --> <script type="text/javascript">if (typeof (__cmp) === 'function') {	window.__cmp('getVendorConsents', null, function(consentCookie){	window.setUpAgknTag = function(tag){	console.log('Init AGKN');	tag.setBpId("internetcorp");	/*tag.setCat("healthy");*/	if (typeof IC_ADO_EXTRAVARS["section"]!="undefined"){	tag.setCat(IC_ADO_EXTRAVARS["section"]);	}	/*tag.addEchoKeyValue("subcategory", "[subcat1]");*/	tag.setGdpr("1");	tag.setGdprConsent(consentCookie.metadata);	};	var script = document.createElement('script');	script.src = '//js.agkn.com/prod/v0/tag.js';	document.body.appendChild(script);	});	}</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:END] --><script src='https://img.kudika.ro//js/ga_socials.js'></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></body></html>