<!DOCTYPE html><html lang="ro" class=" "><head><meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4" /> <meta http-equiv="content-type" content="text/html; charset=windows-1250" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" /> <meta name="theme-color" content="#ffffff"><title>Principiile unei diete echilibrate: ce este recomandat să mâncăm pentru a ne menține sănătatea</title>
							<!-- CookiePro Cookies Consent Notice start -->
							<script src="https://cookiepro.blob.core.windows.net/langswitch/d9d7abf6-6268-4c1e-9684-94497d08a951.js" type="text/javascript" charset="UTF-8"></script>
							<script type="text/javascript">
							function OptanonWrapper() {
								
								console.log('DONE OPTONWRAPER');
								console.log(__cmp('ping'));
								
							 }
							</script>
							<!-- CookiePro Cookies Consent Notice end -->
							<script src="//storage1.icorp.ro/storage/gdpr-resources/ic_cookies_cmp.js?v=1582805320"></script><meta name="description" content="Stilul de via sntos se bazeaz pe o alimentaie echilibrat, pe activitate fizic zilnic i pe bunstare emoional, implicnd, de asemenea, elementele de prevenie, de combatere a riscurilor ce ne pot periclita sntatea." /><meta name="keywords" content="Iaurt,activia danone,alimentatie sanatoasa,probiotice,proteine,glucide,lipide,vitamine,minerale,micronutrienti,macronutrienti,alimentatie,dieta,nutritie" /><link rel="manifest" href="/manifest.json"><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="shortlink" href="https://kudika.ro/rd60802" /><link rel="amphtml" href="https://healthy.kudika.ro/articol/healthy/60802/principiile-unei-diete-echilibrate-ce-este-recomandat-sa-mancam-pentru-a-ne-mentine-sanatatea.html-amp"><link rel="canonical" href="https://healthy.kudika.ro/articol/healthy/60802/principiile-unei-diete-echilibrate-ce-este-recomandat-sa-mancam-pentru-a-ne-mentine-sanatatea.html" /><meta property="fb:admins" content="1189600443" /><meta property="fb:admins" content="606022806" /><meta property="fb:admins" content="100001913124266" /><meta property="fb:admins" content="100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="Stilul de viață sănătos se bazează pe o alimentație echilibrată, pe activitate fizică zilnică și pe bunăstare emoțională, implicând, de asemenea, elementele de prevenție, de combatere a riscurilor ce ne pot periclita sănătatea." /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/60802/1582105521.jpg" /><meta property="og:url" content="https://healthy.kudika.ro/articol/healthy/60802/principiile-unei-diete-echilibrate-ce-este-recomandat-sa-mancam-pentru-a-ne-mentine-sanatatea.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Principiile unei diete echilibrate: ce este recomandat să mâncăm pentru a ne menține sănătatea" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="627" /><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/owl.carousel.min.css?ord=191217_02"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/appcompiled.css?v=191217_02"/><script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};	var USERDATA = {"id":0};	var APPREPORT = "";</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:START] --> <script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js" ></script><script src="//stats.icorp.ro/?module=ado-user-config"></script><script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script><script type="text/javascript" language="JavaScript"> var CX_dmp = cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString(); window.cxDmpSegments = CX_dmp; var IC_ADO_EXTRAVARS = {articlelen : 11127,is_article : 1,item_id : 60802,loggedin : 0,blockadsenseonadocean : 1,section : "healthy"}; </script><script type="text/javascript">var _key = "";	/* (c)AdOcean 2003-2020 */	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	/* (c)AdOcean 2003-2020, MASTER: INTERNETCORP - Kudika.Healthy */</script><script type="text/javascript">ado.master({id: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: CX_dmp });</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:END] --><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;	ga('create', 'UA-152994-17', 'auto');	ga('provide', 'adblockTracker', function(tracker, opts) {	var ad = document.createElement('ins');	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);	tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);	document.body.removeChild(ad);	});	ga('require', 'adblockTracker', { dimensionIndex: 2 });	ga('require', 'displayfeatures');	ga('require', 'urlChangeTracker');	ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');</script><script async src="https://www.google-analytics.com/analytics.js"></script><script async src="https://img.kudika.ro/js/autotrack.js"></script> <script> var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}}; var PAGE = {'title' : 'Kudika - wear a smile'}; </script><!-- Hotjar Tracking Code for https://www.kudika.ro --><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:738172,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378602']);						
						cX.callQueue.push(['requireConsent']);						
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						IC_COOKIES_CMP.init(); 
						</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://healthy.kudika.ro/articol/healthy/60802/principiile-unei-diete-echilibrate-ce-este-recomandat-sa-mancam-pentru-a-ne-mentine-sanatatea.html"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1667896353330874');	fbq('track', 'PageView');</script><noscript><img height="1" width="1"	src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class=" adsfriendly "><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- BRAT 2013 --><!-- /BRAT 2013 --> <div class="header-placeholder"></div> <header id="main-header" class="affix-top" ><nav id="menu" class="white navbar"> <div class="container-fluid"><button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button><a class="brand" href="https://www.kudika.ro"><img src="https://img.kudika.ro//images/logo.svg"></a><div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true"> <ul class="nav navbar-nav"><li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li><li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li><li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li><li><a href="https://www.kudika.ro/tag/kudivideos.html" title="Mai multe din Video" data-group="video">Video</a></li> </ul> </div><div class="nav navbar-nav text-right"><span class="header-socials hidden-xs hidden-sm"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a></span><a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a><a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal" ><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a><a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal" ><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32" /></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a></div> </div></nav><div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="header-categories" class="panel-collapse collapse" role="tabpanel"><div id="submenu" class="container flex-box"><div id="group-sections"><div id="inspirational-sections" class="group-sections-list active"><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li><li><a href="https://www.kudika.ro/tag/moms-tribe.html " title="moms tribe"><span>moms tribe</span></a></li><li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritual"><span>spiritual</span></a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li><li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li><li><a href="http://horoscop.kudika.ro" title="astro"><span>astro</span></a></li><li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li></ul></div><div id="lifestyle-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li><li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="green"><span>green</span></a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li><li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li><li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li><li><a href="https://www.kudika.ro/vibeparty/2019/" title="Vibe Party"><span>Vibe Party</span></a></li></ul></div><div id="echipa-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li><li><a href="" title=""><span></span></a></li></ul></div><div id="video-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/tag/kudivideos.html" title="Video"><small class="hidden-xs hidden-sm">mai multe din</small><span>Video</span></a></li><li><a href="" title=""><span></span></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="group-articles" class="flex-item hidden-xs hidden-sm"><div id="inspirational-articles" class="articles-list two-columns group-articles-list active"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60879/7-obiceiuri-pe-care-sufletele-pereche-le-au-in-comun.html" title="7 Obiceiuri pe care sufletele pereche le au in comun"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/34448e24e3c6b2343ffd968f8656920a/280x200-10-75.jpg?v=1582708127" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">7 Obiceiuri pe care sufletele pereche le au in comun</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60878/5-sfaturi-pentru-a-fi-intotdeauna-fericita-in-preajma-oamenilor-nefericiti.html" title="5 Sfaturi pentru a fi intotdeauna fericita in preajma oamenilor nefericiti"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b540f1219f5af5144edba99f96b1f37a/280x200-10-75.jpg?v=1582704762" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">5 Sfaturi pentru a fi intotdeauna fericita in preajma oamenilor...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60883/nico-si-andra-parasesc-competitia-asia-express-drumul-comorilor-emisiunea.html" title="Nico și Andra părăsesc competiția Asia Express- Drumul Comorilor. Emisiunea"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3cc6af115ee5331d6d35c0a8d45d960a/280x200-10-75.jpg?v=1582717244" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Nico și Andra părăsesc competiția Asia Express- Drumul Comorilor....</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60880/e-posibil-sa-iubesti-doi-oameni-in-acelasi-timp-ce-spun-expertii.html" title="E posibil sa iubesti doi oameni in acelasi timp? Ce spun expertii"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a3f880c60ca62a9c8250c70834d7ab1a/280x200-10-75.jpg?v=1582709714" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">E posibil sa iubesti doi oameni in acelasi timp? Ce spun expertii</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60863/12-comportamente-toxice-prin-care-prin-care-ii-indepartezi-pe-cei-dragi-de-langa-tine.html" title="12 Comportamente toxice prin care prin care ii indepartezi pe cei dragi de langa tine"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/4b4ba5ad7122a54f207292809ceac542/280x200-10-75.jpg?v=1582621244" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">12 Comportamente toxice prin care prin care ii indepartezi pe cei...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60862/4-lectii-de-viata-extrem-de-dureroase-care-in-cele-din-urma-ne-fac-viata-mai-frumoasa.html" title="4 Lectii de viata extrem de dureroase care, in cele din urma, ne fac viata mai frumoasa"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/adea6aeadea020d9cb8f582fd9269051/280x200-10-75.jpg?v=1582618692" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">4 Lectii de viata extrem de dureroase care, in cele din urma, ne...</h4></div></a></li></ul></div><div id="lifestyle-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/wellness/60860/patru-trucuri-pentru-a-te-bucura-din-plin-de-miracolul-yoga.html" title="Patru trucuri pentru a te  bucura din plin de miracolul yoga"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/da83b86cacee71bd892772a24dd7a1f5/280x200-10-75.jpg?v=1582572312" class="img-responsive"/></div><div class="details"><small>wellness, A.G. Billig</small><h4 class="title">Patru trucuri pentru a te  bucura din plin de miracolul yoga</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beauty/60861/cinci-trucuri-pentru-a-arata-senzational-in-fiecare-zi.html" title="Cinci trucuri pentru a arăta senzațional în fiecare zi"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/4def69c083d846c9433b7b2af2b94118/280x200-10-75.jpg?v=1582572605" class="img-responsive"/></div><div class="details"><small>beauty, A.G. Billig</small><h4 class="title">Cinci trucuri pentru a arăta senzațional în fiecare zi</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/love/60840/ce-este-si-de-unde-vine-dragobetele.html" title="Ce este si de unde vine Dragobetele"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b31435f9431f57c43a50e962c311b502/280x200-10-75.jpg?v=1582284169" class="img-responsive"/></div><div class="details"><small>love, Kudika</small><h4 class="title">Ce este si de unde vine Dragobetele</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/60844/patru-obiceiuri-sanatoase-pentru-protejarea-creierului.html" title="Patru obiceiuri sănătoase pentru protejarea creierului"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a432b87b7fdfe935f894bc549a8bbdc2/280x200-10-75.jpg?v=1582296205" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">Patru obiceiuri sănătoase pentru protejarea creierului</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/60847/harta-interioara.html" title="Schimbă-ți harta interioară și viața ta se va schimba"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/cc7fb5c902aec64851a8e47f4a35bb85/280x200-10-75.jpg?v=1582460189" class="img-responsive"/></div><div class="details"><small>wellness, A.G. Billig</small><h4 class="title">Schimbă-ți harta interioară și viața ta se va schimba</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/60822/hoteluri-high-tech-cum-impacteaz-tehnologia-industria-turismului.html" title="Hoteluri High Tech: Cum impactează tehnologia industria turismului"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5dcb27ff379dcd74b4d24bec732c7b2e/280x200-10-75.jpg?v=1582202597" class="img-responsive"/></div><div class="details"><small>travel, Kudika</small><h4 class="title">Hoteluri High Tech: Cum impactează tehnologia industria turismului</h4></div></a></li></ul></div><div id="echipa-articles" class="editors-list group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Oana Bulzan (Trifu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Maftei (Dibu)" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/300x300-10-75.jpg?v=1484826405" alt="Iulia Maftei (Dibu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Maftei (Dibu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/300x300-10-75.jpg?v=1484826827" alt="Amelia Ciurica" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Amelia Ciurica</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-sima.html" title="Iulia Sima" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/300x300-10-75.jpg?v=1484827930" alt="Iulia Sima" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Sima</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Noemi</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Vladimir</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Carmen</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html" title="Mia" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/300x300-10-75.jpg?v=1478706708" alt="Mia" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Mia</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/300x300-10-75.jpg?v=1521205361" alt="Radu Buzaianu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Radu Buzaianu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/300x300-10-75.jpg?v=1484829109" alt="Iulia Claudia Dumitru" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Claudia Dumitru</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/300x300-10-75.jpg?v=1484832878" alt="A.G. Billig" class="img-responsive img-circle" /></div><div class="editor-details"><strong>A.G. Billig</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-radulescu.html" title="Andreea R" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/300x300-10-75.jpg?v=1484829669" alt="Andreea R" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andreea R</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Dana Negoita</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/rals-rals.html" title="Raluca Popescu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/300x300-10-75.jpg?v=1516971622" alt="Raluca Popescu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Raluca Popescu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andra-ganaiteandra-ganaite.html" title="Andra Ganaite" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/300x300-10-75.jpg?v=1520589617" alt="Andra Ganaite" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andra Ganaite</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/lorena-martinlorena-martin.html" title="Lorena Martin" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0c2c7497200bb3f5ee022e1e6a2ae58c/300x300-10-75.jpg?v=1554286568" alt="Lorena Martin" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Lorena Martin</strong></div></a></li></ul></div><div id="video-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60891/adriana-boriceanu-psihoterapeut-copiii-tipici-pot-invata-foarte-multe-de-la-copiii-cu-tulburare-de-spectru-autist.html" title="Adriana Boriceanu, psihoterapeut: Copiii tipici pot învăța foarte multe de la copiii cu tulburare de spectru autist"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/742991d579bc7b2e759598c01122510a/280x200-10-75.jpg?v=1582803855" class="img-responsive"/></div><div class="details"><small>beautiful minds, Carmen</small><h4 class="title">Adriana Boriceanu, psihoterapeut: Copiii tipici pot învăța foarte...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60825/nora-neghina-psihoterapeut-autocompasiunea-nu-este-mila-de-sine-ci-primul-pas-catre-compasiunea-oferita-celorlalti.html" title="Nora Neghină, psihoterapeut: Autocompasiunea nu este milă de sine, ci primul pas catre compasiunea oferită celorlalți"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9b8dbc966308f304aaafc19d11641fe7/280x200-10-75.jpg?v=1582214182" class="img-responsive"/></div><div class="details"><small>beautiful minds, Carmen</small><h4 class="title">Nora Neghină, psihoterapeut: Autocompasiunea nu este milă de sine,...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/60801/totul-despre-avocado-de-si-cum-sa-il-mananci.html" title="Totul despre avocado: De si cum sa il mananci?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/cab982679a24d7d1cd417bb8d31e71c1/280x200-10-75.jpg?v=1582102349" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">Totul despre avocado: De si cum sa il mananci?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/60668/video-dieta-grupelor-sangvine.html" title="Video: Dieta grupelor sangvine"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/171b039a6f64e64a8efda4070521a053/280x200-10-75.jpg?v=1580736414" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">Video: Dieta grupelor sangvine</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60608/copilul-nu-mananca-ce-facem-sa-convingem-copilul-sa-manance.html" title="10 Modalități prin care îmi conving copilul să mănânce"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/dc2d56ba0127d2c37b8fc91b347bef1f/280x200-10-75.jpg?v=1580136104" class="img-responsive"/></div><div class="details"><small>beautiful minds, Iulia Maftei (Dibu)</small><h4 class="title">10 Modalități prin care îmi conving copilul să mănânce</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/60551/cu-ce-inlocuim-cafeaua-de-dimineata.html" title="Cu ce inlocuim cafeaua de dimineata?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/db15cabd215b950e320bae43d104b6ea/280x200-10-75.jpg?v=1579598571" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">Cu ce inlocuim cafeaua de dimineata?</h4></div></a></li></ul></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="panel panel-default"><div id="header-search" class="panel-collapse collapse" role="tabpanel"><div class="panel-flex"><div class="container m-t-16"><form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form"> <div class="row"><div class="col-xs-10 col-sm-8 col-md-10"><div class="form-group form-group-lg"><input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value="" /></div></div><div class="col-xs-2 col-sm-4 col-md-2"><button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button></div></div></form><div id="search-results" class="articles-list two-columns"><ul class="type-articles items-list"></ul><p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p></div></div></div></div></div></div></header> <!-- [ADAPTATIVE:START:HIDE_MOBILE|HIDE_TABLET] --><div id="ado-1q_XpeN2N7961GysaIjgbnJXL03fMk7Nt_vEpwB5ChT.V7"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, Internet_Corp_ro.Kudika.Tagcamp_Placement_Top */	ado.placement({id: 'ado-1q_XpeN2N7961GysaIjgbnJXL03fMk7Nt_vEpwB5ChT.V7', server: 'ado.icorp.ro',vars: {tagcampid:25} });</script><div id="ado_brandings_after_this"><!-- --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE|HIDE_TABLET] --><div id="site"><div id="site-wrapper" class="container article-view"> <script type="text/javascript"> var ARTICLE_ID = 60802; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script><script type="application/ld+json">{	"@context": "http://schema.org",	"@type": "Article",	"mainEntityOfPage": {	"@type": "WebPage",	"@id": "https://healthy.kudika.ro/articol/healthy/60802/principiile-unei-diete-echilibrate-ce-este-recomandat-sa-mancam-pentru-a-ne-mentine-sanatatea.html"	},	"author": "Echipa Kudika",	"name": "Principiile unei diete echilibrate: ce este recomandat să mâncăm pentru a ne menține sănătatea",	"publisher": {	"@type": "Organization",	"name" : "Kudika.ro",	"logo": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/images/kudika-dark-logo.png",	"width": 195,	"height": 50
}
},
"datePublished": "0000-00-00 00:00:00",
"headline" :"Stilul de viață sănătos se bazează pe o alimentație echilibrată, pe activitate fizică zilnică și...",
"image": {
"@type": "ImageObject",
"url": "https://img.kudika.ro/storage/articles_share/60802/1582105521.jpg",
"height": 627,
"width": 1200
},
"dateModified" : "2020-02-27 13:16:15"
}</script><article class="container faceLift" itemscope itemtype="http://schema.org/WebPage"><!-- top section:START --><header class="articleHeader"><div class="row"><div class="col-xs-12"><h1>Principiile unei diete echilibrate: ce este recomandat să mâncăm pentru a ne menține sănătatea</h1></div></div><div class="row"><!-- content: START --><div class="col-xs-12 col-md-8"><div class="test"><div data-hyb-ssp-in-image-overlay="5db1b26a4d506e8274f16881"><img alt="Principiile unei diete echilibrate: ce este recomandat să mâncăm pentru a ne menține sănătatea" src="https://img.kudika.ro/images/image_thumbs/thumbs/10a357ac7be803e9725d2f2ffe5bf278/1200x625-00-90.jpg?v=1582105521" title="Principiile unei diete echilibrate: ce este recomandat să mâncăm pentru a ne menține sănătatea" class="img-responsive featured"></div><script type="text/javascript">if (typeof window._tx === "undefined") {	var s = document.createElement("script");	s.type = "text/javascript";	s.async = true;	s.src = "https://st.astraone.io/ssp.js?t=" + new Date().getTime();	(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);	}	window._tx = window._tx || {};	window._tx.cmds = window._tx.cmds || [];	window._tx.cmds.push(function () {	window._tx.init();	});</script></div></div><!-- content: END --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="col-xs-12 col-md-4"><div class="topRecommended"><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/60864/5-c-r-i-care-te-ajut-s-tr-ie-ti-mai-s-n-tos.html" title="5 Cărți care te ajută să trăiești mai sănătos" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/853c668fa9e747eb2bcc36d865e2bcf6/280x200-10-75.jpg?v=1582629618" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">5 Cărți care te ajută să trăiești mai sănătos</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/60691/beneficiile-iaurtului-pentru-sanatate.html" title="Beneficiile iaurtului pentru sănătate" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/63e0d2e751970495075c76e5a822fcd8/280x200-10-75.jpg?v=1580910175" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Beneficiile iaurtului pentru sănătate</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/60813/diferenta-dintre-bio-si-organic-pentru-parinti-dar-mai-ales-pentru-bebelusi.html" title="Diferența dintre Bio și Organic. Pentru părinți, dar, mai ales pentru bebeluși." class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f40b219e6b7d6e5009538b9e30cd35a4/280x200-10-75.jpg?v=1582118321" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Diferența dintre Bio și Organic. Pentru părinți, dar, mai ales...</h4></div></a></li></ul></div></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div><!-- article share and author details:START --><div class="row"><div class="col-xs-12"><div class="headerDetails"><!-- facebook --><div class="fb-like" style="margin-top:16px; display: inline-block;" data-href="https://healthy.kudika.ro/articol/healthy/60802/principiile-unei-diete-echilibrate-ce-este-recomandat-sa-mancam-pentru-a-ne-mentine-sanatatea.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div><!-- author --><div class="authorDetails"><div class="details"><span>Kudika<br><small>27 Februarie 2020</small></span></div></div></div></div></div></header><!-- article body:START --><div class="articleBody"> <div class="row"><div class="col-xs-12 col-md-8"><div class="articleLeft"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><p class="excerpt">Stilul de viață sănătos se bazează pe o alimentație echilibrată, pe activitate fizică zilnică și pe bunăstare emoțională, implicând, de asemenea, elementele de prevenție, de combatere a riscurilor ce ne pot periclita sănătatea.</p><div class="text-wrap" id="intertext_intertext1"><div class="add-container box1TagArt"><div id="ado-q.HrlG4miHmACqj6Q.wqX9xRvcBuvYdwTrY47s7APMD.r7"></div><script type="text/javascript">IC_ADO_EXTRAVARS['tagcampid'] = 25;	/* (c)AdOcean 2003-2020, Internet_Corp_ro.Kudika.Tagcamp_box_1 */	ado.placement({ id: 'ado-q.HrlG4miHmACqj6Q.wqX9xRvcBuvYdwTrY47s7APMD.r7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS });</script></div><p>Organizația Mondială a Sănătății (OMS) definește sănătatea nu ca fiind absența bolii, așa cum ne-am g&acirc;ndi, poate, &icirc;ntr-o primă intenție, ci ca o stare de bine din punct de vedere fizic, mental și social. Pentru a ne menține sănătatea, avem nevoie de o alimentație echilibrată și adecvată nevoilor personale, de mișcare, de armonie și un nivel redus de stres.</p><p>Alimentația adecvată ne ajută să ne menținem starea de bine, să răm&acirc;nem sănătoși, să ne păstrăm energia și vitalitatea. Avem nevoie, &icirc;n fiecare zi, de macro și micronutrienţi, de antioxidanți, fibre și alte substanțe benefice, de probiotice și apă, &icirc;ntr-o proporție adaptată nevoilor.</p><p><strong>Macronutrienţii </strong>sunt reprezentați de lipide, glucide și proteine, av&acirc;nd valoare energetică.</p><p>&middot; <em>Lipidele sau grăsimile</em> se &icirc;nt&acirc;lnesc, &icirc;n special, &icirc;n fructe oleaginoase, nuci și semințe, uleiuri, &icirc;n lactate, ouă și carne.</p><p>&middot; <em>Proteinele</em> sunt prezente &icirc;n carne, ouă, lactate, dar și &icirc;n unele vegetale precum semințe și nuci, ciuperci, alge, cereale integrale, leguminoase.</p><p>&middot; <em>Glucidele sau carbohidrații</em> se regăsesc &icirc;n special &icirc;n fructe, legume, cartofi (amidon), cereale, lactatele (lactoză), dar și &icirc;n produse precum zahărul, &icirc;ndulcitori, băuturi carbogazoase etc.</p><p><strong>Micronutrienţii </strong>sunt reprezentați de minerale și vitamine și nu au valoare energetică. Aceștia sunt deosebit de importanți &icirc;n menținerea sănătății, particip&acirc;nd la realizarea unor funcții metabolice, la respirație (vezi fierul din hemoglobină), la activarea unor enzime etc.</p><p><strong>Antioxidanții </strong>reduc stresul oxidativ, iar <strong>probioticele</strong> joacă un rol esențial &icirc;n susținerea sănătății, &icirc;n prevenția a numeroase boli, &icirc;n menținerea unui echilibru psihic și totodată ne pot influența imunitatea [1].</p><p><img data-action='zoom' alt="principiile unei alimentatii sanatoase" src="https://img.kudika.ro/storage/articles-content/0/5/4/1582105459/1582105459_principii alimentatie sanatoasa int.jpg" title="principii alimentatie sanatoasa" /></p><h2>Sfaturi pentru o alimentație sănătoasă</h2> <h3><em>Consumă legume și fructe</em></h3> <p>Recomandările actuale &icirc;n nutriție ne &icirc;ndeamnă spre varietate și spre alimente c&acirc;t mai puțin procesate. Departamentul de Nutriție de la Universitatea Harvard recomandă ca jumătate din farfuria noastră să conțină legume și fructe [8].</p><p>Optați pentru o varietate largă de legume și fructe, consumați-le c&acirc;t mai puțin procesate și din surse c&acirc;t mai naturale.</p><p>Acestea sunt bogate &icirc;n <strong>vitamine și minerale</strong>, &icirc;n <strong>carbohidraţi</strong> de bună calitate, reprezent&acirc;nd totodată o veritabilă sursă de <strong>antioxidanți</strong> și <strong>fibre</strong>. Un plus &icirc;l reprezintă faptul că fructele și legumele nu au un conținut caloric ridicat, consumul acestora fiind de ajutor &icirc;n managementul greutății corporale.</p><h3><em>Consumă iaurt zi de zi</em></h3> <p>Iaurtul este recomandat a fi consumat &icirc;n fiecare zi, fiind considerat un aliment complet și sățios. Iaurtul reprezintă o valoroasă sursă de <strong>minerale</strong> (&icirc;n special calciu), de <strong>grăsimi bune</strong> pe bază de acizi grași cu lanț scurt, av&acirc;nd &icirc;n compoziția sa și <strong>proteine</strong> cu valoare nutrițională &icirc;naltă (conține toți cei <strong>9 aminoacizi esențiali</strong>).</p><p>O atenție specială se cuvine să acordăm <strong>bacteriilor lactice</strong> conținute de iaurt, aceste probiotice valoroase care, de altfel, fermentează laptele și ajung să colonizeze zone cheie pentru sănătate de la nivelul intestinelor noastre.</p><p>Astăzi, este recunoscut prin studii de specialitate că iaurtul &icirc;mbunătățește flora microbiană &bdquo;bună&rdquo; a organismului nostru, care ne protejează de infecții, ne ajută prin secreția unor vitamine și intervine &icirc;n susținerea sistemului imunitar. Multe afecțiuni sunt &icirc;n str&acirc;nsă legătură cu disbiozele (perturbări ale echilibrului și diversității florei intestinale).</p><p>&Icirc;n plus, aceste bacterii benefice din iaurt consumă mare parte a lactozei din lapte, proces important pentru persoanele care au o toleranță scăzută la aceasta. Astfel se &icirc;nt&acirc;mplă că, deși aceste persoane nu tolerează laptele, să se &icirc;mpace bine cu iaurtul, reușind să &icirc;și completeze aportul zilnic de calciu și alți nutrienţi.</p><h3><em>Alege cerealele integrale &icirc;n locul celor rafinate</em></h3> <p>Bobul integral prezintă:</p><p>- Un strat exterior din care se obțin tăr&acirc;țele, acesta reprezent&acirc;nd o veritabilă sursă de fibre, minerale, vitamine din complexul B și antioxidanți;</p><p>- Următorul strat &ndash; endosperm, bogat &icirc;n carbohidrați, av&acirc;nd o cantitate moderată de proteine și puține minerale și vitamine;</p><p>- Germenele sau embrionul (care poate germina), bogat &icirc;n proteine, vitamine din complexul B, vitamina E și grăsimi sănătoase.</p><p>Cerealele rafinate nu mai prezintă toate aceste straturi at&acirc;t de bogate &icirc;n nutrienți, ci păstrează &icirc;n special endospermul, care este caloric și bogat &icirc;n carbohidrați, dar sărac &icirc;n nutrienți și fibre.</p><p>De aceea, este recomandat să ne orientăm către cerealele integrale, care păstrează toate calitățile nutriționale. Recomandarea Universității Harvard este să rezervăm un sfert din farfuria noastră cerealelor integrale [8].</p><h3><em>Alege surse proteice sănătoase</em></h3> <p>Carnea slabă, ouăle și lactatele, dar și leguminoasele (mazăre, fasole, soia, năut, linte), precum și semințele și nucile (recomandat a se consuma crude), ciupercile, unele alge reprezintă veritabile surse proteice. Calitatea proteinelor diferă de la un aliment la altul, acestea fiind &icirc;mpărțite &icirc;n 3 clase. Proteinele de clasa I (complete) prezintă aminoacizii esențiali și se găsesc &icirc;n iaurt, lactate și br&acirc;nzeturi, carne și ouă. Proteinele de clasa II se găsesc cu precădere &icirc;n vegetale, iar cele de clasa III sunt prezente, de obicei, &icirc;n produse procesate.</p><p>Recomandările Universității Harvard sunt de a rezerva un sfert din farfuria noastră pentru alimentele bogate &icirc;n proteine de calitate.</p><h3><em>Optează pentru grăsimile sănătoase</em></h3> <p>Deși multă vreme grăsimile au fost percepute ca fiind nesănătoase și responsabile pentru colesterolul mărit, apariția afecțiunilor cardiovasculare și pentru centrimetrii &icirc;n plus din talie, astăzi este dovedită acțiunea benefică asupra sănătății a &bdquo;grăsimilor bune&rdquo;. Acestea prezintă roluri importante &icirc;n organism, particip&acirc;nd &icirc;n absorbția unor vitamine sau &icirc;n producerea de energie, &icirc;n regenerarea membranară sau &icirc;n protecția organelor vitale, intervin &icirc;n reglarea temperaturii coprului și participă la procesele cognitive de la nivelul creierului.</p><div class="article-invix inArticle" ><div id="ado-9DAH241oN7RdFcwhlKyhVHqn.DILwP.umij.4DhC.BL.H7"></div> <script type="text/javascript"> /* (c)AdOcean 2003-2020, Internet_Corp_ro.Kudika.Tagcamp_Placement_Invix */ ado.placement({id: "ado-9DAH241oN7RdFcwhlKyhVHqn.DILwP.umij.4DhC.BL.H7", server: "ado.icorp.ro", vars: {tagcampid: 25} }); </script></div>Dar care sunt grăsimile sănătoase? &bdquo;Grăsimile bune&rdquo; sunt cele nesaturate (mononesaturate și polinesaturate). Acestea se găsesc &icirc;n alimente precum: iaurt, măsline, avocado, nuci și semințe consumate crude (semințe de susan, de in, semințe de dovleac, semințe de floarea-soarelui etc.), migdale, caju, uleiuri extravirgine, pește (somon, macrou, ton, hering, sardine). O porție de grăsimi sănătoase este recomandată &icirc;n fiecare zi.</p><h3><em>Alege să consumi zilnic alimente probiotice</em></h3> <p>Probioticele sunt acele microorganisme care trăiesc la nivelul intestinelor, pielii și a mucoaselor și care joacă un rol esențial &icirc;n menținerea sănătății noastre.</p><p>Este dovedit prin studii de specialitate că probioticele intervin &icirc;n detoxifiere, &icirc;n ameliorarea simptomelor din sindromul colonului iritabil [2], scad tensiunea arterială la pacienții hipertensivi [3], previn diabetul zaharat de tip II și contribuie la controlul glicemiei la pacienții diabetici [5], combat constipația, &icirc;mbunătățesc funcțiile sistemului imunitar [4], ajută &icirc;n ameliorarea stărilor de anxietate și depresie [6], ajută &icirc;n normalizarea greutății și așa mai departe. Iată c&acirc;te beneficii extraordinare ne aduc probioticele.</p><p>Alimentele care le conțin sunt &icirc;n general cele fermentate, cum ar fi: iaurtul, kefirul, borșul, oțetul raw, murăturile &icirc;n saramură, Kombucha, mustul, unele sosuri fermentate din soia (miso), usturoiul negru etc.</p><h3><em>Bea suficientă apă</em></h3> <p>Apa este at&acirc;t de importantă pentru organismul nostru, juc&acirc;nd roluri diverse și asigur&acirc;nd mediu de reacție pentru procesele metabolice ale organismului nostru sau mediu de schimb.</p><p>Universitatea Harvard ne recomandă 6 pahare cu apă pe zi pentru omul sănătos, iar Institutul American de Nutriţie recomandă un consum de lichide de aproximativ 3 litri pentru bărbaţi, respectiv 2.2 litri pentru femei.</p><p>Chiar și așa, nu se poate stabili o cantitate exactă de apă pe care ar trebui să o consumăm zilnic. De asemenea, nevoia de apă diferă chiar și la persoanele sănătoase, &icirc;n funcție de anotimp, de alimentele consumate, de perioadele de stres sau exercițiu fizic.[7]</p><p>Este bine să ne facem un obicei din a bea apă. <strong>C&acirc;teva sfaturi simple să bei mai multă apă</strong>:</p><p>- Păstrează la &icirc;ndem&acirc;nă o sticlă cu apă. Dacă nu &icirc;ți place gustul, poți adăuga puțină zeamă de lăm&acirc;ie sau fructe tăiate.</p><p>- Găsește c&acirc;teva obiceiuri sănătoase pentru a bea apă. De exemplu poți bea un pahar cu apă dimineață, pe stomacul gol, pentru a te hidrata după perioada de somn, poți bea un pahar de apă cu jumătate de ora &icirc;nainte de masă, pentru a asigura calitatea sucurilor gastrice, &icirc;ncă un pahar cu apă &icirc;nainte de dus, pentru a preveni deshidratarea provocată de apa caldă.</p><p>- Alege apa &icirc;n locul altor băuturi.</p><p>Un stil de viață sănătos te va ajuta să te simți bine, &icirc;n fiecare zi!</p><p>Referințe:</p><p>[1] <a href="https://www.ncbi.nlm.nih.gov/pubmed/30721959" target="_blank" data-type="outlink" rel="nofollow">https://www.ncbi.nlm.nih.gov/pubmed/30721959</a></p><p>[2] <a href="https://www.ncbi.nlm.nih.gov/pubmed/17635382" target="_blank" data-type="outlink" rel="nofollow">Effect of a fermented milk containing Bifidobacterium animalis DN-173 010 on the health-related quality of life and symptoms in irritable bowel syndrome in adults in primary care: a multicentre, randomized, double-blind, controlled trial</a></p><p>[3] <a href="https://www.ncbi.nlm.nih.gov/pubmed/23823502" target="_blank" data-type="outlink" rel="nofollow">Effect of probiotic fermented milk on blood pressure: a meta-analysis of randomised controlled trials</a></p><p>[4] <a href="https://www.ncbi.nlm.nih.gov/pubmed/11114680" target="_blank" data-type="outlink" rel="nofollow">Enhancing immunity by dietary consumption of a probiotic lactic acid bacterium (Bifidobacterium lactis HN019): optimization and definition of cellular immune responses</a></p><p><a href="https://systematicreviewsjournal.biomedcentral.com/articles/10.1186/s13643-019-1145-y" target="_blank" data-type="outlink" rel="nofollow">[5] Probiotics for glycemic control in patients with type 2 diabetes mellitus: protocol for a systematic review</a></p><p><a href="https://www.healthline.com/health/probiotics-depression" target="_blank" data-type="outlink" rel="nofollow">[6] Can Probiotics Help With Depression?</a></p><p>[7] <a href="https://www.health.harvard.edu/staying-healthy/how-much-water-should-you-drink" target="_blank" data-type="outlink" rel="nofollow">How much water should you drink?</a></p><p>[8] <a href="https://www.hsph.harvard.edu/nutritionsource/healthy-eating-plate/" target="_blank" data-type="outlink" rel="nofollow">Healthy Eating Plate</a></p><p>Foto: By <a data-track-action="click" data-track-label="contributorLink" data-track-section="assetDescription" href="https://www.shutterstock.com/g/annaom" target="_blank" data-type="outlink" rel="nofollow">Anna Om</a>, By <a data-track-action="click" data-track-label="contributorLink" data-track-section="assetDescription" href="https://www.shutterstock.com/g/Svittlana" target="_blank" data-type="outlink" rel="nofollow">Svittlana</a>/shutterstock.com</p><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --> <!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="col-xs-12 col-md-4"><div class="articleSidebar"><div class="sidebarBox"><h3>S-ar putea sa-ti placa si:</h3><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/60587/infectiile-urinare-de-la-a-la-z.html" title="Infecțiile urinare de la A la Z" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/41a9ead767c44170769570bd1aa7d82c/280x200-10-75.jpg?v=1579758877" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Infecțiile urinare de la A la Z</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/60552/dureri-abdominale-n-ce-zon-ce-este-de-f-cut.html" title="Dureri abdominale? În ce zonă? Ce este de făcut?" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/75a09343445b4f87cdfc72d9cc0ce468/280x200-10-75.jpg?v=1579522611" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Dureri abdominale? În ce zonă? Ce este de făcut?</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/60508/afectiuni-biliare-insotite-de-durere-aceste-sfaturi-iti-vor-face-viata-mai-buna.html" title="Afecțiuni biliare însoțite de durere abdominală? Aceste sfaturi îți vor face viața mai bună!" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6dbb14115cf3ebdcd09fa4ff720d84a7/280x200-10-75.jpg?v=1579080508" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Afecțiuni biliare însoțite de durere abdominală? Aceste sfaturi îți...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/60204/10-ochelari-de-brand-n-tendin-e-pentru-orice-buget.html" title="10 Ochelari de brand în tendințe, pentru orice buget" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2ba517d5b05bd8ec15cfa1c0373cd53a/280x200-10-75.jpg?v=1576150987" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">10 Ochelari de brand în tendințe, pentru orice buget</h4></div></a></li></ul></div></div><div class="sidebarBox"><h3>Mai multe articole:</h3><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/60008/bicicleta-indoor-fitness-eliptica-standard-veritcala-orizontala-reduceri-cum-alegi-bicicleta-indoor-spinning.html" title="Cum alegi bicicleta de cameră: mișcarea pe care ți-o poți permite oricând" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3434ac5c7d4d9f378893e6018428142d/280x200-10-75.jpg?v=1574428195" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cum alegi bicicleta de cameră: mișcarea pe care ți-o poți permite...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/59983/testarea-nutrigenetic-singura-modalitate-de-diagnosticare-a-intoleran-elor-genetice.html" title="Testarea nutrigenetică – singura modalitate de diagnosticare a intoleranțelor genetice" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5391e36640c6748cbe6b2493a7a04ff3/280x200-10-75.jpg?v=1574327086" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Testarea nutrigenetică – singura modalitate de diagnosticare a...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/59901/black-friday-vinerea-neagra-reduceri-electrocasnice-aparate-ingrijire-frumusete-bucatarie.html" title="8 Aparate pentru frumusețe și viață sănătoasă" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bb8bbacef47e9ba9312be15a4ed11865/280x200-10-75.jpg?v=1573645872" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">8 Aparate pentru frumusețe și viață sănătoasă</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/59606/sanatate-in-dubai.html" title="Sănătate în Dubai" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3d87f1cf0ab9c7176141226ed0d80b5a/280x200-10-75.jpg?v=1571054210" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Sănătate în Dubai</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/59477/retete-si-tratamente-naturiste-de-preparat-acasa-din-macese-fructe-flori-frunze-si-samburi.html" title="Măceșele pentru sănătate: 5 rețete naturiste de preparat acasă" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/852e688f884f3a876824eca425770a1a/280x200-10-75.jpg?v=1569925805" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Măceșele pentru sănătate: 5 rețete naturiste de preparat acasă</h4></div></a></li></ul></div></div></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div><section class="article-body"><div class="innerArticle clearfix"><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre activia danone" href="https://www.kudika.ro/tag/activia-danone.html">activia danone</a></li><li><a title="Articole despre alimentatie" href="https://www.kudika.ro/tag/alimentatie.html">alimentatie</a></li><li><a title="Articole despre alimentatie sanatoasa" href="https://www.kudika.ro/tag/alimentatie-sanatoasa.html">alimentatie sanatoasa</a></li><li><a title="Articole despre dieta" href="https://www.kudika.ro/tag/dieta.html">dieta</a></li><li><a title="Articole despre glucide" href="https://www.kudika.ro/tag/glucide.html">glucide</a></li><li><a title="Articole despre iaurt" href="https://www.kudika.ro/tag/iaurt.html">iaurt</a></li><li><a title="Articole despre lipide" href="https://www.kudika.ro/tag/lipide.html">lipide</a></li><li><a title="Articole despre macronutrienti" href="https://www.kudika.ro/tag/macronutrienti.html">macronutrienti</a></li><li><a title="Articole despre micronutrienti" href="https://www.kudika.ro/tag/micronutrienti.html">micronutrienti</a></li><li><a title="Articole despre minerale" href="https://www.kudika.ro/tag/minerale.html">minerale</a></li><li><a title="Articole despre nutritie" href="https://www.kudika.ro/tag/nutritie.html">nutritie</a></li><li><a title="Articole despre probiotice" href="https://www.kudika.ro/tag/probiotice.html">probiotice</a></li><li><a title="Articole despre proteine" href="https://www.kudika.ro/tag/proteine.html">proteine</a></li><li><a title="Articole despre vitamine" href="https://www.kudika.ro/tag/vitamine.html">vitamine</a></li></ul><div class="article-body-footer"><div class="article-social"><span>Iti place acest articol? Recomanda-l prietenilor:</span> <div class="social-box"><a data-shareurl="https://healthy.kudika.ro/articol/healthy/60802/principiile-unei-diete-echilibrate-ce-este-recomandat-sa-mancam-pentru-a-ne-mentine-sanatatea.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a><a data-shareurl="https://healthy.kudika.ro/articol/healthy/60802/principiile-unei-diete-echilibrate-ce-este-recomandat-sa-mancam-pentru-a-ne-mentine-sanatatea.html" data-shareimage="https://img.kudika.ro/storage/articles_share/60802/1582105521.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a></div></div></div><div style="margin: 0 auto;"><div id="ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7"></div><script type="text/javascript">/* (c)AdOcean 2003-2019, Internet_Corp_ro.Kudika.Video_Mondelez */	ado.placement({ id: 'ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7', server: 'ado.icorp.ro' });</script></div></section><div class="article-footer flex-row"><div class="flex-1 align-self-start"><div class="article-comments"></div></div></div></article><div class="subscribers-area row"><div class="container form-container collapse in"><form class="form-inline"><div class="padded-box text-center"><h4>Ti-a placut acest articol?</h4><p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p><div class="row"><div class="col-xs-12 col-sm-7 form-group form-group-lg"> <div class="input-group flex-group"><input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input><button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button> </div></div><div class="col-xs-12 col-sm-5"><button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button></div></div></div></form></div><div class="subscribe-succes-articles collapse "><h4 class="text-center section-title">Sigur o sa-ti placa si:</h4><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://healthy.kudika.ro/articol/healthy/60864/5-c-r-i-care-te-ajut-s-tr-ie-ti-mai-s-n-tos.html" title="5 Cărți care te ajută să trăiești mai sănătos" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/853c668fa9e747eb2bcc36d865e2bcf6/400x400-10-75.jpg?v=1582629618" alt="5 Cărți care te ajută să trăiești mai sănătos" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/60864/5-c-r-i-care-te-ajut-s-tr-ie-ti-mai-s-n-tos.html" title="5 Cărți care te ajută să trăiești mai sănătos"/>5 Cărți care te ajută să trăiești mai sănătos</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://healthy.kudika.ro/articol/healthy/60691/beneficiile-iaurtului-pentru-sanatate.html" title="Beneficiile iaurtului pentru sănătate" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/63e0d2e751970495075c76e5a822fcd8/400x400-10-75.jpg?v=1580910175" alt="Beneficiile iaurtului pentru sănătate" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/60691/beneficiile-iaurtului-pentru-sanatate.html" title="Beneficiile iaurtului pentru sănătate"/>Beneficiile iaurtului pentru sănătate</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://healthy.kudika.ro/articol/healthy/60813/diferenta-dintre-bio-si-organic-pentru-parinti-dar-mai-ales-pentru-bebelusi.html" title="Diferenta dintre Bio si Organic. Pentru parinti, dar, mai ales pentru bebelusi." class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/f40b219e6b7d6e5009538b9e30cd35a4/400x400-10-75.jpg?v=1582118321" alt="Diferența dintre Bio și Organic. Pentru părinți, dar, mai ales pentru bebeluși." class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/60813/diferenta-dintre-bio-si-organic-pentru-parinti-dar-mai-ales-pentru-bebelusi.html" title="Diferenta dintre Bio si Organic. Pentru parinti, dar, mai ales pentru bebelusi."/>Diferența dintre Bio și Organic. Pentru părinți, dar, mai ales...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://healthy.kudika.ro/articol/healthy/60774/screeningul-pentru-tiroida-de-ce-este-important-si-cand-trebuie-facut.html" title="Screeningul pentru tiroidă: de ce este important și când trebuie făcut" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/3a8c7de41304b85043c69fa3b1b80832/400x400-10-75.jpg?v=1581689193" alt="Screeningul pentru tiroidă: de ce este important și când trebuie făcut" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/60774/screeningul-pentru-tiroida-de-ce-este-important-si-cand-trebuie-facut.html" title="Screeningul pentru tiroidă: de ce este important și când trebuie făcut"/>Screeningul pentru tiroidă: de ce este important și când trebuie făcut</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div></div></div></div><div class="container"><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="other-articles-recomandations"><div class="articles-list three-columns"><ul class="items-list "><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/60587/infectiile-urinare-de-la-a-la-z.html" title="Infecțiile urinare de la A la Z" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/41a9ead767c44170769570bd1aa7d82c/280x200-10-75.jpg?v=1579758877" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Infecțiile urinare de la A la Z</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/60552/dureri-abdominale-n-ce-zon-ce-este-de-f-cut.html" title="Dureri abdominale? În ce zonă? Ce este de făcut?" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/75a09343445b4f87cdfc72d9cc0ce468/280x200-10-75.jpg?v=1579522611" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Dureri abdominale? În ce zonă? Ce este de făcut?</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/60508/afectiuni-biliare-insotite-de-durere-aceste-sfaturi-iti-vor-face-viata-mai-buna.html" title="Afecțiuni biliare însoțite de durere abdominală? Aceste sfaturi îți vor face viața mai bună!" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6dbb14115cf3ebdcd09fa4ff720d84a7/280x200-10-75.jpg?v=1579080508" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Afecțiuni biliare însoțite de durere abdominală? Aceste sfaturi îți...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/60204/10-ochelari-de-brand-n-tendin-e-pentru-orice-buget.html" title="10 Ochelari de brand în tendințe, pentru orice buget" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2ba517d5b05bd8ec15cfa1c0373cd53a/280x200-10-75.jpg?v=1576150987" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">10 Ochelari de brand în tendințe, pentru orice buget</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/60008/bicicleta-indoor-fitness-eliptica-standard-veritcala-orizontala-reduceri-cum-alegi-bicicleta-indoor-spinning.html" title="Cum alegi bicicleta de cameră: mișcarea pe care ți-o poți permite oricând" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3434ac5c7d4d9f378893e6018428142d/280x200-10-75.jpg?v=1574428195" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cum alegi bicicleta de cameră: mișcarea pe care ți-o poți permite...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/59983/testarea-nutrigenetic-singura-modalitate-de-diagnosticare-a-intoleran-elor-genetice.html" title="Testarea nutrigenetică – singura modalitate de diagnosticare a intoleranțelor genetice" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5391e36640c6748cbe6b2493a7a04ff3/280x200-10-75.jpg?v=1574327086" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Testarea nutrigenetică – singura modalitate de diagnosticare a...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/59901/black-friday-vinerea-neagra-reduceri-electrocasnice-aparate-ingrijire-frumusete-bucatarie.html" title="8 Aparate pentru frumusețe și viață sănătoasă" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bb8bbacef47e9ba9312be15a4ed11865/280x200-10-75.jpg?v=1573645872" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">8 Aparate pentru frumusețe și viață sănătoasă</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/59606/sanatate-in-dubai.html" title="Sănătate în Dubai" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3d87f1cf0ab9c7176141226ed0d80b5a/280x200-10-75.jpg?v=1571054210" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Sănătate în Dubai</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/59477/retete-si-tratamente-naturiste-de-preparat-acasa-din-macese-fructe-flori-frunze-si-samburi.html" title="Măceșele pentru sănătate: 5 rețete naturiste de preparat acasă" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/852e688f884f3a876824eca425770a1a/280x200-10-75.jpg?v=1569925805" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Măceșele pentru sănătate: 5 rețete naturiste de preparat acasă</h4></div></a></li></ul></div></div><div class="flex-box"><div class="flex-item "><div class="row m-b-32"><div class="col-xs-12 col-sm-12"><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/60677/7-lucruri-pe-care-sa-le-faci-pentru-fericirea-sufletului-tau.html" title="7 Lucruri pe care sa le faci pentru fericirea sufletului tau" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/27180d7301a842c1829fd1db65e79a51/400x400-10-75.jpg?v=1580814365" alt="7 Lucruri pe care sa le faci pentru fericirea sufletului tau" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/60677/7-lucruri-pe-care-sa-le-faci-pentru-fericirea-sufletului-tau.html" title="7 Lucruri pe care sa le faci pentru fericirea sufletului tau"/>7 Lucruri pe care sa le faci pentru fericirea sufletului tau</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://healthy.kudika.ro/articol/healthy/60864/5-c-r-i-care-te-ajut-s-tr-ie-ti-mai-s-n-tos.html" title="5 Cărți care te ajută să trăiești mai sănătos" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/853c668fa9e747eb2bcc36d865e2bcf6/400x400-10-75.jpg?v=1582629618" alt="5 Cărți care te ajută să trăiești mai sănătos" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/60864/5-c-r-i-care-te-ajut-s-tr-ie-ti-mai-s-n-tos.html" title="5 Cărți care te ajută să trăiești mai sănătos"/>5 Cărți care te ajută să trăiești mai sănătos</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/wellness/60625/o-treime-dintre-romanii-interesati-de-o-alimentatie-sanatoasa.html" title="O treime dintre românii interesaţi de o alimentaţie sănătoasă au renunţat la produsele procesate" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/fe5e1fc7eae4f5e7694b483bc7c24402/400x400-10-75.jpg?v=1580368332" alt="O treime dintre românii interesaţi de o alimentaţie sănătoasă au renunţat la produsele procesate" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/wellness/60625/o-treime-dintre-romanii-interesati-de-o-alimentatie-sanatoasa.html" title="O treime dintre românii interesaţi de o alimentaţie sănătoasă au renunţat la produsele procesate"/>O treime dintre românii interesaţi de o alimentaţie sănătoasă au...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/wellness/60736/11-lucruri-mai-putin-cunoscute-despre-alzheimer.html" title="11 lucruri mai putin cunoscute despre Alzheimer" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/715093dbcd58c37da2b536e5da93d06c/400x400-10-75.jpg?v=1581419948" alt="11 lucruri mai putin cunoscute despre Alzheimer" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/wellness/60736/11-lucruri-mai-putin-cunoscute-despre-alzheimer.html" title="11 lucruri mai putin cunoscute despre Alzheimer"/>11 lucruri mai putin cunoscute despre Alzheimer</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><hr /><div class="flex-row" style="overflow: hidden;"></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/60712/top-3-zodii-cele-mai-afectate-de-luna-plina.html" title="TOP 3 zodii cele mai afectate de Luna Plina" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/bf46569127581dc0f521dd92d0113f67/400x400-10-75.jpg?v=1581080075" alt="Astrologie: TOP 3 zodii cele mai afectate de Luna Plina" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/60712/top-3-zodii-cele-mai-afectate-de-luna-plina.html" title="TOP 3 zodii cele mai afectate de Luna Plina"/>Astrologie: TOP 3 zodii cele mai afectate de Luna Plina</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/52616/ceaiul-de-turmeric-beneficii-pentru-corpul-tau.html" title="Ceaiul de turmeric: beneficii pentru corpul tau" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/79dc35a4d4fbfda18f133efee0155bbf/400x400-10-75.jpg?v=1514541998" alt="Ceaiul de turmeric: beneficii pentru corpul tau" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/52616/ceaiul-de-turmeric-beneficii-pentru-corpul-tau.html" title="Ceaiul de turmeric: beneficii pentru corpul tau"/>Ceaiul de turmeric: beneficii pentru corpul tau</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/52631/furia-ne-afecteaza-extrem-de-mult-sanatatea-cum-ne-putem-controla.html" title="Furia ne afecteaza extrem de mult sanatatea. Cum ne putem controla?" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/8203e5720de7d972d03d52e4763fbaa3/400x400-10-75.jpg?v=1514900274" alt="Furia ne afecteaza extrem de mult sanatatea. Cum ne putem controla?" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/52631/furia-ne-afecteaza-extrem-de-mult-sanatatea-cum-ne-putem-controla.html" title="Furia ne afecteaza extrem de mult sanatatea. Cum ne putem controla?"/>Furia ne afecteaza extrem de mult sanatatea. Cum ne putem controla?</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div></div></div><aside class="sidebar"><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><!-- ADSENSE REMOVED: ADSENSE_BLOCK_WAS_HERE: MATCHED 2 WORDS --></aside></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12 breadcrumbs text-center"><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/healthy/index.html" title="Healthy">Healthy</a></li><li class="active">Principiile unei diete echilibrate: ce este recomandat să mâncăm pentru a ne menține sănătatea</li></ol></div></div><div class="row"><div class="col-xs-12 col-md-4 footer-social"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a><a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a></div><div class="col-xs-12 col-md-6 pull-right text-right"><ul class="list-unstyled list-inline"><li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li><li><a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" rel="nofollow">Termeni si conditii</a></li><li><a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow">Confidentialitate</a></li></ul></div></div></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></footer> </div> </div> <div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center panel panel-default"><div id="step-login" class="panel-collapse collapse fade" role="tabpanel"><h2 class="m-b-24">Login</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" id="login-form" class="m-b-32 "><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password "class="sr-only">Parola</label><div class="input-group block-group"><input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului"><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg text-right"><a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a></div><div class=""><button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button></div></form><hr /><a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a></div><div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel"><h2 class="m-b-24">Creaza-ti cont cu un<br /> singur click</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" class="m-b-32" id="subscribe-form"><input type="hidden" name="subscription_id" value="0" /><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-16"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button></div><p class="text-center">   
 <small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1" /> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a>  si doresc sa primesc ultimele noutati publicate  pe  Kudika pe adresa de e-mail *</label></small><br/>
 
 
 <script>
 	function showErrorGDPR() {
 		if(typeof swal !== "undefined") {
 			swal("Eroare!", "Trebuie sa fii de acord cu termeni si conditii.", "error");
 		}
 	}
 </script>
 
  </p></form><hr /><a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a></div></div></div></div></div><div class="modal fade" tabindex="-1" role="dialog" id="recover-modal"><div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header no-border"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><h2>Recupereaza parola</h2></div><div class="modal-body form-card"><form method="post" action="https://www.kudika.ro/action/recover" id="recover-form"><h4>Introdu adresa de email cu care te-ai inregistrat</h4><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-24 m-t-24"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button></div><small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small><small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small></form></div><div class="modal-footer no-border"></div></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><form class="form user-profile-form profile-form" id="profile-form" ><div class="flex-row profile-wizzard-tabs"><a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a><a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a><a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a><a href="https://www.kudika.ro/account/logout.html" class="btn btn-link collapsed">Logout</a></div><div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</h2><hr width="40" align="center" /><p class="lead">Selecteaza domeniile care te preocupa</p><div class="fav-subjects btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><input type="checkbox" name="optins[]" value="1" hidden> astrologie</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="5" hidden> moda</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="6" hidden> frumusete</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="7" hidden> relatii</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="8" hidden> calatorii</label><label class="btn btn-default "><input type="checkbox" name="newsletter" value="1" hidden> Newsletter</label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Editori preferati?</h2><hr width="40" align="center" /><div class="fav-authors btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32" /></span>Oana Bulzan (Trifu)<input type="checkbox" name="editors[]" value="11" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32" /></span>Iulia Maftei (Dibu)<input type="checkbox" name="editors[]" value="14" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/50x50-10-10.jpg?v=1484826827" class="img-circle" height="32" /></span>Amelia Ciurica<input type="checkbox" name="editors[]" value="18" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/50x50-10-10.jpg?v=1484827930" class="img-circle" height="32" /></span>Iulia Sima<input type="checkbox" name="editors[]" value="20" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32" /></span>Noemi<input type="checkbox" name="editors[]" value="25" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32" /></span>Vladimir<input type="checkbox" name="editors[]" value="29" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32" /></span>Carmen<input type="checkbox" name="editors[]" value="34" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/50x50-10-10.jpg?v=1478706708" class="img-circle" height="32" /></span>Mia<input type="checkbox" name="editors[]" value="36" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/50x50-10-10.jpg?v=1521205361" class="img-circle" height="32" /></span>Radu Buzaianu<input type="checkbox" name="editors[]" value="40" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/50x50-10-10.jpg?v=1484829109" class="img-circle" height="32" /></span>Iulia Claudia Dumitru<input type="checkbox" name="editors[]" value="38" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/50x50-10-10.jpg?v=1484832878" class="img-circle" height="32" /></span>A.G. Billig<input type="checkbox" name="editors[]" value="39" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/50x50-10-10.jpg?v=1484829669" class="img-circle" height="32" /></span>Andreea R<input type="checkbox" name="editors[]" value="43" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32" /></span>Dana Negoita<input type="checkbox" name="editors[]" value="44" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/50x50-10-10.jpg?v=1516971622" class="img-circle" height="32" /></span>Raluca Popescu<input type="checkbox" name="editors[]" value="47" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/50x50-10-10.jpg?v=1520589617" class="img-circle" height="32" /></span>Andra Ganaite<input type="checkbox" name="editors[]" value="48" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0c2c7497200bb3f5ee022e1e6a2ae58c/50x50-10-10.jpg?v=1554286568" class="img-circle" height="32" /></span>Lorena Martin<input type="checkbox" name="editors[]" value="49" hidden></label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="account-info" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body form-card"><h2 class="text-center">Sunt corecte aceste informatii despre tine? </h2><hr width="40" align="center" /><div class="row"><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau"></div><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau"></div></div><div class="form-group form-group-lg user-profile-mail clearfix"><label for="email" class="sr-only">E-mail</label><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div><div class="flex-group" style="text-align: center; padding-top: 10px;"><button id="resend-btn" class="btn special-cta">Resend</button></div></div><div class="form-group form-group-lg"><label for="password" class="sr-only">Parola</label><div class="input-group flex-group"><input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg"><div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div></div><div class="form-group form-group-lg"><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon"><div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div></div><small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button></div></div></div></div></div></form></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center"><form class="form contact-form" id="contact-form" ><img src="https://img.kudika.ro/images/image_thumbs/thumbs/614c7b8bd41b575e8868810bb303b877/800x800-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" class="img-responsive" /><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p><div class="row"><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau"></div><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau"></div><div class="col-xs-12 form-group form-group-lg"><textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea></div><div class="col-xs-6 col-xs-offset-3"><button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div></div></form></div></div></div></div><!-- Modal embed--><div class="modal fade" id="embedModal" role="dialog"><div class="modal-dialog"><!-- Modal content--><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Embed Video</h4></div><div class="modal-body"><div class="embed-copy-code input-group"><textarea class="form-control" type="text" id="iframe-script" name=""></textarea> <span class="input-group-btn"><button class="btn copy-code-btn" type="button"><div><span>Copy Code</span></div></button></span></div></div><div class="modal-footer"><button type="button" class="btn btn-default" data-dismiss="modal">Close</button></div></div></div></div><script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/slick.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/blazy.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/app/app.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/app/user.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/owl.carousel.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/modules/custom-article.js?v=191217_02" type="text/javascript"></script><script>var cb = function() {	var l = document.createElement('link'); l.rel = 'stylesheet';	l.href = 'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900';	var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h); };	var raf = requestAnimationFrame || mozRequestAnimationFrame ||	webkitRequestAnimationFrame || msRequestAnimationFrame;	if (raf) raf(cb);	else window.addEventListener('load', cb);</script><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css"/><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="https://apis.google.com/js/platform.js" async defer></script><div id="fb-root"></div><!-- Begin ContainR --><script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);	mpfContainr('V2_510928',{'host': 'ro-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });</script><noscript><iframe src='//ro-gmtdmp.mookie1.com/t/v2?tagid=V2_510928&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End ContainR --><script type="text/javascript">if (typeof (__cmp) === 'function') {	window.__cmp('getVendorConsents', null, function(consentCookie){	window.setUpAgknTag = function(tag){	console.log('Init AGKN');	tag.setBpId("internetcorp");	/*tag.setCat("healthy");*/	if (typeof IC_ADO_EXTRAVARS["section"]!="undefined"){	tag.setCat(IC_ADO_EXTRAVARS["section"]);	}	/*tag.addEchoKeyValue("subcategory", "[subcat1]");*/	tag.setGdpr("1");	tag.setGdprConsent(consentCookie.metadata);	};	var script = document.createElement('script');	script.src = '//js.agkn.com/prod/v0/tag.js';	document.body.appendChild(script);	});	}</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:END] --><script src='https://img.kudika.ro//js/ga_socials.js'></script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body></html>