<!DOCTYPE html><html lang="ro" class=" "><head><meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4" /> <meta http-equiv="content-type" content="text/html; charset=windows-1250" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" /> <meta name="theme-color" content="#ffffff"><title>Aftele la bebeluși și copii: De ce apar și cum le tratăm</title>
								<!-- CookiePro Cookies Consent Notice start -->
								<script src="https://cookiepro.blob.core.windows.net/langswitch/d9d7abf6-6268-4c1e-9684-94497d08a951.js" type="text/javascript" charset="UTF-8"></script>
								<script type="text/javascript">
								function OptanonWrapper() {
									
									console.log('DONE OPTONWRAPER');
									console.log(__cmp('ping'));
									
								 }
								</script>
								<!-- CookiePro Cookies Consent Notice end -->
								<script src="//storage1.icorp.ro/storage/gdpr-resources/ic_cookies_cmp.js?v=1590614812"></script><meta name="description" content="Aftele sunt leziuni ulcerative minore, necontagioase, care apar n cavitatea bucal (la nivelul obrajilor, buzelor sau sub limb) i care se vindec de la sine n cteva zile. Dei de cele mai multe ori aflte bucale nu reprezint o afeciun" /><meta name="keywords" content="Afte bebelusi,afte copii,tratament afte copii,cauzele aftelor la copii,afte adolescenti,tratamen afte,anaftin,polivinilpirolidona,acid hialuronic,aloe vera barbadensis,eruptie dentara,gel eruptii dentare bebelusi,gel dureri dentare bebe" /><link rel="manifest" href="/manifest.json"><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="shortlink" href="https://kudika.ro/rd61722" /><link rel="amphtml" href="https://healthy.kudika.ro/articol/healthy/61722/afte-la-bebelusi-si-copii-de-ce-apar-si-cum-le-tratam.html-amp"><link rel="canonical" href="https://healthy.kudika.ro/articol/healthy/61722/afte-la-bebelusi-si-copii-de-ce-apar-si-cum-le-tratam.html" /><meta property="fb:admins" content="1189600443" /><meta property="fb:admins" content="606022806" /><meta property="fb:admins" content="100001913124266" /><meta property="fb:admins" content="100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="Aftele sunt leziuni ulcerative minore, necontagioase, care apar în cavitatea bucală (la nivelul obrajilor, buzelor sau sub limbă) și care se vindecă de la sine în câteva zile. Deși de cele mai multe ori aflte bucale nu reprezintă o afecțiune îngrijorătoare la copii, totuși este necesară investigarea acestora de către un specialist pentru a nu ascunde o carență alimentară sau o boală mai severă." /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/61722/1590050573.jpg" /><meta property="og:url" content="https://healthy.kudika.ro/articol/healthy/61722/afte-la-bebelusi-si-copii-de-ce-apar-si-cum-le-tratam.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Aftele la bebeluși și copii: De ce apar și cum le tratăm" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="627" /><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/owl.carousel.min.css?ord=191217_02"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/appcompiled.css?v=191217_02"/><script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};	var USERDATA = {"id":0};	var APPREPORT = "";</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:START] --> <script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js" ></script><script src="//stats.icorp.ro/?module=ado-user-config"></script><script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script><script type="text/javascript" language="JavaScript"> var CX_dmp = cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString(); window.cxDmpSegments = CX_dmp; var IC_ADO_EXTRAVARS = {articlelen : 5454,is_article : 1,item_id : 61722,loggedin : 0,blockadsenseonadocean : 1,section : "healthy"}; IC_ADO_EXTRAVARS.gruptest = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronavirus = 1;/*["COVID-19","COVID-19"]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["diagnostic","diagnostic"]*/ 
IC_ADO_EXTRAVARS.deces = 0; /*[]*/ 
IC_ADO_EXTRAVARS.bioderma = 1;/*["COVID","COVID"]*/ 
 </script><script type="text/javascript">var _key = "";	/* (c)AdOcean 2003-2020 */	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	/* (c)AdOcean 2003-2020, MASTER: INTERNETCORP - Kudika.Healthy */</script><script type="text/javascript">ado.master({id: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: CX_dmp });</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:END] --><script>window.ga=window.ga||function(){ (ga.q=ga.q||[]).push(arguments) };ga.l=+new Date;	ga('create', 'UA-152994-17', 'auto');	ga('provide', 'adblockTracker', function(tracker, opts) {	var ad = document.createElement('ins');	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);	tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);	document.body.removeChild(ad);	});	ga('require', 'adblockTracker', { dimensionIndex: 2 });	ga('require', 'displayfeatures');	ga('require', 'urlChangeTracker');	ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');</script><script async src="https://www.google-analytics.com/analytics.js"></script><script async src="https://img.kudika.ro/js/autotrack.js"></script> <script> var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}}; var PAGE = {'title' : 'Kudika - wear a smile'}; </script><!-- Hotjar Tracking Code for https://www.kudika.ro --><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:738172,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378602']);						
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://healthy.kudika.ro/articol/healthy/61722/afte-la-bebelusi-si-copii-de-ce-apar-si-cum-le-tratam.html"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1667896353330874');	fbq('track', 'PageView');</script><noscript><img height="1" width="1"	src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class=" adsfriendly "><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- BRAT 2013 --><!-- /BRAT 2013 --><div style="position: absolute;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.1x1 --><div id="adoceanicorprornlndwllqv"></div><script type="text/javascript">ado.slave('adoceanicorprornlndwllqv', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.1x1 */</script> <!-- [ADOCEAN:END] --></div> <div class="header-placeholder"></div> <header id="main-header" class="affix-top" ><nav id="menu" class="white navbar"><div class="container-fluid align-center"><button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button><a class="brand" href="https://www.kudika.ro"><img src="https://img.kudika.ro//images/logo.svg"></a><div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true"><ul class="nav navbar-nav"><li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li><li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li><li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li><li><a href="https://www.kudika.ro/tag/kudivideos.html" title="Mai multe din Video" data-group="video">Video</a></li></ul> </div><a href="https://www.kudika.ro/tag/totul-va-fi-bine.html" class="btn btn-xs btn-primary btn-small"><small><b>Totul va fi bine</b></small></a><div class="nav navbar-nav text-right"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><a href="https://www.kudika.ro/iarmaroc/index.html" class="btn btn-xs btn-primary btn-small" style="text-transform: capitalize; transform: translateY(-3px);"><b><small>IarmaR♥c</small></b></a><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><span class="header-socials hidden-xs hidden-sm"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a></span><a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a><a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal" ><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a><a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal" ><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32" /></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a></div></div></nav><div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="header-categories" class="panel-collapse collapse" role="tabpanel"><div id="submenu" class="container flex-box"><div id="group-sections"><div id="inspirational-sections" class="group-sections-list active"><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li><li><a href="https://www.kudika.ro/tag/moms-tribe.html " title="moms tribe"><span>moms tribe</span></a></li><li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritual"><span>spiritual</span></a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li><li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li><li><a href="http://horoscop.kudika.ro" title="astro"><span>astro</span></a></li><li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li></ul></div><div id="lifestyle-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li><li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="green"><span>green</span></a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li><li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li><li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li><li><a href="https://www.kudika.ro/vibeparty/2019/" title="Vibe Party"><span>Vibe Party</span></a></li></ul></div><div id="echipa-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li><li><a href="" title=""><span></span></a></li></ul></div><div id="video-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/tag/kudivideos.html" title="Video"><small class="hidden-xs hidden-sm">mai multe din</small><span>Video</span></a></li><li><a href="" title=""><span></span></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="group-articles" class="flex-item hidden-xs hidden-sm"><div id="inspirational-articles" class="articles-list two-columns group-articles-list active"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/61755/mesaje-de-suflet-si-asta-va-trece-nu-iti-fie-teama-dumnezeu-are-un-plan-minunat-pentru-tine.html" title="Mesaje pentru suflet. Nu-ți fie teamă, Dumnezeu este alături de tine"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/252c38efceed4e8c8e7c5806be80a1ea/280x200-10-75.jpg?v=1590468705" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Mesaje pentru suflet. Nu-ți fie teamă, Dumnezeu este alături de tine</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/61756/10-lucruri-inutile-cu-care-iti-irosesti-timpul-si-viata-nu-uita-ca-totul-este-trecator.html" title="10 Lucruri inutile cu care îți irosești timpul și viața. Nu uita că totul este trecător"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b7595b4cf797fbeea310245f9720eb27/280x200-10-75.jpg?v=1590471642" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">10 Lucruri inutile cu care îți irosești timpul și viața. Nu uita că...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/61757/17-lucruri-pe-care-sa-incetezi-sa-le-mai-faci-de-dragul-tau-si-al-altor-oameni.html" title="17 Lucruri pe care să încetezi să le mai faci (de dragul tău și al altor oameni)"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/eb8b2453c95151e7e9792453bee9a49f/280x200-10-75.jpg?v=1590473119" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">17 Lucruri pe care să încetezi să le mai faci (de dragul tău și al...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/61758/7-trucuri-feng-shui-care-te-ajuta-sa-induci-calmul-in-casa-ta.html" title="7 trucuri feng shui care te ajuta sa induci calmul in casa ta"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9c171768e56f17c4e516bb9b8f0545b7/280x200-10-75.jpg?v=1590473672" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">7 trucuri feng shui care te ajuta sa induci calmul in casa ta</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/61759/ellie-goulding-a-lansat-piesa-power.html" title="Ellie Goulding a lansat piesa Power"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ad3f88a21064de29fd3f7c38845c0a79/280x200-10-75.jpg?v=1590473904" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Ellie Goulding a lansat piesa Power</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/61748/vindeca-ti-subconstientul-3-tehnici-simple-pentru-a-smulge-pentru-totdeauna-negativitatea-de-la-radacini.html" title="Vindecă-ți subconștientul. 3 Tehnici simple pentru a smulge pentru totdeauna negativitatea de la rădăcini"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/cb87ddf2b66c3f9aa116d66c32386d06/280x200-10-75.jpg?v=1590384655" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Vindecă-ți subconștientul. 3 Tehnici simple pentru a smulge pentru...</h4></div></a></li></ul></div><div id="lifestyle-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/beauty/61742/secretele-frumusetii-fondul-de-ten-cu-spf.html" title="Secretele frumuseții: Fondul de ten cu SPF!"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a879822c0e94e5ec8bfc9db14b0379a2/280x200-10-75.jpg?v=1590263273" class="img-responsive"/></div><div class="details"><small>beauty, Lorena Martin</small><h4 class="title">Secretele frumuseții: Fondul de ten cu SPF!</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/fashion/61753/20-de-rochii-de-vara-minunate.html" title="Preferatele noastre: 20 de rochii de vară MINUNATE"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ffd0d53023d0990b4610149b284f6991/280x200-10-75.jpg?v=1590400263" class="img-responsive"/></div><div class="details"><small>fashion, Kudika</small><h4 class="title">Preferatele noastre: 20 de rochii de vară MINUNATE</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/fashion/61738/top-5-tinute-moderne-la-care-sa-porti-adidasi-albi.html" title="Top 5 ținute moderne, la care să porți adidași albi"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b42cf6de11a63bf4c3befaa4107be750/280x200-10-75.jpg?v=1590147191" class="img-responsive"/></div><div class="details"><small>fashion, Kudika</small><h4 class="title">Top 5 ținute moderne, la care să porți adidași albi</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/fashion/61714/balerinii-pantofii-comozi-potriviti-pentru-orice-eveniment.html" title="Balerinii: pantofii comozi potriviți pentru orice eveniment."><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e5aaa321a3d95ddee875242e72b9e0b5/280x200-10-75.jpg?v=1589979033" class="img-responsive"/></div><div class="details"><small>fashion, Lorena Martin</small><h4 class="title">Balerinii: pantofii comozi potriviți pentru orice eveniment.</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beauty/61707/fondul-de-ten-potrivit-tipului-tau-de-ten.html" title="Fondul de ten potrivit tipului tău de ten"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/609bf807140087d14ae67b20343c9b36/280x200-10-75.jpg?v=1589976362" class="img-responsive"/></div><div class="details"><small>beauty, Kudika</small><h4 class="title">Fondul de ten potrivit tipului tău de ten</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/love/61690/4-metode-spune-i-te-iubesc-fara-sa-i-o-spui.html" title="4 metode: Spune-i te iubesc fără să i-o spui"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/297cd11d23b97aaa65264e752e97a6d2/280x200-10-75.jpg?v=1589877109" class="img-responsive"/></div><div class="details"><small>love, Kudika</small><h4 class="title">4 metode: Spune-i te iubesc fără să i-o spui</h4></div></a></li></ul></div><div id="echipa-articles" class="editors-list group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Oana Bulzan (Trifu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Maftei (Dibu)" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/300x300-10-75.jpg?v=1484826405" alt="Iulia Maftei (Dibu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Maftei (Dibu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/300x300-10-75.jpg?v=1484826827" alt="Amelia Ciurica" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Amelia Ciurica</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Noemi</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Vladimir</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Carmen</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/300x300-10-75.jpg?v=1521205361" alt="Radu Buzaianu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Radu Buzaianu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/300x300-10-75.jpg?v=1484829109" alt="Iulia Claudia Dumitru" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Claudia Dumitru</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/300x300-10-75.jpg?v=1484832878" alt="A.G. Billig" class="img-responsive img-circle" /></div><div class="editor-details"><strong>A.G. Billig</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Dana Negoita</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/rals-rals.html" title="Raluca Popescu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/300x300-10-75.jpg?v=1516971622" alt="Raluca Popescu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Raluca Popescu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andra-ganaiteandra-ganaite.html" title="Andra Ganaite" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/300x300-10-75.jpg?v=1520589617" alt="Andra Ganaite" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andra Ganaite</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/lorena-martinlorena-martin.html" title="Lorena Martin" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0c2c7497200bb3f5ee022e1e6a2ae58c/300x300-10-75.jpg?v=1554286568" alt="Lorena Martin" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Lorena Martin</strong></div></a></li></ul></div><div id="video-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/green/61193/cum-ne-schimbam-stilul-de-viata.html" title="Cum ne schimbăm stilul de viață?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1590f8d8a6182b947d851ea10661f9db/280x200-10-75.jpg?v=1585323118" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">Cum ne schimbăm stilul de viață?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/61011/video-ce-tip-de-lapte-vegetal-ti-se-potriveste.html" title="VIDEO: Ce tip de lapte vegetal ți se potrivește?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ab7f947ee1db600663b3508bb24ba9d9/280x200-10-75.jpg?v=1584456280" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">VIDEO: Ce tip de lapte vegetal ți se potrivește?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60982/adriana-preda-the-social-incubator-impreuna-putem-rescrie-povestea-tinerilor-vulnerabili-din-romania.html" title="Adriana Preda, The Social Incubator: Împreună putem rescrie povestea tinerilor vulnerabili din România"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/10fc4c4f936346e5c34cde859287cf9f/280x200-10-75.jpg?v=1583427407" class="img-responsive"/></div><div class="details"><small>beautiful minds, Carmen</small><h4 class="title">Adriana Preda, The Social Incubator: Împreună putem rescrie...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60891/adriana-boriceanu-psihoterapeut-copiii-tipici-pot-invata-foarte-multe-de-la-copiii-cu-tulburare-de-spectru-autist.html" title="Adriana Boriceanu, psihoterapeut: Copiii tipici pot învăța foarte multe de la copiii cu tulburare de spectru autist"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/742991d579bc7b2e759598c01122510a/280x200-10-75.jpg?v=1582803855" class="img-responsive"/></div><div class="details"><small>beautiful minds, Carmen</small><h4 class="title">Adriana Boriceanu, psihoterapeut: Copiii tipici pot învăța foarte...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60825/nora-neghina-psihoterapeut-autocompasiunea-nu-este-mila-de-sine-ci-primul-pas-catre-compasiunea-oferita-celorlalti.html" title="Nora Neghină, psihoterapeut: Autocompasiunea nu este milă de sine, ci primul pas catre compasiunea oferită celorlalți"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9b8dbc966308f304aaafc19d11641fe7/280x200-10-75.jpg?v=1582214182" class="img-responsive"/></div><div class="details"><small>beautiful minds, Carmen</small><h4 class="title">Nora Neghină, psihoterapeut: Autocompasiunea nu este milă de sine,...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/60801/totul-despre-avocado-de-si-cum-sa-il-mananci.html" title="Totul despre avocado: De si cum sa il mananci?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/cab982679a24d7d1cd417bb8d31e71c1/280x200-10-75.jpg?v=1582102349" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">Totul despre avocado: De si cum sa il mananci?</h4></div></a></li></ul></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="panel panel-default"><div id="header-search" class="panel-collapse collapse" role="tabpanel"><div class="panel-flex"><div class="container m-t-16"><form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form"> <div class="row"><div class="col-xs-10 col-sm-8 col-md-10"><div class="form-group form-group-lg"><input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value="" /></div></div><div class="col-xs-2 col-sm-4 col-md-2"><button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button></div></div></form><div id="search-results" class="articles-list two-columns"><ul class="type-articles items-list"></ul><p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p></div></div></div></div></div></div></header> <!-- [ADAPTATIVE:START:HIDE_MOBILE|HIDE_TABLET] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Brandings --><div id="adoceanicorproumehqisgga"></div><script type="text/javascript">ado.slave('adoceanicorproumehqisgga', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Brandings */</script> <!-- [ADOCEAN:END] --><div id="ado_brandings_after_this"><!-- --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE|HIDE_TABLET] --><div id="site"><div id="site-wrapper" class="container article-view"> <script type="text/javascript"> var ARTICLE_ID = 61722; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script><script type="application/ld+json">{	"@context": "http://schema.org",	"@type": "Article",	"mainEntityOfPage": {	"@type": "WebPage",	"@id": "https://healthy.kudika.ro/articol/healthy/61722/afte-la-bebelusi-si-copii-de-ce-apar-si-cum-le-tratam.html"	},	"author": "Echipa Kudika",	"name": "Aftele la bebeluși și copii: De ce apar și cum le tratăm",	"publisher": {	"@type": "Organization",	"name" : "Kudika.ro",	"logo": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/images/kudika-dark-logo.png",	"width": 195,	"height": 50
}
},
"datePublished": "2020-05-27 23:00:45",
"headline" :"Aftele sunt leziuni ulcerative minore, necontagioase, care apar în cavitatea bucală (la nivelul...",
"image": {
"@type": "ImageObject",
"url": "https://img.kudika.ro/storage/articles_share/61722/1590050573.jpg",
"height": 627,
"width": 1200
},
"dateModified" : "2020-05-27 23:00:44"
}</script><article class="container faceLift" itemscope itemtype="http://schema.org/WebPage"><!-- top section:START --><header class="articleHeader"><div class="row"><div class="col-xs-12"><h1>Aftele la bebeluși și copii: De ce apar și cum le tratăm</h1></div></div><div class="row"><!-- content: START --><div class="col-xs-12 col-md-8"><div class="test"><div data-hyb-ssp-in-image-overlay="5db1b26a4d506e8274f16881"><img alt="Aftele la bebeluși și copii: De ce apar și cum le tratăm" src="https://img.kudika.ro/images/image_thumbs/thumbs/c9859e0f60d568e9e01bd8354f894c7b/1200x625-00-90.jpg?v=1590050573" title="Aftele la bebeluși și copii: De ce apar și cum le tratăm" class="img-responsive featured"></div><script type="text/javascript">if (typeof window._tx === "undefined") {	var s = document.createElement("script");	s.type = "text/javascript";	s.async = true;	s.src = "https://st.astraone.io/ssp.js?t=" + new Date().getTime();	(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);	}	window._tx = window._tx || {};	window._tx.cmds = window._tx.cmds || [];	window._tx.cmds.push(function () {	window._tx.init();	});</script></div></div><!-- content: END --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="col-xs-12 col-md-4"><div class="topRecommended"><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/61771/analize-si-investigatii-oncologice-pentru-preventie-diagnostic-tratament-cancer.html" title="Analize și investigații oncologice: de la prevenție la diagnostic și tratament" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bc83e8373b177af9235b8a2def6bfea6/280x200-10-75.jpg?v=1590561659" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Analize și investigații oncologice: de la prevenție la diagnostic...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/61721/cum-tratezi-rapid-aftele-bucale-produse-de-purtarea-aparatului-dentar.html" title="Cum tratezi rapid aftele bucale produse de purtarea aparatului dentar" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3a1b747c5788d6ea8f5fe2b90460f501/280x200-10-75.jpg?v=1590049799" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cum tratezi rapid aftele bucale produse de purtarea aparatului dentar</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/61716/tot-ce-trebuie-sa-stii-despre-stomatita-aftoasa-recurenta-sar.html" title="Stomatita aftoasă recurentă: tot ce trebuie să știi" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a597548054fc8569797a121d75332db6/280x200-10-75.jpg?v=1589992521" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Stomatita aftoasă recurentă: tot ce trebuie să știi</h4></div></a></li></ul></div></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div><!-- article share and author details:START --><div class="row"><div class="col-xs-12"><div class="headerDetails"><!-- facebook --><div class="fb-like" style="margin-top:16px; display: inline-block;" data-href="https://healthy.kudika.ro/articol/healthy/61722/afte-la-bebelusi-si-copii-de-ce-apar-si-cum-le-tratam.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div><!-- author --><div class="authorDetails"><div class="details"><span>Kudika<br><small>27 Mai 2020</small></span></div></div></div></div></div></header><div id="billboard"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Ribbon --><div id="adoceanicorprovhjqopshwj"></div><script type="text/javascript">ado.slave('adoceanicorprovhjqopshwj', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Ribbon */</script> <!-- [ADOCEAN:END] --></div></div><!-- article body:START --><div class="articleBody"> <div class="row"><div class="col-xs-12 col-md-8"><div class="articleLeft"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="textlink"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Linktext --><div id="adoceanicorproyjosnqqihu"></div><script type="text/javascript">ado.slave('adoceanicorproyjosnqqihu', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Linktext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><p class="excerpt">Aftele sunt leziuni ulcerative minore, necontagioase, care apar în cavitatea bucală (la nivelul obrajilor, buzelor sau sub limbă) și care se vindecă de la sine în câteva zile. Deși de cele mai multe ori aflte bucale nu reprezintă o afecțiune îngrijorătoare la copii, totuși este necesară investigarea acestora de către un specialist pentru a nu ascunde o carență alimentară sau o boală mai severă.</p><div class="text-wrap" id="intertext_intertext1"><!-- $article.text after this --><div class="inArticleAd1"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250 --><div id="adoceanicorproklgkjooncg"></div><script type="text/javascript">ado.slave('adoceanicorproklgkjooncg', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250 */</script> <!-- [ADOCEAN:END] --></div></div><p>Chiar dacă &icirc;n marea majoritate a cazurilor aftele se vindecă de la sine, fără complicații, totuși acestea produc un real disconfort bebelușului sau copilului. Aceștia pot să refuze alimentația sau chiar să evite să bea apă (iar deshidratarea crește și mai mult riscul de apariție a aftelor bucale), ceea ce perturbă calitatea vieții.</p><h2>Care sunt simptomele aftelor bucale la bebeluși și copii?</h2> <p>La sugari, aftele bucale apar rar, adesea cei mici experiment&acirc;nd durerile și disconfortul erupțiilor dentare. La bebeluși și la copiii mici care &icirc;ncă nu vorbesc suficient de bine pentru a-și exprima simptomele, părinții pot observa agitație și pl&acirc;ns, tulburări de somn, refuzul de a m&acirc;nca corespunzător sau de a bea lichide (sau la alăptare), uneori put&acirc;nd fi asociată și febra (p&acirc;nă la PFAPA - Febra Periodică Asociată cu Stomatită Aftoasă, Faringită şi Adenită), refuzul igienei orale, etc. La o examinare atentă, părintele poate observa o gingie &icirc;ngroșată și roșiatică (semn că un dinte poate erupe) sau prezența uneia sau mai multor pete albicioase cu contur roșu &ndash; aftele bucale.<div class="inArticleNew clearfix"><a href="https://www.kudika.ro/articol/beauty/57896/acidul-hialuronic-i-pudra-de-diamant-stau-la-baza-produselor-de-machiaj-gerovital-beauty.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Acidul hialuronic și pudra de diamant stau la baza produselor de machiaj Gerovital Beauty[57896]' }); return true;" class="left"><div>Citeste si:</div><h5>Acidul hialuronic și pudra de diamant stau la baza produselor de...</h5></a><a href="https://www.kudika.ro/articol/beauty/57896/acidul-hialuronic-i-pudra-de-diamant-stau-la-baza-produselor-de-machiaj-gerovital-beauty.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Acidul hialuronic și pudra de diamant stau la baza produselor de machiaj Gerovital Beauty[57896]' }); return true;" class="right"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d3d2ec63c663d4eb951dcc7a8cd9692f/400x250-10-70.jpg?v=1555316287"/></a></div></p><p>Copilul mai mare care prezintă afte și care se poate exprimă verbal sau adolescentul acuză durere la vorbire, la masă sau &icirc;n timp ce bea lichide ori c&acirc;nd se spală pe dinți. Fiind mai mare, poate localiza mai bine durerea &icirc;n interiorul cavității bucale și ii poate indica părintelui afta sau zona dureroasă.</p><p>Este recoamdat, mai ales &icirc;n cazul aftelor multiple sau recurente, ca bebelușul sau copilul să fie evaluat de către medicul specialist pentru a stabili dacă există o cauză certă a apariției aftelor bucale sau a stărilor de disconfort.</p><p><img data-action='zoom' alt="atratamentul aftelor la copii si bebelusi si tratarea durerilor cauzate de eruptia dentara la bebelusi" src="https://img.kudika.ro/storage/articles-content/5/0/5/1590050520/1590050520_afte-copii2.jpg" title="atratamentul aftelor la copii si bebelusi si tratarea durerilor cauzate de eruptia dentara la bebelusi" /></p><h2>Care sunt cauzele aftelor bucale la bebeluși și copii?</h2> <p>Deși nu se cunosc &icirc;n totalitate cauzele apariției aftelor, totuși o serie de factori de risc sunt incriminați &icirc;n literatura de specialitate:</p><ul> <li>Purtarea aparatului dentar;</li> <li>Alergiile alimentare;</li> <li>Igienă orală inadecvată, inclusiv la bebeluși;</li> <li>Consumul unor alimente acide, sărate sau crocante;</li> <li>Stresul;</li> <li>Voma la bebeluș (unii bebeluși pot prezenta vomă fără o cauza anume, aceasta urm&acirc;nd să dispară &icirc;n jurul v&acirc;rstei de un an);</li> <li>Refluxul gastro-esofagian;</li> <li>Mușcătura accidentală a obrazului la copiii mai mari;</li> <li>Unele infecții virale sau bacteriene;</li> <li>Deficit de vitamine/ minerale (&icirc;n special deficit de acid folic, fier ori vitamina B12);</li> <li>Sistem imunitar slăbit;</li> <li>Administrarea unor medicamente sau suplimente;</li> <li>Deshidratarea;</li> <li>Erupțiile dentare;</li> <li>Unele afecțiuni care implică afectarea sistemului imunitar;</li> </ul> <h2>Cum putem trata disconfortul oral la bebeluși și copii?</h2> <p>Aftele la copii trec de la sine &icirc;n c&acirc;teva zile, iar tratamentul poate fi realizat cu ușurință acasă, const&acirc;nd &icirc;n produse cu aplicare topică, &icirc;n unele recomandări dietetice și, atunci c&acirc;nd este cazul, &icirc;n tratamentul cauzei care a condus la apariția aftelor.</p><p>Tratamentul simptomatic este menit să reducă durerea și disconfortul local. Astfel că, pentru copii și adolescenți, se pot folosi produse care conțin ingrediente testate pentru eficiența lor, cum ar fi <strong>polivinilpirolidona (PVP)</strong>, <strong>acidul hialuronic</strong> <strong>și aloe vera barbadensis</strong>. Aceste ingrediente cheie sunt conținute &icirc;n produsele din <a href="https://www.anaftin.ro/?utm_source=article&amp;utm_medium=IC&amp;utm_campaign=PS_2020" target="_blank" data-type="outlink" rel="nofollow">Gama Anaftin</a> destinată tratării leziunilor bucale minore cum ar fi cele datorate stomatitei aftoase, ulcerațiilor aftoase, precum și leziunilor minore provocate de aparatele dentare.</p><p>Acidul hialuronic &icirc;mpreună cu polivinilpirolidonă (PVP) formează o peliculă protectoare care adera la suprafața mucoasei bucale și a aftei, reduc&acirc;nd semnificativ durerea și totodată prevenind apariția altor leziuni. &Icirc;n plus, acidul hialuronic și aloe vera stimulează vindecarea naturală a țesuturilor afectate.</p><p><strong>Disconfort la erupția dentară?</strong> &Icirc;n timpul erupțiilor dentare la sugari, părinții pot observa că micuții devin mai agitați, nu mai dorm bine, salivează excesiv, nu se mai alimentează corespunzător și pot pl&acirc;nge des. Gelurile de calmare a durerii pot fi de mare ajutor. <a href="https://www.anaftin.ro/?utm_source=article&amp;utm_medium=IC&amp;utm_campaign=PS_2020" target="_blank" data-type="outlink" rel="nofollow">Anaftin Baby Gel Gingival</a> nu conține alcool, nu conține substanțe iritante și nici anestezice, parabeni sau zahăr. Prezintă un aplicator cu periuță din silicon pentru masarea gingiilor bebelușului și se poate utiliza ori de c&acirc;te ori este necesar, acest produs fiind sigur pentru sănătatea sugarilor. Gelul este plăcut la gust (aromă de banană) și este foarte bine tolerat de către bebeluși.</p><div class="article-invix inArticle"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250_2 --><div id="adoceanicorpronhppdqenbv"></div><script type="text/javascript">ado.slave('adoceanicorpronhppdqenbv', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250_2 */</script> <!-- [ADOCEAN:END] --></div><strong>Anaftin Baby Gel Gingival</strong> conține polivinilpirolidona (PVP), acid hialuronic și aloe vera barbadensis, form&acirc;nd o peliculă protectoare la nivelul gingiei bebelușului și stimul&acirc;nd &icirc;n mod natural sănătatea țesuturilor gingivale. Se recomandă aplicarea gelului după mese și &icirc;nainte de somn, dar și la nevoie.</p><p>Referințe:</p><p>[1] <a href="https://ped-rheum.biomedcentral.com/articles/10.1186/s12969-016-0101-9" target="_blank" data-type="outlink" rel="nofollow">PFAPA syndrome: a review on treatment and outcome</a></p><p>[2] <a href="https://www.fatherly.com/health-science/canker-sores-in-kids-babies-symptoms-and-treatment/" target="_blank" data-type="outlink" rel="nofollow">Canker Sores in Kids &amp; Babies: Symptoms and Treatment</a></p><p>[3] <a href="https://www.cedars-sinai.org/health-library/diseases-and-conditions---pediatrics/c/canker-sores-aphthous-ulcers-in-children.html" target="_blank" data-type="outlink" rel="nofollow">Canker Sores (Aphthous Ulcers) in Children</a></p><p>[4] <a href="https://myhealth.alberta.ca/health/AfterCareInformation/pages/conditions.aspx?HwId=av2506" target="_blank" data-type="outlink" rel="nofollow">Canker Sore in Children: Care Instructions. Your Care Instructions</a></p><p>Foto articol: By <a data-track-action="click" data-track-label="contributorLink" data-track-section="assetDescription" href="https://www.shutterstock.com/g/belchonock" target="_blank" data-type="outlink" rel="nofollow">Africa Studio</a>/shutterstock.com</p><p>Foto int: By <a data-track-action="click" data-track-label="contributorLink" data-track-section="assetDescription" href="https://www.shutterstock.com/g/pathdoc" target="_blank" data-type="outlink" rel="nofollow">pathdoc</a>/shutterstock.com</p><div class="inArticleNew clearfix"><a href="https://www.kudika.ro/articol/beauty/56120/ce-este-acidul-hialuronic-i-care-sunt-beneficiile-lui.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Ce este acidul hialuronic și care sunt beneficiile lui[56120]' }); return true;" class="left"><div>Citeste si:</div><h5>Ce este acidul hialuronic și care sunt beneficiile lui</h5></a><a href="https://www.kudika.ro/articol/beauty/56120/ce-este-acidul-hialuronic-i-care-sunt-beneficiile-lui.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Ce este acidul hialuronic și care sunt beneficiile lui[56120]' }); return true;" class="right"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/dfc8098337b05e77de24a39ac76634b1/400x250-10-70.jpg?v=1540828567"/></a></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div data-sitepath="content/healthy" class="onnetwork-holder"> <h2>Vizionare placuta</h2> <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=aUMsMCw5dA=="></script> </div><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73872/tag"></script><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="col-xs-12 col-md-4"><div class="articleSidebar"><div class="sidebarBox"><h3>S-ar putea sa-ti placa si:</h3><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/61578/exercitii-pentru-dureri-de-spate-la-toate-varstele-tineri-adulti-persoane-in-varsta-pilates-exercitii-coloana-vertebrala.html" title="Dureri de spate? 7 Exerciții realizabile la toate vârstele" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/09ea9aa4000055b685a576735e8024cb/280x200-10-75.jpg?v=1588769876" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Dureri de spate? 7 Exerciții realizabile la toate vârstele</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/61464/masti-nasturiste-care-combat-caderea-parului-si-confera-hranire-si-stralucire.html" title="5 Măști naturiste care combat căderea părului" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d44b8c8f3714e53ab4448dcc3cf0f84d/280x200-10-75.jpg?v=1587703778" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">5 Măști naturiste care combat căderea părului</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/61517/8-cauze-si-factori-de-risc-care-determina-aparitia-aftelor-bucale.html" title="8 Cauze și factori de risc care determină apariția aftelor bucale" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8dbe27391dc63721669b2da6dcb62526/280x200-10-75.jpg?v=1588177385" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">8 Cauze și factori de risc care determină apariția aftelor bucale</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/61456/retete-smoothie-energizante-si-pentru-detoxifiere.html" title="3 Rețete de smoothie pentru detoxifiere și vitalitate" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0daae551e1c1194a776618be086e6ae7/280x200-10-75.jpg?v=1587646617" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">3 Rețete de smoothie pentru detoxifiere și vitalitate</h4></div></a></li></ul></div></div><div class="sidebarBox"><div id="ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7" class="desk"></div><script type="text/javascript">/* (c)AdOcean 2003-2018, Internet_Corp_ro.Kudika.300x200_permanent */	ado.placement({id: 'ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7', server: 'ado.icorp.ro' });</script></div><div class="sidebarBox"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Box3 --><div id="adoceanicorprovnnsfupicf"></div><script type="text/javascript">ado.slave('adoceanicorprovnnsfupicf', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Box3 */</script> <!-- [ADOCEAN:END] --></div><div class="sidebarBox"><h3>Mai multe articole:</h3><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/61457/aftele-si-ulceratiile-mucoasei-bucale-cauze-si-tratament.html" title="Aftele și ulcerațiile mucoasei bucale: cauze și tratament" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0f9faa83b497c2c03223c0c63fd68e33/280x200-10-75.jpg?v=1587649469" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Aftele și ulcerațiile mucoasei bucale: cauze și tratament</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/61454/clinica-online-gral-medical-consultatii-medicale-online-din-confortul-casei-tale.html" title="Clinica ONLINE GRAL Medical: consultații medicale din confortul casei tale" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fa3a45144c165c40c993f3a9fad7022a/280x200-10-75.jpg?v=1587631275" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Clinica ONLINE GRAL Medical: consultații medicale din confortul...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/61442/cum-sa-mentii-o-alimentatie-echilibrata-5-sfaturi-utile.html" title="Cum să menții o alimentație echilibrată: 5 sfaturi utile" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b02bb3d6be457668c8e4e9133de8afd9/280x200-10-75.jpg?v=1587540465" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cum să menții o alimentație echilibrată: 5 sfaturi utile</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/61331/masca-homemade-pentru-caderea-parului-ofera-stralucire-rezistenta-regenerare.html" title="Masca Homemade pentru căderea părului: regenerează și redă strălucirea" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a93abed1a5743e58add1e7720196c7f2/280x200-10-75.jpg?v=1586434068" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Masca Homemade pentru căderea părului: regenerează și redă strălucirea</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/61372/diferentele-intre-alergii-si-noul-coronavirus-covid-19.html" title="Diferențele între simptomele COVID-19 și alergiile de primăvară" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/cc43453d187deca42f0d4d11708fbb3b/280x200-10-75.jpg?v=1586796792" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Diferențele între simptomele COVID-19 și alergiile de primăvară</h4></div></a></li></ul></div></div><!-- start box4 --><div class="sidebarBox"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.box4 --><div id="ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7"></div><script type="text/javascript">ado.placement({id:'ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7', server: 'ado.icorp.ro' });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.box4 */</script> <!-- [ADOCEAN:END] --></div><!-- end box4 --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div><section class="article-body"><div class="innerArticle clearfix"><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre acid hialuronic" href="https://www.kudika.ro/tag/acid-hialuronic.html">acid hialuronic</a></li><li><a title="Articole despre afte adolescenti" href="https://www.kudika.ro/tag/afte-adolescenti.html">afte adolescenti</a></li><li><a title="Articole despre Afte bebelusi" href="https://www.kudika.ro/tag/Afte-bebelusi.html">Afte bebelusi</a></li><li><a title="Articole despre afte copii" href="https://www.kudika.ro/tag/afte-copii.html">afte copii</a></li><li><a title="Articole despre aloe vera barbadensis" href="https://www.kudika.ro/tag/aloe-vera-barbadensis.html">aloe vera barbadensis</a></li><li><a title="Articole despre anaftin" href="https://www.kudika.ro/tag/anaftin.html">anaftin</a></li><li><a title="Articole despre cauzele aftelor la copii" href="https://www.kudika.ro/tag/cauzele-aftelor-la-copii.html">cauzele aftelor la copii</a></li><li><a title="Articole despre eruptie dentara" href="https://www.kudika.ro/tag/eruptie-dentara.html">eruptie dentara</a></li><li><a title="Articole despre gel dureri dentare bebe" href="https://www.kudika.ro/tag/gel-dureri-dentare-bebe.html">gel dureri dentare bebe</a></li><li><a title="Articole despre gel eruptii dentare bebelusi" href="https://www.kudika.ro/tag/gel-eruptii-dentare-bebelusi.html">gel eruptii dentare bebelusi</a></li><li><a title="Articole despre polivinilpirolidona" href="https://www.kudika.ro/tag/polivinilpirolidona.html">polivinilpirolidona</a></li><li><a title="Articole despre tratamen afte" href="https://www.kudika.ro/tag/tratamen-afte.html">tratamen afte</a></li><li><a title="Articole despre tratament afte copii" href="https://www.kudika.ro/tag/tratament-afte-copii.html">tratament afte copii</a></li></ul><div class="article-body-footer"><div class="article-social"><span>Iti place acest articol? Recomanda-l prietenilor:</span> <div class="social-box"><a data-shareurl="https://healthy.kudika.ro/articol/healthy/61722/afte-la-bebelusi-si-copii-de-ce-apar-si-cum-le-tratam.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a><a data-shareurl="https://healthy.kudika.ro/articol/healthy/61722/afte-la-bebelusi-si-copii-de-ce-apar-si-cum-le-tratam.html" data-shareimage="https://img.kudika.ro/storage/articles_share/61722/1590050573.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a></div></div><div data-widget="plista_widget_belowArticle"></div><script type="text/javascript">(function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}	}({	"publickey": "3908e5b9cb6786ffb61141b5",	"item": {	"objectid": "3fb94b11a97921910b97af5a89d91127",	"title": "Aftele la bebeluși și copii: De ce apar și cum le tratăm",	"text": "Aftele sunt leziuni ulcerative minore, necontagioase, care apar în cavitatea bucală (la nivelul obrajilor, buzelor sau sub limbă) și care se vindecă de la sine în câteva zile. Deși de cele mai multe ori aflte bucale nu reprezintă o afecțiune...",	"url": "https://healthy.kudika.ro/articol/healthy/61722/afte-la-bebelusi-si-copii-de-ce-apar-si-cum-le-tratam.html",	"img": "https://img.kudika.ro/storage/articles_share/61722/1590050573.jpg",	"category": "healthy",	"published_at": 1590526800,	"updated_at": 1590526800	},	"origin": "ro"	}));</script></div><div style="margin: 0 auto;"><div id="ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7"></div><script type="text/javascript">/* (c)AdOcean 2003-2019, Internet_Corp_ro.Kudika.Video_Mondelez */	ado.placement({ id: 'ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7', server: 'ado.icorp.ro' });</script></div></section><div class="article-footer flex-row"><div class="flex-1 align-self-start"><div class="footer-add add-container"><div class="add add600x150"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.560x150 --><div id="adoceanicorprozlngbtkggl"></div><script type="text/javascript">ado.slave('adoceanicorprozlngbtkggl', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.560x150 */</script> <!-- [ADOCEAN:END] --></div></div><div class="article-comments"></div></div></div></article><div class="subscribers-area row"><div class="container form-container collapse in"><form class="form-inline"><div class="padded-box text-center"><h4>Ti-a placut acest articol?</h4><p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p><div class="row"><div class="col-xs-12 col-sm-7 form-group form-group-lg"> <div class="input-group flex-group"><input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input><button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button> </div></div><div class="col-xs-12 col-sm-5"><button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button></div></div></div></form></div><div class="subscribe-succes-articles collapse "><h4 class="text-center section-title">Sigur o sa-ti placa si:</h4><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://healthy.kudika.ro/articol/healthy/61771/analize-si-investigatii-oncologice-pentru-preventie-diagnostic-tratament-cancer.html" title="Analize medicale și investigații oncologice: de la prevenție la diagnostic și tratament" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/bc83e8373b177af9235b8a2def6bfea6/400x400-10-75.jpg?v=1590561659" alt="Analize și investigații oncologice: de la prevenție la diagnostic și tratament" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/61771/analize-si-investigatii-oncologice-pentru-preventie-diagnostic-tratament-cancer.html" title="Analize medicale și investigații oncologice: de la prevenție la diagnostic și tratament"/>Analize și investigații oncologice: de la prevenție la diagnostic...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://healthy.kudika.ro/articol/healthy/61721/cum-tratezi-rapid-aftele-bucale-produse-de-purtarea-aparatului-dentar.html" title="Cum tratezi rapid aftele bucale produse de purtarea aparatului dentar" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/3a1b747c5788d6ea8f5fe2b90460f501/400x400-10-75.jpg?v=1590049799" alt="Cum tratezi rapid aftele bucale produse de purtarea aparatului dentar" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/61721/cum-tratezi-rapid-aftele-bucale-produse-de-purtarea-aparatului-dentar.html" title="Cum tratezi rapid aftele bucale produse de purtarea aparatului dentar"/>Cum tratezi rapid aftele bucale produse de purtarea aparatului dentar</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://healthy.kudika.ro/articol/healthy/61716/tot-ce-trebuie-sa-stii-despre-stomatita-aftoasa-recurenta-sar.html" title="Stomatita aftoasă recurentă: tot ce trebuie să știi" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/a597548054fc8569797a121d75332db6/400x400-10-75.jpg?v=1589992521" alt="Stomatita aftoasă recurentă: tot ce trebuie să știi" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/61716/tot-ce-trebuie-sa-stii-despre-stomatita-aftoasa-recurenta-sar.html" title="Stomatita aftoasă recurentă: tot ce trebuie să știi"/>Stomatita aftoasă recurentă: tot ce trebuie să știi</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://healthy.kudika.ro/articol/healthy/61653/beneficiile-argilei-albastre-de-raciu-pentru-sanatate-si-frumusete.html" title="Argila ALBASTRĂ de Râciu: O minune din Mureș pentru sănătate și frumusețe" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/ba5698b0273b6f667e9cbb0f7c2ebf4b/400x400-10-75.jpg?v=1589461164" alt="Argila ALBASTRĂ de Râciu: O minune a țării noastre pentru sănătate și frumusețe" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/61653/beneficiile-argilei-albastre-de-raciu-pentru-sanatate-si-frumusete.html" title="Argila ALBASTRĂ de Râciu: O minune din Mureș pentru sănătate și frumusețe"/>Argila ALBASTRĂ de Râciu: O minune a țării noastre pentru sănătate...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div></div></div></div><div class="container"><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual --><div id="ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7"></div><script type="text/javascript">ado.placement({id:'ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual */</script> <!-- [ADOCEAN:END] --><br><br><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="other-articles-recomandations"><div class="articles-list three-columns"><ul class="items-list "><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/61578/exercitii-pentru-dureri-de-spate-la-toate-varstele-tineri-adulti-persoane-in-varsta-pilates-exercitii-coloana-vertebrala.html" title="Dureri de spate? 7 Exerciții realizabile la toate vârstele" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/09ea9aa4000055b685a576735e8024cb/280x200-10-75.jpg?v=1588769876" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Dureri de spate? 7 Exerciții realizabile la toate vârstele</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/61464/masti-nasturiste-care-combat-caderea-parului-si-confera-hranire-si-stralucire.html" title="5 Măști naturiste care combat căderea părului" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d44b8c8f3714e53ab4448dcc3cf0f84d/280x200-10-75.jpg?v=1587703778" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">5 Măști naturiste care combat căderea părului</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/61517/8-cauze-si-factori-de-risc-care-determina-aparitia-aftelor-bucale.html" title="8 Cauze și factori de risc care determină apariția aftelor bucale" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8dbe27391dc63721669b2da6dcb62526/280x200-10-75.jpg?v=1588177385" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">8 Cauze și factori de risc care determină apariția aftelor bucale</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/61456/retete-smoothie-energizante-si-pentru-detoxifiere.html" title="3 Rețete de smoothie pentru detoxifiere și vitalitate" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0daae551e1c1194a776618be086e6ae7/280x200-10-75.jpg?v=1587646617" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">3 Rețete de smoothie pentru detoxifiere și vitalitate</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/61457/aftele-si-ulceratiile-mucoasei-bucale-cauze-si-tratament.html" title="Aftele și ulcerațiile mucoasei bucale: cauze și tratament" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0f9faa83b497c2c03223c0c63fd68e33/280x200-10-75.jpg?v=1587649469" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Aftele și ulcerațiile mucoasei bucale: cauze și tratament</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/61454/clinica-online-gral-medical-consultatii-medicale-online-din-confortul-casei-tale.html" title="Clinica ONLINE GRAL Medical: consultații medicale din confortul casei tale" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fa3a45144c165c40c993f3a9fad7022a/280x200-10-75.jpg?v=1587631275" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Clinica ONLINE GRAL Medical: consultații medicale din confortul...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/61442/cum-sa-mentii-o-alimentatie-echilibrata-5-sfaturi-utile.html" title="Cum să menții o alimentație echilibrată: 5 sfaturi utile" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b02bb3d6be457668c8e4e9133de8afd9/280x200-10-75.jpg?v=1587540465" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cum să menții o alimentație echilibrată: 5 sfaturi utile</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/61331/masca-homemade-pentru-caderea-parului-ofera-stralucire-rezistenta-regenerare.html" title="Masca Homemade pentru căderea părului: regenerează și redă strălucirea" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a93abed1a5743e58add1e7720196c7f2/280x200-10-75.jpg?v=1586434068" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Masca Homemade pentru căderea părului: regenerează și redă strălucirea</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/61372/diferentele-intre-alergii-si-noul-coronavirus-covid-19.html" title="Diferențele între simptomele COVID-19 și alergiile de primăvară" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/cc43453d187deca42f0d4d11708fbb3b/280x200-10-75.jpg?v=1586796792" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Diferențele între simptomele COVID-19 și alergiile de primăvară</h4></div></a></li></ul></div></div><div class="add-container m-t-16 m-b-16"><div class="add"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.728x90 --><div id="adoceanicorproxlnqmlisbb"></div><script type="text/javascript">ado.slave('adoceanicorproxlnqmlisbb', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.728x90 */</script> <!-- [ADOCEAN:END] --></div></div><div class="flex-box"><div class="flex-item "><div class="row m-b-32"><div class="col-xs-12 col-sm-12"><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/art-fun/61679/de-ce-ne-descaltam-la-punctele-de-securitate-din-aeroport.html" title="De ce ne descălțăm la punctele de securitate din aeroport?" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/b03d8e360b5bb50c5ccef57888746509/400x400-10-75.jpg?v=1589814325" alt="De ce ne descălțăm la punctele de securitate din aeroport?" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/art-fun/61679/de-ce-ne-descaltam-la-punctele-de-securitate-din-aeroport.html" title="De ce ne descălțăm la punctele de securitate din aeroport?"/>De ce ne descălțăm la punctele de securitate din aeroport?</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/wellness/61514/farmec-a-demarat-productia-de-biocide.html" title="Farmec a demarat producția de biocide" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/509ee9768534536b39b76746eff5ce26/400x400-10-75.jpg?v=1588159997" alt="Farmec a demarat producția de biocide" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/wellness/61514/farmec-a-demarat-productia-de-biocide.html" title="Farmec a demarat producția de biocide"/>Farmec a demarat producția de biocide</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/61673/de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-18-24-mai.html" title="De ce are nevoie fiecare semn zodiacal in saptamana 18-24 mai?" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/f1a08a7a358ad5e7563f54cb37c5a846/400x400-10-75.jpg?v=1589695644" alt="De ce are nevoie fiecare semn zodiacal în săptămâna 18-24 mai?" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/61673/de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-18-24-mai.html" title="De ce are nevoie fiecare semn zodiacal in saptamana 18-24 mai?"/>De ce are nevoie fiecare semn zodiacal în săptămâna 18-24 mai?</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/beautiful-minds/61647/cum-vom-proceda-incepand-cu-15-05-2020.html" title="Cum vom proceda începând cu 15.05.2020?" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/53d7e303abf8d86afaf1dfb93df64859/400x400-10-75.jpg?v=1589377226" alt="Cum vom proceda începând cu 15.05.2020?" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/beautiful-minds/61647/cum-vom-proceda-incepand-cu-15-05-2020.html" title="Cum vom proceda începând cu 15.05.2020?"/>Cum vom proceda începând cu 15.05.2020?</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><hr /><div class="flex-row" style="overflow: hidden;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/beauty/61537/truse-de-machiaj-care-iti-vor-fi-de-mare-ajutor.html" title="Truse de machiaj care iti vor fi de mare ajutor!" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/0652d51dae00d04cd897d8742515d425/400x400-10-75.jpg?v=1588439647" alt="Truse de machiaj care îți vor fi de mare ajutor!" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/beauty/61537/truse-de-machiaj-care-iti-vor-fi-de-mare-ajutor.html" title="Truse de machiaj care iti vor fi de mare ajutor!"/>Truse de machiaj care îți vor fi de mare ajutor!</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/lorena-martinlorena-martin.html">Lorena Martin</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/believe/61538/stirile-pozitive-ale-acestei-saptmani.html" title="Știrile pozitive ale săptămânii" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/eb14c65441f6f4f748a688f16c112fda/400x400-10-75.jpg?v=1588521564" alt="Știrile pozitive ale acestei săptămâni" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/believe/61538/stirile-pozitive-ale-acestei-saptmani.html" title="Știrile pozitive ale săptămânii"/>Știrile pozitive ale acestei săptămâni</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/oana.html">Oana Bulzan (Trifu)</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/61541/7-mai-ultima-super-luna-a-anului-2020-ne-descatusam-sufletele-de-inchisoarea-durerii-si-ne-eliberam-de-trecut.html" title="7 mai: Ultima Super Luna a anului 2020. Ne descatusam sufletele de inchisoarea durerii si ne eliberam de trecut" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/c93ff53a517f1af059a3ddd432402d29/400x400-10-75.jpg?v=1588577603" alt="7 mai: Ultima Super Lună a anului 2020.  Ne descătușăm sufletele de închisoarea durerii și ne eliberăm de trecut" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/61541/7-mai-ultima-super-luna-a-anului-2020-ne-descatusam-sufletele-de-inchisoarea-durerii-si-ne-eliberam-de-trecut.html" title="7 mai: Ultima Super Luna a anului 2020. Ne descatusam sufletele de inchisoarea durerii si ne eliberam de trecut"/>7 mai: Ultima Super Lună a anului 2020.  Ne descătușăm sufletele de...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div></div></div><aside class="sidebar"><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><!-- ADSENSE REMOVED: ADSENSE_BLOCK_WAS_HERE: MATCHED 2 WORDS --></aside></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12 breadcrumbs text-center"><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/healthy/index.html" title="Healthy">Healthy</a></li><li class="active">Aftele la bebeluși și copii: De ce apar și cum le tratăm</li></ol></div></div><div class="row"><div class="col-xs-12 col-md-4 footer-social"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a><a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a></div><div class="col-xs-12 col-md-6 pull-right text-right"><ul class="list-unstyled list-inline"><li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li><li><a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" rel="nofollow">Termeni si conditii</a></li><li><a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow">Confidentialitate</a></li></ul></div></div></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></footer> </div> </div> <div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center panel panel-default"><div id="step-login" class="panel-collapse collapse fade" role="tabpanel"><h2 class="m-b-24">Login</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" id="login-form" class="m-b-32 "><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password "class="sr-only">Parola</label><div class="input-group block-group"><input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului"><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg text-right"><a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a></div><div class=""><button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button></div></form><hr /><a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a></div><div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel"><h2 class="m-b-24">Creaza-ti cont cu un<br /> singur click</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" class="m-b-32" id="subscribe-form"><input type="hidden" name="subscription_id" value="0" /><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-16"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button></div><p class="text-center">   
 <small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1" /> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a>  si doresc sa primesc ultimele noutati publicate  pe  Kudika pe adresa de e-mail *</label></small><br/>
 
 
 <script>
 	function showErrorGDPR() {
 		if(typeof swal !== "undefined") {
 			swal("Eroare!", "Trebuie sa fii de acord cu termeni si conditii.", "error");
 		}
 	}
 </script>
 
  </p></form><hr /><a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a></div></div></div></div></div><div class="modal fade" tabindex="-1" role="dialog" id="recover-modal"><div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header no-border"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><h2>Recupereaza parola</h2></div><div class="modal-body form-card"><form method="post" action="https://www.kudika.ro/action/recover" id="recover-form"><h4>Introdu adresa de email cu care te-ai inregistrat</h4><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-24 m-t-24"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button></div><small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small><small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small></form></div><div class="modal-footer no-border"></div></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><form class="form user-profile-form profile-form" id="profile-form" ><div class="flex-row profile-wizzard-tabs"><a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a><a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a><a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a><a href="https://www.kudika.ro/account/logout.html" class="btn btn-link collapsed">Logout</a></div><div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</h2><hr width="40" align="center" /><p class="lead">Selecteaza domeniile care te preocupa</p><div class="fav-subjects btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><input type="checkbox" name="optins[]" value="1" hidden> astrologie</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="5" hidden> moda</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="6" hidden> frumusete</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="7" hidden> relatii</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="8" hidden> calatorii</label><label class="btn btn-default "><input type="checkbox" name="newsletter" value="1" hidden> Newsletter</label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Editori preferati?</h2><hr width="40" align="center" /><div class="fav-authors btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32" /></span>Oana Bulzan (Trifu)<input type="checkbox" name="editors[]" value="11" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32" /></span>Iulia Maftei (Dibu)<input type="checkbox" name="editors[]" value="14" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/50x50-10-10.jpg?v=1484826827" class="img-circle" height="32" /></span>Amelia Ciurica<input type="checkbox" name="editors[]" value="18" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32" /></span>Noemi<input type="checkbox" name="editors[]" value="25" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32" /></span>Vladimir<input type="checkbox" name="editors[]" value="29" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32" /></span>Carmen<input type="checkbox" name="editors[]" value="34" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/50x50-10-10.jpg?v=1521205361" class="img-circle" height="32" /></span>Radu Buzaianu<input type="checkbox" name="editors[]" value="40" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/50x50-10-10.jpg?v=1484829109" class="img-circle" height="32" /></span>Iulia Claudia Dumitru<input type="checkbox" name="editors[]" value="38" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/50x50-10-10.jpg?v=1484832878" class="img-circle" height="32" /></span>A.G. Billig<input type="checkbox" name="editors[]" value="39" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32" /></span>Dana Negoita<input type="checkbox" name="editors[]" value="44" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/50x50-10-10.jpg?v=1516971622" class="img-circle" height="32" /></span>Raluca Popescu<input type="checkbox" name="editors[]" value="47" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/50x50-10-10.jpg?v=1520589617" class="img-circle" height="32" /></span>Andra Ganaite<input type="checkbox" name="editors[]" value="48" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0c2c7497200bb3f5ee022e1e6a2ae58c/50x50-10-10.jpg?v=1554286568" class="img-circle" height="32" /></span>Lorena Martin<input type="checkbox" name="editors[]" value="49" hidden></label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="account-info" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body form-card"><h2 class="text-center">Sunt corecte aceste informatii despre tine? </h2><hr width="40" align="center" /><div class="row"><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau"></div><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau"></div></div><div class="form-group form-group-lg user-profile-mail clearfix"><label for="email" class="sr-only">E-mail</label><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div><div class="flex-group" style="text-align: center; padding-top: 10px;"><button id="resend-btn" class="btn special-cta">Resend</button></div></div><div class="form-group form-group-lg"><label for="password" class="sr-only">Parola</label><div class="input-group flex-group"><input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg"><div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div></div><div class="form-group form-group-lg"><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon"><div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div></div><small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button></div></div></div></div></div></form></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center"><form class="form contact-form" id="contact-form" ><img src="https://img.kudika.ro/images/image_thumbs/thumbs/614c7b8bd41b575e8868810bb303b877/800x800-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" class="img-responsive" /><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p><div class="row"><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau"></div><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau"></div><div class="col-xs-12 form-group form-group-lg"><textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea></div><div class="col-xs-6 col-xs-offset-3"><button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div></div></form></div></div></div></div><!-- Modal embed--><div class="modal fade" id="embedModal" role="dialog"><div class="modal-dialog"><!-- Modal content--><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Embed Video</h4></div><div class="modal-body"><div class="embed-copy-code input-group"><textarea class="form-control" type="text" id="iframe-script" name=""></textarea> <span class="input-group-btn"><button class="btn copy-code-btn" type="button"><div><span>Copy Code</span></div></button></span></div></div><div class="modal-footer"><button type="button" class="btn btn-default" data-dismiss="modal">Close</button></div></div></div></div><script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/slick.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/blazy.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/app/app.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/app/user.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/owl.carousel.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/modules/custom-article.js?v=191217_02" type="text/javascript"></script><script>var cb = function() {	var l = document.createElement('link'); l.rel = 'stylesheet';	l.href = 'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900';	var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h); };	var raf = requestAnimationFrame || mozRequestAnimationFrame ||	webkitRequestAnimationFrame || msRequestAnimationFrame;	if (raf) raf(cb);	else window.addEventListener('load', cb);</script><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css"/><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="https://apis.google.com/js/platform.js" async defer></script><div id="fb-root"></div><!-- Begin ContainR --><script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);	mpfContainr('V2_510928',{'host': 'ro-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });</script><noscript><iframe src='//ro-gmtdmp.mookie1.com/t/v2?tagid=V2_510928&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End ContainR --><script type="text/javascript">if (typeof (__cmp) === 'function') {	window.__cmp('getVendorConsents', null, function(consentCookie){	window.setUpAgknTag = function(tag){	console.log('Init AGKN');	tag.setBpId("internetcorp");	/*tag.setCat("healthy");*/	if (typeof IC_ADO_EXTRAVARS["section"]!="undefined"){	tag.setCat(IC_ADO_EXTRAVARS["section"]);	}	/*tag.addEchoKeyValue("subcategory", "[subcat1]");*/	tag.setGdpr("1");	/*tag.setGdprConsent(consentCookie.metadata);*/	tag.setGdprConsent(consentCookie.metadata);	};	var script = document.createElement('script');	script.src = '//js.agkn.com/prod/v0/tag.js';	document.body.appendChild(script);	});	}</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:END] --><script src='https://img.kudika.ro//js/ga_socials.js'></script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body></html>