<!DOCTYPE html><html lang="ro" class=" "><head><meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4" /> <meta http-equiv="content-type" content="text/html; charset=windows-1250" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" /> <meta name="theme-color" content="#ffffff"><title>Cum sa previi primele semne ale imbatranirii</title>
									
									<!-- OneTrust Cookies Consent Notice start -->
									<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="f886e9af-5566-4168-9b5a-7bbfad235408"></script>
									<script type="text/javascript">
									function OptanonWrapper() { }
									</script>
									<!-- OneTrust Cookies Consent Notice end -->
									<script src="//storage1.icorp.ro/storage/gdpr-resources/ic_cookies_cmp_new.js?v=1600809872"></script><meta name="description" content="Trucuri simple care te ajuta sa ai mai multa grija de tine." /><meta name="keywords" content="imbatranire,anti aging,sport,miscare" /><link rel="manifest" href="/manifest.json"><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="shortlink" href="https://kudika.ro/rd62788" /><link rel="amphtml" href="https://healthy.kudika.ro/articol/healthy/62788/cum-sa-previi-primele-semne-ale-imbatranirii.html-amp"><link rel="canonical" href="https://healthy.kudika.ro/articol/healthy/62788/cum-sa-previi-primele-semne-ale-imbatranirii.html" /><meta property="fb:admins" content="1189600443" /><meta property="fb:admins" content="606022806" /><meta property="fb:admins" content="100001913124266" /><meta property="fb:admins" content="100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="Trucuri simple care te ajută să ai mai multă grijă de tine. " /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/62788/1600421030.jpg" /><meta property="og:url" content="https://healthy.kudika.ro/articol/healthy/62788/cum-sa-previi-primele-semne-ale-imbatranirii.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Cum să previi primele semne ale îmbătrânirii" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="627" /><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/owl.carousel.min.css?ord=191217_02"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/appcompiled.css?v=191217_02"/><script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};	var USERDATA = {"id":0};	var APPREPORT = "";</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:START] --> <script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js" ></script><script src="//stats.icorp.ro/?module=ado-user-config"></script><script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script><script type="text/javascript" language="JavaScript"> var CX_dmp = cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString(); window.cxDmpSegments = CX_dmp; var IC_ADO_EXTRAVARS = {articlelen : 3950,is_article : 1,item_id : 62788,loggedin : 0,blockadsenseonadocean : 1,section : "healthy"}; IC_ADO_EXTRAVARS.gruptest = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronavirus = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 0; /*[]*/ 
IC_ADO_EXTRAVARS.deces = 0; /*[]*/ 
IC_ADO_EXTRAVARS.bioderma = 0; /*[]*/ 
IC_ADO_EXTRAVARS.mondelez = 1;/*["cur","cur"]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["sanatate","sanatate"]*/ 
 </script><script type="text/javascript">var _key = "";	/* (c)AdOcean 2003-2020 */	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	/* (c)AdOcean 2003-2020, MASTER: INTERNETCORP - Kudika.Healthy */</script><script type="text/javascript">ado.master({id: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: CX_dmp });</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:END] --><script>window.ga=window.ga||function(){ (ga.q=ga.q||[]).push(arguments) };ga.l=+new Date;	ga('create', 'UA-152994-17', 'auto');	ga('provide', 'adblockTracker', function(tracker, opts) {	var ad = document.createElement('ins');	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);	tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);	document.body.removeChild(ad);	});	ga('require', 'adblockTracker', { dimensionIndex: 2 });	ga('require', 'displayfeatures');	ga('require', 'urlChangeTracker');	ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');</script><script async src="https://www.google-analytics.com/analytics.js"></script><script async src="https://img.kudika.ro/js/autotrack.js"></script> <script> var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}}; var PAGE = {'title' : 'Kudika - wear a smile'}; </script><!-- Hotjar Tracking Code for https://www.kudika.ro --><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:738172,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378602']);						
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://healthy.kudika.ro/articol/healthy/62788/cum-sa-previi-primele-semne-ale-imbatranirii.html"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1667896353330874');	fbq('track', 'PageView');</script><noscript><img height="1" width="1"	src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class=" adsfriendly "><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- BRAT 2013 --><!-- /BRAT 2013 --><div style="position: absolute;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.1x1 --><div id="adoceanicorprornlndwllqv"></div><script type="text/javascript">ado.slave('adoceanicorprornlndwllqv', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.1x1 */</script> <!-- [ADOCEAN:END] --></div><div style="position: absolute;"></div> <div class="header-placeholder"></div> <header id="main-header" class="affix-top" ><nav id="menu" class="white navbar"><div class="container-fluid align-center"><button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button><a class="brand" href="https://www.kudika.ro"><img src="https://img.kudika.ro//images/logo.svg"></a><div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true"><ul class="nav navbar-nav"><li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li><li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li><li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li><li><a href="https://www.kudika.ro/tag/kudivideos.html" title="Mai multe din Video" data-group="video">Video</a></li></ul> </div><a href="https://www.kudika.ro/iarmaroc/index.html" class="btn btn-xs btn-primary btn-small" style="text-transform: capitalize; transform: translateY(-3px);"><b><small>IarmaR♥c</small></b></a><div class="nav navbar-nav text-right"><span class="header-socials hidden-xs hidden-sm"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a></span><a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a><a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal" ><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a><a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal" ><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32" /></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a></div></div></nav><div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="header-categories" class="panel-collapse collapse" role="tabpanel"><div class="container"><div id="submenu" class="flex-box"><div id="group-sections"><div id="inspirational-sections" class="group-sections-list active"><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li><li><a href="https://www.kudika.ro/tag/totul-va-fi-bine.html" title="totul va fi bine"><span>totul va fi bine</span></a></li><li><a href="https://www.kudika.ro/tag/moms-tribe.html " title="moms tribe"><span>moms tribe</span></a></li><li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritual"><span>spiritual</span></a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li><li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li><li><a href="http://horoscop.kudika.ro" title="astro"><span>astro</span></a></li><li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li></ul></div><div id="lifestyle-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li><li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="green"><span>green</span></a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li><li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li><li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li><li><a href="https://www.kudika.ro/vibeparty/2019/" title="Vibe Party"><span>Vibe Party</span></a></li></ul></div><div id="echipa-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li><li><a href="" title=""><span></span></a></li></ul></div><div id="video-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/tag/kudivideos.html" title="Video"><small class="hidden-xs hidden-sm">mai multe din</small><span>Video</span></a></li><li><a href="" title=""><span></span></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="group-articles" class="flex-item hidden-xs hidden-sm"><div id="inspirational-articles" class="articles-list two-columns group-articles-list active"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/62810/echinoctiul-de-toamna-2020-sfatul-universului-pentru-fiecare-zodie-in-parte.html" title="Echinocțiul de toamnă 2020. Sfatul Universului pentru fiecare zodie în parte"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/97937fd5c0d22204188fcc1ee8f853cf/280x200-10-75.jpg?v=1600688682" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Echinocțiul de toamnă 2020. Sfatul Universului pentru fiecare zodie...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/62811/cum-restabilim-echilibrul-in-viata-noastra-si-aducem-linistea-in-suflet-in-timpul-echinoctiului-de-toamna-2020.html" title="Cum restabilim echilibrul în viața noastră și aducem liniștea în suflet în timpul echinocțiului de toamnă 2020?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e5fe41fb0c9e4c75cc84936e1e50cbbf/280x200-10-75.jpg?v=1600691538" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Cum restabilim echilibrul în viața noastră și aducem liniștea în...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/62812/4-strategii-de-sanatate-mentala-si-emotionala-care-te-ajuta-sa-depasesti-mai-usor-orice-problema.html" title="4 strategii de sanatate mentala si emotionala care te ajuta sa depasesti mai usor orice problema"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/79d49a5564947461b2d387fbf8b7a8d7/280x200-10-75.jpg?v=1600691876" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">4 strategii de sanatate mentala si emotionala care te ajuta sa...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/62813/italobrothers-lanseaza-piesa-let-go-feat-kiesza.html" title="ItaloBrothers lanseaza piesa Let Go, feat. Kiesza"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/30610cc33f0a7403f043df4f25554b6f/280x200-10-75.jpg?v=1600692096" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">ItaloBrothers lanseaza piesa Let Go, feat. Kiesza</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/62804/de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-21-27-septembrie.html" title="De ce are nevoie fiecare semn zodiacal în săptămâna 21-27 septembrie"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/acf00bee04697d900cb324e5b1575471/280x200-10-75.jpg?v=1600537329" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">De ce are nevoie fiecare semn zodiacal în săptămâna 21-27 septembrie</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/62805/7-mantre-puternice-pentru-fiecare-zi-a-saptamanii-21-27-septembrie.html" title="7 Mantre puternice pentru fiecare zi a săptămânii (21-27 septembrie)"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c93398a19f55f48d23b0107814452693/280x200-10-75.jpg?v=1600537683" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">7 Mantre puternice pentru fiecare zi a săptămânii (21-27 septembrie)</h4></div></a></li></ul></div><div id="lifestyle-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://travel.kudika.ro/articol/travel/62787/locuri-de-poveste-din-romania-castele-muzee-si-cascade-pe-care-sa-le-vizitezi-in-aceasta-toamna.html" title="Locuri de poveste din România: castele, muzee și cascade pe care să le vizitezi în această toamnă"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3eeefc376af117a25dcc158c17b0372b/280x200-10-75.jpg?v=1600420357" class="img-responsive"/></div><div class="details"><small>travel, Kudika</small><h4 class="title">Locuri de poveste din România: castele, muzee și cascade pe care să...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/62815/trei-instrumente-infailibile-pentru-a-i-crea-realitatea.html" title="Legea atracției în acțiune: 3 instrumente infailibile pentru a-ți crea realitatea"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a8bdd393eea4fd12510f3ef2099dfec8/280x200-10-75.jpg?v=1600700213" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">Legea atracției în acțiune: 3 instrumente infailibile pentru a-ți...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/fashion/62799/genti-de-autor-si-bijuterii-inspirate-din-arhitectura-naturii-la-kudika-iarmaroc.html" title="Genți de autor și bijuterii inspirate din arhitectura naturii la Kudika IarmaROc"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/451ccef7573be2d2c2f124d65412627c/280x200-10-75.jpg?v=1600446708" class="img-responsive"/></div><div class="details"><small>fashion, Kudika</small><h4 class="title">Genți de autor și bijuterii inspirate din arhitectura naturii la...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beauty/62792/4-parfumuri-barbatesti-pe-care-partenerul-tau-le-va-adora.html" title="4 parfumuri bărbătești pe care partenerul tău le va adora"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c843a2c396e30d2420334b65ed77789c/280x200-10-75.jpg?v=1600429468" class="img-responsive"/></div><div class="details"><small>beauty, Lorena Martin</small><h4 class="title">4 parfumuri bărbătești pe care partenerul tău le va adora</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/love/62776/3-seriale-despre-iubire-pe-care-le-vei-adora.html" title="3 seriale despre iubire pe care le vei adora!"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/71042a0c08ff683f64dbd079a79fe05d/280x200-10-75.jpg?v=1600322673" class="img-responsive"/></div><div class="details"><small>love, Kudika</small><h4 class="title">3 seriale despre iubire pe care le vei adora!</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beauty/62770/buze-moi-si-hidratate-cu-ajutorul-unui-balsam-de-buze.html" title="Buze moi și hidratate cu ajutorul unui balsam de buze!"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9256ea9ac4d08346c374971832c9c89c/280x200-10-75.jpg?v=1600261440" class="img-responsive"/></div><div class="details"><small>beauty, Lorena Martin</small><h4 class="title">Buze moi și hidratate cu ajutorul unui balsam de buze!</h4></div></a></li></ul></div><div id="echipa-articles" class="editors-list group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Oana Bulzan (Trifu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Maftei (Dibu)" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/300x300-10-75.jpg?v=1484826405" alt="Iulia Maftei (Dibu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Maftei (Dibu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/300x300-10-75.jpg?v=1484826827" alt="Amelia Ciurica" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Amelia Ciurica</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Noemi</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Vladimir</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Carmen</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/300x300-10-75.jpg?v=1521205361" alt="Radu Buzaianu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Radu Buzaianu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/300x300-10-75.jpg?v=1484829109" alt="Iulia Claudia Dumitru" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Claudia Dumitru</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/300x300-10-75.jpg?v=1484832878" alt="A.G. Billig" class="img-responsive img-circle" /></div><div class="editor-details"><strong>A.G. Billig</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Dana Negoita</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/rals-rals.html" title="Raluca Popescu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/300x300-10-75.jpg?v=1516971622" alt="Raluca Popescu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Raluca Popescu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andra-ganaiteandra-ganaite.html" title="Andra Ganaite" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/300x300-10-75.jpg?v=1520589617" alt="Andra Ganaite" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andra Ganaite</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/lorena-martinlorena-martin.html" title="Lorena Martin" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0c2c7497200bb3f5ee022e1e6a2ae58c/300x300-10-75.jpg?v=1554286568" alt="Lorena Martin" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Lorena Martin</strong></div></a></li></ul></div><div id="video-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/green/61193/cum-ne-schimbam-stilul-de-viata.html" title="Cum ne schimbăm stilul de viață?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1590f8d8a6182b947d851ea10661f9db/280x200-10-75.jpg?v=1585323118" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">Cum ne schimbăm stilul de viață?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/61011/video-ce-tip-de-lapte-vegetal-ti-se-potriveste.html" title="VIDEO: Ce tip de lapte vegetal ți se potrivește?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ab7f947ee1db600663b3508bb24ba9d9/280x200-10-75.jpg?v=1584456280" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">VIDEO: Ce tip de lapte vegetal ți se potrivește?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60982/adriana-preda-the-social-incubator-impreuna-putem-rescrie-povestea-tinerilor-vulnerabili-din-romania.html" title="Adriana Preda, The Social Incubator: Împreună putem rescrie povestea tinerilor vulnerabili din România"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/10fc4c4f936346e5c34cde859287cf9f/280x200-10-75.jpg?v=1583427407" class="img-responsive"/></div><div class="details"><small>beautiful minds, Carmen</small><h4 class="title">Adriana Preda, The Social Incubator: Împreună putem rescrie...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60891/adriana-boriceanu-psihoterapeut-copiii-tipici-pot-invata-foarte-multe-de-la-copiii-cu-tulburare-de-spectru-autist.html" title="Adriana Boriceanu, psihoterapeut: Copiii tipici pot învăța foarte multe de la copiii cu tulburare de spectru autist"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/742991d579bc7b2e759598c01122510a/280x200-10-75.jpg?v=1582803855" class="img-responsive"/></div><div class="details"><small>beautiful minds, Carmen</small><h4 class="title">Adriana Boriceanu, psihoterapeut: Copiii tipici pot învăța foarte...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60825/nora-neghina-psihoterapeut-autocompasiunea-nu-este-mila-de-sine-ci-primul-pas-catre-compasiunea-oferita-celorlalti.html" title="Nora Neghină, psihoterapeut: Autocompasiunea nu este milă de sine, ci primul pas catre compasiunea oferită celorlalți"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9b8dbc966308f304aaafc19d11641fe7/280x200-10-75.jpg?v=1582214182" class="img-responsive"/></div><div class="details"><small>beautiful minds, Carmen</small><h4 class="title">Nora Neghină, psihoterapeut: Autocompasiunea nu este milă de sine,...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/60801/totul-despre-avocado-de-si-cum-sa-il-mananci.html" title="Totul despre avocado: De si cum sa il mananci?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/cab982679a24d7d1cd417bb8d31e71c1/280x200-10-75.jpg?v=1582102349" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">Totul despre avocado: De si cum sa il mananci?</h4></div></a></li></ul></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div></div><div class="panel panel-default"><div id="header-search" class="panel-collapse collapse" role="tabpanel"><div class="panel-flex"><div class="container m-t-16"><form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form"> <div class="row"><div class="col-xs-10 col-sm-8 col-md-10"><div class="form-group form-group-lg"><input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value="" /></div></div><div class="col-xs-2 col-sm-4 col-md-2"><button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button></div></div></form><div id="search-results" class="articles-list two-columns"><ul class="type-articles items-list"></ul><p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p></div></div></div></div></div></div></header> <!-- [ADAPTATIVE:START:HIDE_MOBILE|HIDE_TABLET] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Brandings --><div id="adoceanicorproumehqisgga"></div><script type="text/javascript">ado.slave('adoceanicorproumehqisgga', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Brandings */</script> <!-- [ADOCEAN:END] --><div id="ado_brandings_after_this"><!-- --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE|HIDE_TABLET] --><div id="site"><div id="site-wrapper" class="container article-view"> <script type="text/javascript"> var ARTICLE_ID = 62788; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script><script type="application/ld+json">{	"@context": "http://schema.org",	"@type": "Article",	"mainEntityOfPage": {	"@type": "WebPage",	"@id": "https://healthy.kudika.ro/articol/healthy/62788/cum-sa-previi-primele-semne-ale-imbatranirii.html"	},	"author": "Echipa Kudika",	"name": "Cum să previi primele semne ale îmbătrânirii",	"publisher": {	"@type": "Organization",	"name" : "Kudika.ro",	"logo": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/images/kudika-dark-logo.png",	"width": 195,	"height": 50
}
},
"datePublished": "2020-09-22 23:00:46",
"headline" :"Trucuri simple care te ajută să ai mai multă grijă de tine. ",
"image": {
"@type": "ImageObject",
"url": "https://img.kudika.ro/storage/articles_share/62788/1600421030.jpg",
"height": 627,
"width": 1200
},
"dateModified" : "2020-09-22 23:00:46"
}</script><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><style>*{	box-sizing: border-box;	}	.stickyRecommend {	position: static;	color: white;	background-color: #fff;	transition: left .30s ease-in;	font-size: 14px;	margin: auto;	}	.stickyRecommend.shadow {	box-shadow: 0px 0px 9px #333;	}	.stickyRecommend img {	width: 100%;	height: 100%;	object-fit: cover;	}	.stickyRecommend a {	color: white !important;	}	.stickyRecommend.mobile {	margin: 20px 0 10px;	}	.stickyRecommend.active {	left: 0;	}	.stickyRecommend .close {	opacity: 1;	font-size: 30px;	color: white;	z-index: 123;	position: absolute;	top: -4px;	right: 0;	font-weight: bold;	line-height: 1;	cursor: pointer;	}	@media only screen and (max-width: 959px) {	.stickyRecommend .close {	display: none;	}	}	.stickyRecommend>div {	padding: 8px 10px;	}	.stickyRecommend .head {	background-color: #a6015f;	font-weight: bold;	text-transform: uppercase;	font-family: 'Roboto Slab';	}	.stickyRecommend .body {	display: block;	padding: 0;	position: relative;	background-blend-mode: multiply;	width: 300px;	height: 165px;	}	.stickyRecommend .body .text {	position: absolute;	z-index: 1;	bottom: 0;	width: 100%;	padding: 0 20px;	height: 100%;	transition: all .35s ease-in-out;	max-height: 100%;	background-color: rgba(0, 0, 0, 0.7);	display: flex;	align-items: center;	overflow: hidden;	}	.stickyRecommend:hover, .stickyRecommend:focus {	color: white;	text-decoration: none;	}	.stickyRecommend:hover .body .text, .stickyRecommend:focus .body .text {	max-height: 60px;	}	@media only screen and (min-width: 1200px) {	.stickyRecommend {	left: -400px;	top: 40%;	z-index: 999;	max-width: 300px;	}	.stickyRecommend.sticky {	position: fixed;	}	}</style><div class="stickyRecommend shadow sticky"><div class="close" style="z-index: 123;">&times;</div><div class="head">Citește și</div><a href="http://www.sfatulmedicului.ro/Alimentatia-sanatoasa/27-de-idei-pentru-un-mic-dejun-gustos-si-sanatos_10079?utm_source=internetcorp&utm_medium=website&utm_campaign=crossunique" class="body" onclick="_gaq.push(['_trackEvent', 'Recommended Article from Left', 'click', '27 de idei pentru un mic dejun gustos si sanatos']); return true;" target="_blank"><img alt="" class="img-responsive" src="http://www.sfatulmedicului.ro/external/uploads/upload/idei_sanatoasa_mic_dejun.jpg"><div class="text">27 de idei pentru un mic dejun gustos si sanatos</div></a></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><article class="container faceLift" itemscope itemtype="http://schema.org/WebPage"><!-- top section:START --><header class="articleHeader"><div class="row"><div class="col-xs-12"><h1>Cum să previi primele semne ale îmbătrânirii</h1></div></div><div class="row"><!-- content: START --><div class="col-xs-12 col-md-8"><div class="test"><div data-hyb-ssp-in-image-overlay="5db1b26a4d506e8274f16881"><img alt="Cum să previi primele semne ale îmbătrânirii" src="https://img.kudika.ro/images/image_thumbs/thumbs/6aa1cad23243ca09313b7e00bacdc606/1200x625-00-90.jpg?v=1600421030" title="Cum să previi primele semne ale îmbătrânirii" class="img-responsive featured"></div><script type="text/javascript">if (typeof window._tx === "undefined") {	var s = document.createElement("script");	s.type = "text/javascript";	s.async = true;	s.src = "https://st.astraone.io/ssp.js?t=" + new Date().getTime();	(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);	}	window._tx = window._tx || {};	window._tx.cmds = window._tx.cmds || [];	window._tx.cmds.push(function () {	window._tx.init();	});</script></div></div><!-- content: END --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="col-xs-12 col-md-4"><div class="topRecommended"><div id="box_5_holded-ado"><div id="ado-Gj.hkfQirJd5LAvbOP6Eg21JsHk2L4N_CwGg_gKC3Jb.A7"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, Internet_Corp_ro.Kudika.Box5 */	ado.placement({ id: 'ado-Gj.hkfQirJd5LAvbOP6Eg21JsHk2L4N_CwGg_gKC3Jb.A7', server: 'ado.icorp.ro' });</script></div><div id="articles_holde_ado" style="display:none"><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/62761/7-obiceiuri-nocive-la-care-ar-trebui-sa-renunti-pentru-a-te-simti-excelent.html" title="7 obiceiuri nocive la care ar trebui să renunți pentru a te simți excelent" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7807eba9f79aaec563b1450a8624f3b7/280x200-10-75.jpg?v=1600177847" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">7 obiceiuri nocive la care ar trebui să renunți pentru a te simți...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/62715/patru-metode-eficiente-pentru-a-lupta-cu-microbii-la-birou.html" title="Patru metode eficiente pentru a lupta cu microbii la birou" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/929af10962b5a9ff11bf4f2274044d9c/280x200-10-75.jpg?v=1599730783" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Patru metode eficiente pentru a lupta cu microbii la birou</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/62669/screeningul-cancerului-de-col-uterin-teste-ce-iti-pot-salva-viata.html" title="Screeningul cancerului de col uterin: teste ce îți pot salva viața" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f952d1195824ff57f361265bbaf17132/280x200-10-75.jpg?v=1599223251" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Screeningul cancerului de col uterin: teste ce îți pot salva viața</h4></div></a></li></ul></div></div><script>var adoIntervalBox5 = setInterval(function(){	if( typeof $ != "undefined"){	if ($('#box_5_holded-ado').height() < 50){	$('#articles_holde_ado').css('display','block');	}else{	$('#articles_holde_ado').css('display','none');	}	clearInterval(adoIntervalBox5);	}	}, 100);</script></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div><!-- article share and author details:START --><div class="row"><div class="col-xs-12"><div class="headerDetails"><!-- facebook --><div class="fb-like" style="margin-top:16px; display: inline-block;" data-href="https://healthy.kudika.ro/articol/healthy/62788/cum-sa-previi-primele-semne-ale-imbatranirii.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div><!-- author --><div class="authorDetails"><div class="details"><span>Kudika<br><small>22 Septembrie 2020</small></span></div></div></div></div></div></header><div id="billboard"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Ribbon --><div id="adoceanicorprovhjqopshwj"></div><script type="text/javascript">ado.slave('adoceanicorprovhjqopshwj', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Ribbon */</script> <!-- [ADOCEAN:END] --></div></div><!-- article body:START --><div class="articleBody"> <div class="row"><div class="col-xs-12 col-md-8"><div class="articleLeft"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="textlink"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Linktext --><div id="adoceanicorproyjosnqqihu"></div><script type="text/javascript">ado.slave('adoceanicorproyjosnqqihu', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Linktext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><p class="excerpt">Trucuri simple care te ajută să ai mai multă grijă de tine. </p><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="text-wrap" id="intertext_intertext1"><!-- $article.text after this --><div class="inArticleAd1"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250 --><div id="adoceanicorproklgkjooncg"></div><script type="text/javascript">ado.slave('adoceanicorproklgkjooncg', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250 */</script> <!-- [ADOCEAN:END] --></div></div><p>Nu ai nevoie să citești niciun studiu de specialitate scris de cercetătorii englezi pentru a-ți da seama că cea mai mare investiție e cea pe care tu o faci &icirc;n propria persoană, pentru a deveni nu neapărat cea mai bună versiune de-ale tale, ci una superioară celei de ieri.<div class="inArticleNew clearfix"><a href="http://www.sfatulmedicului.ro/Educatie-pentru-sanatate/temperatura-normala-a-corpului_11381?utm_source=internetcorp&utm_medium=website&utm_campaign=crossunique" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Temperatura normala a corpului[]' }); return true;" class="left"><div>Citeste si:</div><h5>Temperatura normala a corpului</h5></a><a href="http://www.sfatulmedicului.ro/Educatie-pentru-sanatate/temperatura-normala-a-corpului_11381?utm_source=internetcorp&utm_medium=website&utm_campaign=crossunique" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Temperatura normala a corpului[]' }); return true;" class="right"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61d0505e518850bcbfca5081212637db/400x250-10-70.jpg?v=1594817106"/></a></div><div class="inArticleNew clearfix"><a href="https://www.kudika.ro/articol/beauty/62369/crema-hidratanta-cel-mai-important-pas-pentru-un-ten-sanatos.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Crema hidratantă : cel mai important pas pentru un ten sănătos![62369]' }); return true;" class="left"><div>Citeste si:</div><h5>Crema hidratantă : cel mai important pas pentru un ten sănătos!</h5></a><a href="https://www.kudika.ro/articol/beauty/62369/crema-hidratanta-cel-mai-important-pas-pentru-un-ten-sanatos.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Crema hidratantă : cel mai important pas pentru un ten sănătos![62369]' }); return true;" class="right"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c12dab4cec904e164b87f1ecee65193b/400x250-10-70.jpg?v=1596291517"/></a></div></p><p>Și cum toți oamenii, indiferent de epocă sau cultură, au &icirc;ncercat dintotdeauna să afle secretul tinereții, cel mai probabil nici tu nu ești o excepție, mai ales dacă nu mai ai 20 de ani și ții la aspectul fizic. &Icirc;n primul r&acirc;nd, &icirc;nainte de a scrie pe o foaie strategiile de reinventare a ta, &icirc;ncearcă să vizualizezi totul ca pe un sistem complex. Starea emoțională mereu se reflectă pe chip, iar organismul somatizează orice sentiment, de la teamă, furie sau, dimpotrivă, bucurie, dragoste, siguranță.</p><p>&Icirc;nainte de a demara &icirc;ntregul proces și de a face schimbări, stabilește-ți un plan, notează &icirc;ntr-un jurnal care sunt acele aspecte ale vieții tale pe care ai vrea să le &icirc;mbunătățești. Dacă nu știi cu ce să &icirc;ncepi, acest articol &icirc;ți poate fi de un real ajutor.</p><h2>&Icirc;ngrijire și hidratare</h2> <p>Fără doar și poate, cel mai important element care &icirc;ți demască v&acirc;rsta, precum și modul &icirc;n care ai grijă de tine, e pielea, definită de altfel și &bdquo;cel mai mare organ al corpului uman&rdquo;. Pentru a-ți menține sănătatea pielii și a podoabei capilare, hidratează-te c&acirc;t mai mult, bea, pe l&acirc;ngă multă apă, fresh-uri naturale din fructe, supe cremă și evită băuturile acidulate. Nu uita că alcoolul și cafeaua deshidratează foarte mult, iar pentru a pre&icirc;nt&acirc;mpina acest efect, consumă c&acirc;t mai multă apă după ce bei o ceașcă de nes, o bere cu arome fructate sau un cidru. Pentru ten, folosește neapărat cremă de protecție solară cu factor spf ridicat și <a href="https://www.sephora.ro/ingrijire/masti-si-gomaj/masti" target="_blank" data-type="outlink-sponsored-1" target="_blank">masti de fata</a> pe care să le aplici după o prealabilă curățare profundă a tenului. Nu uita, de fiecare dată c&acirc;nd utilizezi soluții de curățat, să &icirc;ți pui mănuși, pentru ca pielea m&acirc;inilor să nu se &icirc;năsprească și ulterior să se exfolieze.</p><h2>Mișcare zilnică</h2> <p><img data-action='zoom' alt="yoga" src="https://img.kudika.ro/storage/articles-content/2/0/6/1600420647/1600420647_sport (1).jpg" title="yoga" /></p><div class="article-invix inArticle"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250_2 --><div id="adoceanicorpronhppdqenbv"></div><script type="text/javascript">ado.slave('adoceanicorpronhppdqenbv', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250_2 */</script> <!-- [ADOCEAN:END] --></div>Chiar dacă &icirc;ncă nu ai curaj să-ți reiei antrenamentele la sala de fitness din considerente de siguranță și distanțare socială, poți să faci mișcare &icirc;n confortul propriei locuințe sau &icirc;n parc. De un real ajutor &icirc;ți pot fi tutorialele de pe YouTube, &icirc;n care traineri avizați ghidează publicul larg, de foarte multe ori gratuit. Dacă alegi să te antrenezi acasă, ți-ar trebui o saltea, gantere sau măcar două sticle umplute cu apă, poate și niște corzi elastice. &Icirc;n cazul &icirc;n care alegi să faci mișcare &icirc;n aer liber, atunci vei avea nevoie doar de &icirc;ncălțăminte și &icirc;mbrăcăminte adecvate. E drept, dacă ești precaută și porți mască și &icirc;n locurile aglomerate, s-ar putea să &icirc;ți fie greu să faci acest lucru purt&acirc;nd mască, &icirc;nsă poți alege una special concepută pentru alergători, realizată de obicei din silicon, care este potrivită oricărui sport &icirc;n care dozarea respirației este esențială: de la alergare la ciclism, mers pe role, dans. E important să ai răbdare cu tine și, p&acirc;nă capeți o condiție fizică și un tonus motivant, să nu te &icirc;ncumeți să dobori propriile recorduri din trecut. Sportul te va ajuta să te tonifiezi, dar și să gestionezi stresul. Totodată, poți combina exercițiile de aerobic sau pilates cu cele de yoga și pilates, metode renumite pentru stoparea &icirc;mbătr&acirc;nirii și pentru efectele <em>anti aging </em>&icirc;n general.</p><p><em>Dacă toate aceste obiceiuri &icirc;ți intră &icirc;n rutina zilnică, atunci poți fi sigură că ceilalți vor crede că ai descoperit elixirul tinereții. </em></p><p>Sursă foto: unsplash.com</p><div class="inArticleNew clearfix"><a href="https://www.kudika.ro/articol/beauty/62369/crema-hidratanta-cel-mai-important-pas-pentru-un-ten-sanatos.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Crema hidratantă : cel mai important pas pentru un ten sănătos![62369]' }); return true;" class="left"><div>Citeste si:</div><h5>Crema hidratantă : cel mai important pas pentru un ten sănătos!</h5></a><a href="https://www.kudika.ro/articol/beauty/62369/crema-hidratanta-cel-mai-important-pas-pentru-un-ten-sanatos.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Crema hidratantă : cel mai important pas pentru un ten sănătos![62369]' }); return true;" class="right"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c12dab4cec904e164b87f1ecee65193b/400x250-10-70.jpg?v=1596291517"/></a></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div data-sitepath="content/healthy" class="onnetwork-holder"> <h2>Vizionare placuta</h2> <div id="onnHolder"><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=aUMsMCw5dA=="></script><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div> </div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div><div class="inArticleNew clearfix"><a href="https://www.kudika.ro/articol/beauty/51620/vivace-alegere-simpla-si-inteligenta-pentru-efect-anti-aging-garantat-fara-durere-si-fata-timp-de-recuperare.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'VIVACE - alegere simpla si inteligenta pentru efect anti-aging garantat, fara durere si fata timp de recuperare[51620]' }); return true;" class="left"><div>Citeste si:</div><h5>VIVACE - alegere simpla si inteligenta pentru efect anti-aging...</h5></a><a href="https://www.kudika.ro/articol/beauty/51620/vivace-alegere-simpla-si-inteligenta-pentru-efect-anti-aging-garantat-fara-durere-si-fata-timp-de-recuperare.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'VIVACE - alegere simpla si inteligenta pentru efect anti-aging garantat, fara durere si fata timp de recuperare[51620]' }); return true;" class="right"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c548dd41aa9c54e5ea2120ec903b5e5e/400x250-10-70.jpg?v=1507646413"/></a></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73872/tag"></script><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="col-xs-12 col-md-4"><div class="articleSidebar"><div class="sidebarBox"><h3>S-ar putea sa-ti placa si:</h3><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/62288/de-ce-apare-si-cum-evitam-disconfortul-abdominal-cand-calatorim.html" title="De ce apare și cum evităm disconfortul abdominal în călătorii?" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bd3474b6db522cb235d96ba8c81f39db/280x200-10-75.jpg?v=1595488259" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">De ce apare și cum evităm disconfortul abdominal în călătorii?</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/62286/cum-poti-tine-stresul-sub-control-ca-sa-nu-suferi-de-pe-urma-efectelor-sale-nocive.html" title="Cum poți ține stresul sub control, ca să nu suferi de pe urma efectelor sale nocive" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3f5fdce2b193b5031de9da67f9dff653/280x200-10-75.jpg?v=1595428515" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cum poți ține stresul sub control, ca să nu suferi de pe urma...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/62236/10-sfaturi-pentru-o-digestie-usoar-atunci-cand-calatoresti.html" title="10 Sfaturi pentru o digestie ușoară atunci când călătorești" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/179214d61e48da1e60b0585d535e28ae/280x200-10-75.jpg?v=1594992090" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">10 Sfaturi pentru o digestie ușoară atunci când călătorești</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/62137/contactul-piele-pe-piele-dupa-nastere-importanta-si-beneficii-pentru-bebelus.html" title="Contactul piele pe piele dupa nastere – importanta si beneficii pentru bebelus" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a06caa7e8e6a97dfe8332b62e361650b/280x200-10-75.jpg?v=1594048045" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Contactul piele pe piele dupa nastere – importanta si beneficii...</h4></div></a></li></ul></div></div><div class="sidebarBox"><div id="ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7" class="desk"></div><script type="text/javascript">/* (c)AdOcean 2003-2018, Internet_Corp_ro.Kudika.300x200_permanent */	ado.placement({id: 'ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7', server: 'ado.icorp.ro' });</script></div><div class="sidebarBox"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Box3 --><div id="adoceanicorprovnnsfupicf"></div><script type="text/javascript">ado.slave('adoceanicorprovnnsfupicf', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Box3 */</script> <!-- [ADOCEAN:END] --></div><div class="sidebarBox"><h3>Mai multe articole:</h3><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/62205/cum-sa-mananci-corect-cand-calatoresti.html" title="Cum să mănânci corect când călătorești" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2dc6d6dbe0fee93dff753ea376ab33c5/280x200-10-75.jpg?v=1594714974" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cum să mănânci corect când călătorești</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/62191/endoscopia-digestiva-superioara-si-colonoscopia-metode-de-screening-diagnostic-si-tratament.html" title="Endoscopia digestivă superioară și colonoscopia: metode de screening, diagnostic și tratament" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/99b6be42573fe4d70b32309d572d9877/280x200-10-75.jpg?v=1594646628" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Endoscopia digestivă superioară și colonoscopia: metode de...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/62012/exercitii-video-kinetoterapie-sau-gimnastica-medicala-pentru-durerile-de-spate-si-sciatica.html" title="Exerciții KINETOTERAPEUTCE pentru ameliorarea durerilor de spate și postură corectă" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/57955a31fb4dd5262c17859c39512351/280x200-10-75.jpg?v=1592900778" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Exerciții KINETOTERAPEUTCE pentru ameliorarea durerilor de spate și...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/61948/formula-abcde-depistare-alunite-cancerigene.html" title="Formula ABCDE pentru alunițe sau cum știi când trebuie să mergi la medic" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d0781479a95dd5f778c9b6818eefaf0b/280x200-10-75.jpg?v=1592305317" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Formula ABCDE pentru alunițe sau cum știi când trebuie să mergi la...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/61944/exercitii-pentru-spate-drept-postura-corecta-coloana-vertebrala.html" title="3 Programe de exerciții pentru SPATE „DREPT”: le poți face oricând, oriunde" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/de6142f55d35ca6f082dd37906224926/280x200-10-75.jpg?v=1592223269" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">3 Programe de exerciții pentru SPATE „DREPT”: le poți face oricând,...</h4></div></a></li></ul></div></div><!-- start box4 --><div class="sidebarBox"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.box4 --><div id="ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7"></div><script type="text/javascript">ado.placement({id:'ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7', server: 'ado.icorp.ro' });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.box4 */</script> <!-- [ADOCEAN:END] --></div><!-- end box4 --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div><section class="article-body"><div class="innerArticle clearfix"><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre anti aging" href="https://www.kudika.ro/tag/anti-aging.html">anti aging</a></li><li><a title="Articole despre hidratare" href="https://www.kudika.ro/tag/hidratare.html">hidratare</a></li><li><a title="Articole despre ingrijire" href="https://www.kudika.ro/tag/ingrijire.html">ingrijire</a></li></ul><div class="article-body-footer"><div class="article-social"><span>Iti place acest articol? Recomanda-l prietenilor:</span> <div class="social-box"><a data-shareurl="https://healthy.kudika.ro/articol/healthy/62788/cum-sa-previi-primele-semne-ale-imbatranirii.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a><a data-shareurl="https://healthy.kudika.ro/articol/healthy/62788/cum-sa-previi-primele-semne-ale-imbatranirii.html" data-shareimage="https://img.kudika.ro/storage/articles_share/62788/1600421030.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a></div></div><div data-widget="plista_widget_belowArticle"></div><script type="text/javascript">(function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}	}({	"publickey": "3908e5b9cb6786ffb61141b5",	"item": {	"objectid": "4b2a33630dbb0f3ead21168e2bd63167",	"title": "Cum să previi primele semne ale îmbătrânirii",	"text": "Trucuri simple care te ajută să ai mai multă grijă de tine. ",	"url": "https://healthy.kudika.ro/articol/healthy/62788/cum-sa-previi-primele-semne-ale-imbatranirii.html",	"img": "https://img.kudika.ro/storage/articles_share/62788/1600421030.jpg",	"category": "healthy",	"published_at": 1600722000,	"updated_at": 1600722000	},	"origin": "ro"	}));</script></div><div style="margin: 0 auto;"><div id="ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7"></div><script type="text/javascript">/* (c)AdOcean 2003-2019, Internet_Corp_ro.Kudika.Video_Mondelez */	ado.placement({ id: 'ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7', server: 'ado.icorp.ro' });</script></div></section><div class="article-footer flex-row"><div class="flex-1 align-self-start"><div class="footer-add add-container"><div class="add add600x150"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.560x150 --><div id="adoceanicorprozlngbtkggl"></div><script type="text/javascript">ado.slave('adoceanicorprozlngbtkggl', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.560x150 */</script> <!-- [ADOCEAN:END] --></div></div><div class="article-comments"></div></div></div></article><div class="subscribers-area row"><div class="container form-container collapse in"><form class="form-inline"><div class="padded-box text-center"><h4>Ti-a placut acest articol?</h4><p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p><div class="row"><div class="col-xs-12 col-sm-7 form-group form-group-lg"> <div class="input-group flex-group"><input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input><button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button> </div></div><div class="col-xs-12 col-sm-5"><button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button></div></div></div></form></div><div class="subscribe-succes-articles collapse "><h4 class="text-center section-title">Sigur o sa-ti placa si:</h4><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://healthy.kudika.ro/articol/healthy/62761/7-obiceiuri-nocive-la-care-ar-trebui-sa-renunti-pentru-a-te-simti-excelent.html" title="7 obiceiuri nocive la care ar trebui sa renunti pentru a te simti excelent" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/7807eba9f79aaec563b1450a8624f3b7/400x400-10-75.jpg?v=1600177847" alt="7 obiceiuri nocive la care ar trebui să renunți pentru a te simți excelent" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/62761/7-obiceiuri-nocive-la-care-ar-trebui-sa-renunti-pentru-a-te-simti-excelent.html" title="7 obiceiuri nocive la care ar trebui sa renunti pentru a te simti excelent"/>7 obiceiuri nocive la care ar trebui să renunți pentru a te simți...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://healthy.kudika.ro/articol/healthy/62715/patru-metode-eficiente-pentru-a-lupta-cu-microbii-la-birou.html" title="Patru metode eficiente pentru a lupta cu microbii la birou" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/929af10962b5a9ff11bf4f2274044d9c/400x400-10-75.jpg?v=1599730783" alt="Patru metode eficiente pentru a lupta cu microbii la birou" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/62715/patru-metode-eficiente-pentru-a-lupta-cu-microbii-la-birou.html" title="Patru metode eficiente pentru a lupta cu microbii la birou"/>Patru metode eficiente pentru a lupta cu microbii la birou</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://healthy.kudika.ro/articol/healthy/62669/screeningul-cancerului-de-col-uterin-teste-ce-iti-pot-salva-viata.html" title="Screeningul cancerului de col uterin: teste ce îți pot salva viața" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/f952d1195824ff57f361265bbaf17132/400x400-10-75.jpg?v=1599223251" alt="Screeningul cancerului de col uterin: teste ce îți pot salva viața" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/62669/screeningul-cancerului-de-col-uterin-teste-ce-iti-pot-salva-viata.html" title="Screeningul cancerului de col uterin: teste ce îți pot salva viața"/>Screeningul cancerului de col uterin: teste ce îți pot salva viața</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://healthy.kudika.ro/articol/healthy/62470/importanta-probioticelor-pentru-sanatatea-digestiva.html" title="Importanța probioticelor pentru sănătatea digestivă" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/eaf6924fc24b7590433470d313732232/400x400-10-75.jpg?v=1597325066" alt="Importanța probioticelor pentru sănătatea digestivă" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/62470/importanta-probioticelor-pentru-sanatatea-digestiva.html" title="Importanța probioticelor pentru sănătatea digestivă"/>Importanța probioticelor pentru sănătatea digestivă</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div></div></div></div><div class="container"><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="other-articles-recomandations"><div class="articles-list three-columns"><ul class="items-list "><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/62288/de-ce-apare-si-cum-evitam-disconfortul-abdominal-cand-calatorim.html" title="De ce apare și cum evităm disconfortul abdominal în călătorii?" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bd3474b6db522cb235d96ba8c81f39db/280x200-10-75.jpg?v=1595488259" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">De ce apare și cum evităm disconfortul abdominal în călătorii?</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/62286/cum-poti-tine-stresul-sub-control-ca-sa-nu-suferi-de-pe-urma-efectelor-sale-nocive.html" title="Cum poți ține stresul sub control, ca să nu suferi de pe urma efectelor sale nocive" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3f5fdce2b193b5031de9da67f9dff653/280x200-10-75.jpg?v=1595428515" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cum poți ține stresul sub control, ca să nu suferi de pe urma...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/62236/10-sfaturi-pentru-o-digestie-usoar-atunci-cand-calatoresti.html" title="10 Sfaturi pentru o digestie ușoară atunci când călătorești" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/179214d61e48da1e60b0585d535e28ae/280x200-10-75.jpg?v=1594992090" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">10 Sfaturi pentru o digestie ușoară atunci când călătorești</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/62137/contactul-piele-pe-piele-dupa-nastere-importanta-si-beneficii-pentru-bebelus.html" title="Contactul piele pe piele dupa nastere – importanta si beneficii pentru bebelus" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a06caa7e8e6a97dfe8332b62e361650b/280x200-10-75.jpg?v=1594048045" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Contactul piele pe piele dupa nastere – importanta si beneficii...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/62205/cum-sa-mananci-corect-cand-calatoresti.html" title="Cum să mănânci corect când călătorești" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2dc6d6dbe0fee93dff753ea376ab33c5/280x200-10-75.jpg?v=1594714974" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cum să mănânci corect când călătorești</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/62191/endoscopia-digestiva-superioara-si-colonoscopia-metode-de-screening-diagnostic-si-tratament.html" title="Endoscopia digestivă superioară și colonoscopia: metode de screening, diagnostic și tratament" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/99b6be42573fe4d70b32309d572d9877/280x200-10-75.jpg?v=1594646628" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Endoscopia digestivă superioară și colonoscopia: metode de...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/62012/exercitii-video-kinetoterapie-sau-gimnastica-medicala-pentru-durerile-de-spate-si-sciatica.html" title="Exerciții KINETOTERAPEUTCE pentru ameliorarea durerilor de spate și postură corectă" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/57955a31fb4dd5262c17859c39512351/280x200-10-75.jpg?v=1592900778" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Exerciții KINETOTERAPEUTCE pentru ameliorarea durerilor de spate și...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/61948/formula-abcde-depistare-alunite-cancerigene.html" title="Formula ABCDE pentru alunițe sau cum știi când trebuie să mergi la medic" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d0781479a95dd5f778c9b6818eefaf0b/280x200-10-75.jpg?v=1592305317" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Formula ABCDE pentru alunițe sau cum știi când trebuie să mergi la...</h4></div></a></li><li class="item"><a href="https://healthy.kudika.ro/articol/healthy/61944/exercitii-pentru-spate-drept-postura-corecta-coloana-vertebrala.html" title="3 Programe de exerciții pentru SPATE „DREPT”: le poți face oricând, oriunde" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/de6142f55d35ca6f082dd37906224926/280x200-10-75.jpg?v=1592223269" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">3 Programe de exerciții pentru SPATE „DREPT”: le poți face oricând,...</h4></div></a></li></ul></div></div><div class="add-container m-t-16 m-b-16"><div class="add"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.728x90 --><div id="adoceanicorproxlnqmlisbb"></div><script type="text/javascript">ado.slave('adoceanicorproxlnqmlisbb', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.728x90 */</script> <!-- [ADOCEAN:END] --></div></div><div class="flex-box"><div class="flex-item "><div class="row m-b-32"><div class="col-xs-12 col-sm-12"><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/62563/de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-24-30-august.html" title="De ce are nevoie fiecare semn zodiacal in saptamana 24-30 august" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/c957041012da8b0cdcf559f1b6b708c8/400x400-10-75.jpg?v=1598170220" alt="De ce are nevoie fiecare semn zodiacal în săptămâna 24-30 august" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/62563/de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-24-30-august.html" title="De ce are nevoie fiecare semn zodiacal in saptamana 24-30 august"/>De ce are nevoie fiecare semn zodiacal în săptămâna 24-30 august</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/62569/soarele-a-intrat-in-zodia-fecioara-este-timpul-sa-preluam-fraiele-vietii-noastre-si-sa-traim-asa-cum-ne-dorim.html" title="Soarele a intrat in zodia Fecioara. Este timpul sa preluam fraiele vietii noastre si sa traim asa cum ne dorim" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/370a983af3a15ca9526a8381bf157d6d/400x400-10-75.jpg?v=1598259728" alt="Soarele a intrat în zodia Fecioară. Este timpul să preluăm frâiele vieții noastre și să trăim așa cum ne dorim" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/62569/soarele-a-intrat-in-zodia-fecioara-este-timpul-sa-preluam-fraiele-vietii-noastre-si-sa-traim-asa-cum-ne-dorim.html" title="Soarele a intrat in zodia Fecioara. Este timpul sa preluam fraiele vietii noastre si sa traim asa cum ne dorim"/>Soarele a intrat în zodia Fecioară. Este timpul să preluăm frâiele...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/62570/pe-24-august-am-avut-marte-in-cuadratura-cu-saturn-ce-ne-asteapta-in-urmatoarele-saptamani.html" title="Pe 24 august am avut Marte in cuadratura cu Saturn. Ce ne asteapta in urmatoarele saptamani?" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/b35eae07b914c34015aea02af0e7bb61/400x400-10-75.jpg?v=1598261236" alt="Pe 24 august am avut Marte în cuadratura cu Saturn. Ce ne așteaptă în următoarele săptămâni?" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/62570/pe-24-august-am-avut-marte-in-cuadratura-cu-saturn-ce-ne-asteapta-in-urmatoarele-saptamani.html" title="Pe 24 august am avut Marte in cuadratura cu Saturn. Ce ne asteapta in urmatoarele saptamani?"/>Pe 24 august am avut Marte în cuadratura cu Saturn. Ce ne așteaptă...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/62575/soarele-in-fecioara-2020-horoscop-special-pentru-fiecare-zodie-in-parte.html" title="Soarele in Fecioara 2020. Horoscop special pentru fiecare zodie in parte" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/15da6bbf79e84987202722705cdf3e11/400x400-10-75.jpg?v=1598338013" alt="Soarele în Fecioară 2020. Horoscop special pentru fiecare zodie în parte" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/62575/soarele-in-fecioara-2020-horoscop-special-pentru-fiecare-zodie-in-parte.html" title="Soarele in Fecioara 2020. Horoscop special pentru fiecare zodie in parte"/>Soarele în Fecioară 2020. Horoscop special pentru fiecare zodie în...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><hr /><div class="flex-row" style="overflow: hidden;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/62588/marte-retrograd-2020-este-timpul-sa-ne-reparam-greselile.html" title="Marte Retrograd 2020. Este timpul sa ne reparam greselile" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/bb5fc474f2e1ee7be475b3202e32c338/400x400-10-75.jpg?v=1598430844" alt="Marte Retrograd 2020. Este timpul să ne reparăm greșelile" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/62588/marte-retrograd-2020-este-timpul-sa-ne-reparam-greselile.html" title="Marte Retrograd 2020. Este timpul sa ne reparam greselile"/>Marte Retrograd 2020. Este timpul să ne reparăm greșelile</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/62594/horoscopul-dragostei-septembrie-2020-pentru-fiecare-zodie.html" title="Horoscopul Dragostei Septembrie 2020: Previziuni astrale pentru fiecare ZODIE" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/da959b58f0b1900536c8b25142401768/400x400-10-75.jpg?v=1598447474" alt="Horoscopul Dragostei în luna Septembrie 2020: Previziuni astrale pentru fiecare ZODIE" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/62594/horoscopul-dragostei-septembrie-2020-pentru-fiecare-zodie.html" title="Horoscopul Dragostei Septembrie 2020: Previziuni astrale pentru fiecare ZODIE"/>Horoscopul Dragostei în luna Septembrie 2020: Previziuni astrale...</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/62596/2-septembrie-2020-luna-plina-in-pesti-ne-aduce-curajul-de-care-toti-avem-nevoie-pentru-schimbarile-pe-care-vrem-sa-le-facem.html" title="2 Septembrie 2020: Luna Plina in Pesti ne aduce curajul de care toti avem nevoie pentru schimbarile pe care vrem sa le facem" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/cd3d801500df6b928124f96020f0ecf2/400x400-10-75.jpg?v=1598518258" alt="2 Septembrie 2020: Luna Plină în Pești. Reparăm trecutul, ne vindecăm de rănile iubirilor vechi și creștem din propria durere" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/62596/2-septembrie-2020-luna-plina-in-pesti-ne-aduce-curajul-de-care-toti-avem-nevoie-pentru-schimbarile-pe-care-vrem-sa-le-facem.html" title="2 Septembrie 2020: Luna Plina in Pesti ne aduce curajul de care toti avem nevoie pentru schimbarile pe care vrem sa le facem"/>2 Septembrie 2020: Luna Plină în Pești. Reparăm trecutul, ne...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div></div></div><aside class="sidebar"><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><!-- ADSENSE REMOVED: ADSENSE_BLOCK_WAS_HERE: MATCHED 2 WORDS --></aside></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12 breadcrumbs text-center"><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/healthy/index.html" title="Healthy">Healthy</a></li><li class="active">Cum să previi primele semne ale îmbătrânirii</li></ol></div></div><div class="row"><div class="col-xs-12 col-md-4 footer-social"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a><a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a></div><div class="col-xs-12 col-md-6 pull-right text-right"><ul class="list-unstyled list-inline"><li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li><li><a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" rel="nofollow">Termeni si conditii</a></li><li><a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow">Confidentialitate</a></li></ul></div></div></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></footer> </div> </div> <div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center panel panel-default"><div id="step-login" class="panel-collapse collapse fade" role="tabpanel"><h2 class="m-b-24">Login</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" id="login-form" class="m-b-32 "><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password "class="sr-only">Parola</label><div class="input-group block-group"><input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului"><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg text-right"><a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a></div><div class=""><button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button></div></form><hr /><a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a></div><div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel"><h2 class="m-b-24">Creaza-ti cont cu un<br /> singur click</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" class="m-b-32" id="subscribe-form"><input type="hidden" name="subscription_id" value="0" /><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-16"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button></div><p class="text-center">   
 <small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1" /> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a>  si doresc sa primesc ultimele noutati publicate  pe  Kudika pe adresa de e-mail *</label></small><br/>
 
 
 <script>
 	function showErrorGDPR() {
 		if(typeof swal !== "undefined") {
 			swal("Eroare!", "Trebuie sa fii de acord cu termeni si conditii.", "error");
 		}
 	}
 </script>
 
  </p></form><hr /><a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a></div></div></div></div></div><div class="modal fade" tabindex="-1" role="dialog" id="recover-modal"><div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header no-border"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><h2>Recupereaza parola</h2></div><div class="modal-body form-card"><form method="post" action="https://www.kudika.ro/action/recover" id="recover-form"><h4>Introdu adresa de email cu care te-ai inregistrat</h4><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-24 m-t-24"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button></div><small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small><small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small></form></div><div class="modal-footer no-border"></div></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><form class="form user-profile-form profile-form" id="profile-form" ><div class="flex-row profile-wizzard-tabs"><a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a><a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a><a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a><a href="https://www.kudika.ro/account/logout.html" class="btn btn-link collapsed">Logout</a></div><div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</h2><hr width="40" align="center" /><p class="lead">Selecteaza domeniile care te preocupa</p><div class="fav-subjects btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><input type="checkbox" name="optins[]" value="1" hidden> astrologie</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="5" hidden> moda</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="6" hidden> frumusete</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="7" hidden> relatii</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="8" hidden> calatorii</label><label class="btn btn-default "><input type="checkbox" name="newsletter" value="1" hidden> Newsletter</label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Editori preferati?</h2><hr width="40" align="center" /><div class="fav-authors btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32" /></span>Oana Bulzan (Trifu)<input type="checkbox" name="editors[]" value="11" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32" /></span>Iulia Maftei (Dibu)<input type="checkbox" name="editors[]" value="14" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/50x50-10-10.jpg?v=1484826827" class="img-circle" height="32" /></span>Amelia Ciurica<input type="checkbox" name="editors[]" value="18" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32" /></span>Noemi<input type="checkbox" name="editors[]" value="25" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32" /></span>Vladimir<input type="checkbox" name="editors[]" value="29" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32" /></span>Carmen<input type="checkbox" name="editors[]" value="34" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/50x50-10-10.jpg?v=1521205361" class="img-circle" height="32" /></span>Radu Buzaianu<input type="checkbox" name="editors[]" value="40" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/50x50-10-10.jpg?v=1484829109" class="img-circle" height="32" /></span>Iulia Claudia Dumitru<input type="checkbox" name="editors[]" value="38" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/50x50-10-10.jpg?v=1484832878" class="img-circle" height="32" /></span>A.G. Billig<input type="checkbox" name="editors[]" value="39" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32" /></span>Dana Negoita<input type="checkbox" name="editors[]" value="44" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/50x50-10-10.jpg?v=1516971622" class="img-circle" height="32" /></span>Raluca Popescu<input type="checkbox" name="editors[]" value="47" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/50x50-10-10.jpg?v=1520589617" class="img-circle" height="32" /></span>Andra Ganaite<input type="checkbox" name="editors[]" value="48" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0c2c7497200bb3f5ee022e1e6a2ae58c/50x50-10-10.jpg?v=1554286568" class="img-circle" height="32" /></span>Lorena Martin<input type="checkbox" name="editors[]" value="49" hidden></label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="account-info" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body form-card"><h2 class="text-center">Sunt corecte aceste informatii despre tine? </h2><hr width="40" align="center" /><div class="row"><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau"></div><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau"></div></div><div class="form-group form-group-lg user-profile-mail clearfix"><label for="email" class="sr-only">E-mail</label><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div><div class="flex-group" style="text-align: center; padding-top: 10px;"><button id="resend-btn" class="btn special-cta">Resend</button></div></div><div class="form-group form-group-lg"><label for="password" class="sr-only">Parola</label><div class="input-group flex-group"><input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg"><div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div></div><div class="form-group form-group-lg"><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon"><div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div></div><small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button></div></div></div></div></div></form></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center"><form class="form contact-form" id="contact-form" ><img src="https://img.kudika.ro/images/image_thumbs/thumbs/614c7b8bd41b575e8868810bb303b877/800x800-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" class="img-responsive" /><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p><div class="row"><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau"></div><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau"></div><div class="col-xs-12 form-group form-group-lg"><textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea></div><div class="col-xs-6 col-xs-offset-3"><button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div></div></form></div></div></div></div><!-- Modal embed--><div class="modal fade" id="embedModal" role="dialog"><div class="modal-dialog"><!-- Modal content--><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Embed Video</h4></div><div class="modal-body"><div class="embed-copy-code input-group"><textarea class="form-control" type="text" id="iframe-script" name=""></textarea> <span class="input-group-btn"><button class="btn copy-code-btn" type="button"><div><span>Copy Code</span></div></button></span></div></div><div class="modal-footer"><button type="button" class="btn btn-default" data-dismiss="modal">Close</button></div></div></div></div><script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/slick.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/blazy.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/app/app.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/app/user.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/owl.carousel.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/modules/custom-article.js?v=191217_02" type="text/javascript"></script><script>var cb = function() {	var l = document.createElement('link'); l.rel = 'stylesheet';	l.href = 'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900';	var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h); };	var raf = requestAnimationFrame || mozRequestAnimationFrame ||	webkitRequestAnimationFrame || msRequestAnimationFrame;	if (raf) raf(cb);	else window.addEventListener('load', cb);</script><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css"/><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="https://apis.google.com/js/platform.js" async defer></script><div id="fb-root"></div><!-- Begin ContainR --><script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);	mpfContainr('V2_510928',{'host': 'ro-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });</script><noscript><iframe src='//ro-gmtdmp.mookie1.com/t/v2?tagid=V2_510928&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End ContainR --><script type="text/javascript">if (typeof (__cmp) === 'function') {	window.__cmp('getVendorConsents', null, function(consentCookie){	window.setUpAgknTag = function(tag){	console.log('Init AGKN');	tag.setBpId("internetcorp");	/*tag.setCat("healthy");*/	if (typeof IC_ADO_EXTRAVARS["section"]!="undefined"){	tag.setCat(IC_ADO_EXTRAVARS["section"]);	}	/*tag.addEchoKeyValue("subcategory", "[subcat1]");*/	tag.setGdpr("1");	/*tag.setGdprConsent(consentCookie.metadata);*/	tag.setGdprConsent(consentCookie.metadata);	};	var script = document.createElement('script');	script.src = '//js.agkn.com/prod/v0/tag.js';	document.body.appendChild(script);	});	}</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:END] --><script src='https://img.kudika.ro//js/ga_socials.js'></script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body></html>