<!DOCTYPE html>
<html lang="ro" class=" ">
<head>
<meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4"/>
<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1"/>
<meta name="theme-color" content="#ffffff">
<meta name="publish-date" content="2022-05-12"/>
<title>Mediterranea – delicatese din bucătăria mediteraneană</title>
<meta name="title" content="Mediterranea – delicatese din bucătăria mediteraneană"/>
<meta name="description" content="Gustul savuros al mâncărurilor mediteraneene este cunoscut în întreaga lume pentru calitatea, varietatea și beneficiile sale asupra sănătății, fiind și sursa de inspirație a brandului Mediterranea în crearea produselor sale."/>
<meta name="keywords" content="Mediterranea,specialitati branza,branza,branzeturi,branzeturi vegane,alimentatie sanatoasa"/>
<link rel="manifest" href="/manifest.json">
<meta name="REVISIT-AFTER" content="1 day"/>
<meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0="/>
<meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A"/>
<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.kudika.ro/images//fav-icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.kudika.ro/images//fav-icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.kudika.ro/images//fav-icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.kudika.ro/images//fav-icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.kudika.ro/images//fav-icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.kudika.ro/images//fav-icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.kudika.ro/images//fav-icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.kudika.ro/images//fav-icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.kudika.ro/images//fav-icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.kudika.ro/images//fav-icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.kudika.ro/images//fav-icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.kudika.ro/images//fav-icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.kudika.ro/images//fav-icons/favicon-16x16.png">
<link rel="manifest" href="https://www.kudika.ro/images//fav-icons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.kudika.ro/images//fav-icons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="shortlink" href="https://kudika.ro/rd68853"/>
<link rel="amphtml" href="https://healthy.kudika.ro/articol/healthy/68853/mediterranea-delicatese-din-bucataria-mediteraneana.html-amp">
<link rel="canonical" href="https://healthy.kudika.ro/articol/healthy/68853/mediterranea-delicatese-din-bucataria-mediteraneana.html"/>
<meta property="fb:admins" content="1189600443"/>
<meta property="fb:admins" content="606022806"/>
<meta property="fb:admins" content="100001913124266"/>
<meta property="fb:admins" content="100002852873204"/>
<meta property="fb:app_id" content="149633695090777"/>
<meta property="og:site_name" content="Kudika"/>
<meta property="og:description" content="Gustul savuros al mâncărurilor mediteraneene este cunoscut în întreaga lume pentru calitatea, varietatea și beneficiile sale asupra sănătății, fiind și sursa de inspirație a brandului Mediterranea în crearea produselor sale."/>
<meta property="og:image" content="https://www.kudika.ro/storage/articles_share/68853/1652360059.jpg"/>
<meta property="og:url" content="https://healthy.kudika.ro/articol/healthy/68853/mediterranea-delicatese-din-bucataria-mediteraneana.html"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Mediterranea – delicatese din bucătăria mediteraneană"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="670"/>
<link type="text/css" rel="stylesheet" href="https://www.kudika.ro/css/owl.carousel.min.css?ord=210702_03"/>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,90&display=swap"/>
<link type="text/css" rel="stylesheet" href="https://www.kudika.ro/css/appcompiled.css?v=210702_03"/>
<script async src="//pahtnf.tech/c/kudika.js"></script>
<script>
			var CONFIGAPP = {"static_url":"https:\/\/www.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/www.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};
			
			var USERDATA = {"id":0};
			var APPREPORT = "";
			
		</script>
<script>window.adocf = {}; window.adocf.useDOMContentLoaded = true;</script>
<script type="text/javascript" async src="//ado.icorp.ro/files/js/ado.js"></script>
<script type="text/javascript" language="JavaScript">
	
				var IC_ADO_EXTRAVARS = {articlelen : 1864,is_article : 1,item_id : 68853,loggedin : 0,blockadsenseonadocean : 1,section : "healthy"};
				var IC_ADO_MASTER = "";
				IC_ADO_EXTRAVARS.gruptest = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronavirus = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["diagnostic","diagnostic"]*/ 
IC_ADO_EXTRAVARS.deces = 0; /*[]*/ 
IC_ADO_EXTRAVARS.bioderma = 0; /*[]*/ 
IC_ADO_EXTRAVARS.mondelez = 0; /*[]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["buc\u0103","buc\u0103"]*/ 
IC_ADO_EXTRAVARS.war2022 = 0; /*[]*/ 
IC_ADO_EXTRAVARS.iqos = 1;/*["diete","diete"]*/ 

				</script>
<script type="text/javascript">
					 var _key = "";
					 </script>
<script type="text/javascript">
					function loadAdoConfig(){if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"new",xml:false,consent:true,characterEncoding:true, attachReferrer: !0});ado.preview({enabled:true,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});}
					function loadAdoMaster(){
						
						ado.master({id:"1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97",server:"ado.icorp.ro", vars: IC_ADO_EXTRAVARS , keys:"healthy"+","+ window.cxDmpSegments });}
				</script>
<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
<script>
		
		window.ga=window.ga||function(){ (ga.q=ga.q||[]).push(arguments) };ga.l=+new Date;		
		ga('create', 'UA-152994-17', 'auto');
		
		
		
		ga('provide', 'adblockTracker', function(tracker, opts) {
			var ad = document.createElement('ins');
			ad.className = 'AdSense';
			ad.style.display = 'block';
			ad.style.position = 'absolute';
			ad.style.top = '-1px';
			ad.style.height = '1px';
			document.body.appendChild(ad);
			tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
			document.body.removeChild(ad);
		});
		ga('require', 'adblockTracker', { dimensionIndex: 2 });
		ga('require', 'displayfeatures');
		ga('require', 'urlChangeTracker');
		ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');
		
		
	</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<script async src="https://www.kudika.ro/js/autotrack.js"></script>
<script>

        
        var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}};
        var PAGE = {'title' : 'Kudika - wear a smile'};
        
    </script>
<script defer src="https://cdn.unblockia.com/h.js"></script>
<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378602']);
													
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						
								cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
								cX.callQueue.push(['invoke', function(){
									var CX_dmp =  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();
									window.cxDmpSegments = CX_dmp;
								}]);
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://healthy.kudika.ro/articol/healthy/68853/mediterranea-delicatese-din-bucataria-mediteraneana.html"/>
<script>
			document.addEventListener('app::user_interact',function(){
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1667896353330874'); 
				fbq('track', 'PageView');
				console.log("FBPixel Loaded");
			 });
				</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView
				&noscript=1"/>
</noscript>
</head>
<body class=" adsfriendly  "><script>
					var ad = document.createElement('div');
					ad.id = 'AdSensebadb51ec7835d049febf5bbcbc560e3e';
					ad.className = 'AdSense';
					ad.style.display = 'block';
					ad.style.position = 'absolute';
					ad.style.top = '-1px';
					ad.style.height = '1px';
					document.body.appendChild(ad);
					</script>
<script type="text/javascript">
			var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

			</script>
<div class="header-placeholder"></div>
<header id="main-header" class="affix-top">
<nav id="menu" class="white navbar">
<div class="container-fluid align-center">
<button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button>
<a class="brand" href="https://www.kudika.ro"><img width="120" height="42" src="https://www.kudika.ro//images/logo.svg"></a>
<div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true">
<ul class="nav navbar-nav">
<li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li>
<li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li>
<li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li>
<li><a href="https://www.kudika.ro/tag/kudivideos.html" title="Mai multe din Video" data-group="video">Video</a></li>
<li><a href="https://www.kudika.ro/quiz/index.html" title="Mai multe din Quiz" data-group="quiz">Quiz</a></li>
<li><a href="https://www.kudika.ro/tag/dorinte-implinite-de-craciun.html" title="Mai multe din Special" data-group="special">Special</a></li>
</ul>
</div>
<a href="https://www.kudika.ro/iarmaroc.html" class="btn btn-xs btn-primary btn-small">
<b><small>Iarmar❤c</small></b>
</a>
<div class="nav navbar-nav text-right">
<span class="header-socials hidden-xs hidden-sm">
<a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a>
<a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a>
<a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a>
</span>
<a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a>
<a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal"><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a>
<a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal"><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32"/></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a>
</div>
</div>
</nav>
<div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true">
<div class="panel panel-default">
<div id="header-categories" class="panel-collapse collapse" role="tabpanel">
<div class="container">
<div id="submenu" class="flex-box">
<div id="group-sections">
<div id="inspirational-sections" class="group-sections-list active">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li>
<li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li>
<li><a href="https://www.kudika.ro/tag/totul-va-fi-bine.html" title="totul va fi bine"><span>totul va fi bine</span></a></li>
<li><a href="https://www.kudika.ro/tag/moms-tribe.html " title="moms tribe"><span>moms tribe</span></a></li>
<li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li>
<li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritualitate"><span>spiritualitate</span></a></li>
<li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li>
<li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li>
<li><a href="https://horoscop.kudika.ro" title="horoscop"><span>horoscop</span></a></li>
<li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li>
<li><a href="https://felicitari.kudika.ro/" title="felicitări"><span>felicitări</span></a></li>
</ul>
</div>
<div id="lifestyle-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li>
<li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li>
<li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li>
<li><a href="https://www.kudika.ro/articol/green/index.html" title="mediul înconjurător"><span>mediul înconjurător</span></a></li>
<li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li>
<li><a href="https://www.kudika.ro/articol/mirese/index.html" title="mirese"><span>mirese</span></a></li>
<li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li>
<li><a href="https://diete.kudika.ro/" title="diete"><span>diete</span></a></li>
<li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li>
<li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li>
<li><a href="https://www.kudika.ro/articol/condo/index.html" title="amenajări interioare"><span>amenajări interioare</span></a></li>
<li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li>
<li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li>
</ul>
</div>
<div id="echipa-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li>
<li><a href="https://www.kudika.ro/contributori/index.html" title="Contributori"><span>Contributori</span></a></li>
</ul>
</div>
<div id="video-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/tag/kudivideos.html" title="Video"><small class="hidden-xs hidden-sm">mai multe din</small><span>Video</span></a></li>
<li><a href="" title=""><span></span></a></li>
</ul>
</div>
<div id="quiz-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/quiz/index.html" title="Quiz"><small class="hidden-xs hidden-sm">mai multe din</small><span>Quiz</span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-inteligenta-1.html" title="Teste de inteligenta"><span>Teste de inteligenta</span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-cultura-generala-2.html" title="Teste de cultura generala"><span>Teste de cultura generala</span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-psihologice-3.html" title="Teste psihologice "><span>Teste psihologice </span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-logica-4.html" title="Teste de logica"><span>Teste de logica</span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-dragoste-5.html" title="Teste de dragoste "><span>Teste de dragoste </span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-personalitate-6.html" title="Teste de personalitate "><span>Teste de personalitate </span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-numerologie-7.html" title="Teste de numerologie"><span>Teste de numerologie</span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-spiritualitate-8.html" title="Teste de spiritualitate "><span>Teste de spiritualitate </span></a></li>
</ul>
</div>
<div id="special-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/tag/dorinte-implinite-de-craciun.html" title="Special"><small class="hidden-xs hidden-sm">mai multe din</small><span>Special</span></a></li>
<li><a href="https://www.kudika.ro/tag/share-the-love.html" title="Share the Love"><span>Share the Love</span></a></li>
<li><a href="https://www.kudika.ro/tag/inspire-beauty.html" title="Inspire Beauty"><span>Inspire Beauty</span></a></li>
<li><a href="https://www.kudika.ro/tag/dorinte-implinite-de-craciun.html" title="Dorinte implinite de Craciun "><span>Dorinte implinite de Craciun </span></a></li>
<li><a href="https://www.kudika.ro/tag/paste-2022.html" title="Paste 2022"><span>Paste 2022</span></a></li>
</ul>
</div>
</div>
<div id="group-articles" class="flex-item hidden-xs hidden-sm">
<div id="inspirational-articles" class="articles-list two-columns group-articles-list active">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/68806/16-mai-eclipsa-de-luna-sangerie-ne-aduce-la-o-rascruce-de-drumuri-destinul-este-in-mainile-noastre.html" title="16 mai: Eclipsa de Lună Sângerie ne aduce la o răscruce de drumuri. Destinul este in mâinile noastre">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/e0cb8ed383e981e91abd9d80bc4b18ba/280x200-10-75.jpg?v=1652258879" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">16 mai: Eclipsa de Lună Sângerie ne aduce la o răscruce de drumuri....</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/68812/4-lucruri-care-dovedesc-ca-daca-vrei-sa-fii-iubita-trebuie-sa-iubesti.html" title="4 Lucruri care dovedesc ca daca vrei sa fii iubita, trebuie sa iubesti ">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/78a1f21c5e3bcb4341c0f90122ea8b9f/280x200-10-75.jpg?v=1652265535" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">4 Lucruri care dovedesc ca daca vrei sa fii iubita, trebuie sa...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/68814/5-mituri-despre-stilul-tau-de-atasament-care-te-impiedica-sa-traiesti-fericita.html" title="5 mituri despre stilul tau de atasament care te impiedica sa traiesti fericita">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/2fdd48920565c337326e92b39d28dd5f/280x200-10-75.jpg?v=1652265733" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">5 mituri despre stilul tau de atasament care te impiedica sa...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/68818/anna-lesko-si-gim-si-au-unit-fortele-si-au-gasit-reteta-perfecta-pentru-guleala.html" title="Anna Lesko și GIM și-au unit forțele și au găsit rețeta perfectă pentru 'Guleala'">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/f5797f58c22aeda253fdea3de4da10a1/280x200-10-75.jpg?v=1652266605" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">Anna Lesko și GIM și-au unit forțele și au găsit rețeta perfectă...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/68779/furtuna-in-cosmos-mercur-in-retrograd-ne-transforma-total-sfatul-universului-pentru-fiecare-zodie-in-parte.html" title="Furtună in Cosmos. Mercur în Retrograd ne transformă total. Sfatul Universului pentru fiecare zodie în parte">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/6dd4130f2ff274fe0e8cacfb0da36619/280x200-10-75.jpg?v=1652172355" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">Furtună in Cosmos. Mercur în Retrograd ne transformă total. Sfatul...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/68782/3-lucruri-dificile-pe-care-trebuie-sa-incepi-sa-le-faci-pentru-tine-in-zilele-grele.html" title="3 Lucruri dificile pe care trebuie să începi să le faci pentru tine în zilele grele">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/4466e0096ff949106c67993bef4ade22/280x200-10-75.jpg?v=1652173926" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">3 Lucruri dificile pe care trebuie să începi să le faci pentru tine...</p>
</div>
</a></li>
</ul>
</div>
<div id="lifestyle-articles" class="articles-list two-columns group-articles-list ">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/love/68810/6-lucruri-pe-care-sa-incepi-sa-le-faci-in-relatiile-cu-oamenii-din-jurul-tau.html" title="6 Lucruri pe care să începi să le faci în relațiile cu oamenii din jurul tău ">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/75fbf8c383fe7108b48211365c4dd6cc/280x200-10-75.jpg?v=1652262130" class="img-responsive"/></div>
<div class="details">
<small>love, Kudika</small>
<p class="title">6 Lucruri pe care să începi să le faci în relațiile cu oamenii din...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/love/68802/5-semne-ca-e-timpul-sa-pui-capat-relatiei-si-sa-mergi-mai-departe.html" title="5 Semne puternice că e timpul să pui capăt relației și să mergi mai departe">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c8c81d5d4a8388e93c59d3d6b3bbd5a5/280x200-10-75.jpg?v=1652208213" class="img-responsive"/></div>
<div class="details">
<small>love, Kudika</small>
<p class="title">5 Semne puternice că e timpul să pui capăt relației și să mergi mai...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/wellness/68765/stresul-si-anxietatea-par-a-pune-stapanire-pe-viata-ta-solutii-la-indemana-ca-sa-le-faci-fata.html" title="Stresul și anxietatea par a pune stăpânire pe viața ta? Soluții la îndemână ca să le faci față">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/e31b065b6eda25f2f303d6bb2e28f18e/280x200-10-75.jpg?v=1652097798" class="img-responsive"/></div>
<div class="details">
<small>wellness, Kudika</small>
<p class="title">Stresul și anxietatea par a pune stăpânire pe viața ta? Soluții la...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/love/68754/mesaje-de-buna-dimineata-fa-i-ziua-mai-buna-cu-un-mesaj-frumos.html" title="Mesaje de buna dimineata: Fa-i ziua mai buna cu un mesaj frumos!">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/9238183295ac071f105981f676657a4f/280x200-10-75.jpg?v=1651992493" class="img-responsive"/></div>
<div class="details">
<small>love, Catalina Florea</small>
<p class="title">Mesaje de buna dimineata: Fa-i ziua mai buna cu un mesaj frumos!</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/beauty/68734/cum-obtii-un-bronz-uniform-si-de-durata-cu-ajutorul-autobronzantului.html" title="Cum obții un bronz uniform și de durată cu ajutorul autobronzantului?">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/cc610c9b068df202c0ca38943c306670/280x200-10-75.jpg?v=1651825872" class="img-responsive"/></div>
<div class="details">
<small>beauty, Kudika</small>
<p class="title">Cum obții un bronz uniform și de durată cu ajutorul autobronzantului?</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/fashion/68723/ioana-nicolau-fondatoare-zestre-secretul-in-business-este-sa-fii-pregatit-pentru-orice.html" title="Ioana Nicolau, fondatoare Zestre: Secretul în business este să fii pregătit pentru orice ">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/00ec46581ffb909ca54ebeaf6b963b7c/280x200-10-75.jpg?v=1651757115" class="img-responsive"/></div>
<div class="details">
<small>fashion, Kudika</small>
<p class="title">Ioana Nicolau, fondatoare Zestre: Secretul în business este să fii...</p>
</div>
</a></li>
</ul>
</div>
<div id="echipa-articles" class="editors-list group-articles-list ">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Maftei (Dibu)" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/9504f0e81f1714a41fa59c1052c3c486/300x300-10-75.jpg?v=1484826405" alt="Iulia Maftei (Dibu)" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Iulia Maftei (Dibu)</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0826f539a57edcbecc7f0ca0c6ba0a6b/300x300-10-75.jpg?v=1626765459" alt="Amelia Ciurica" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Amelia Ciurica</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/879b1c2cdc172a01d1b752e3b0105d00/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Noemi</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/034b9aada2ee1a2f48cb1eb329762d66/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Vladimir</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen Ioana Olteanu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/86838fc56b2b6744d2314064709d4567/300x300-10-75.jpg?v=1643744301" alt="Carmen Ioana Olteanu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Carmen Ioana Olteanu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/f49b237c6752baeec88c4ac14939c31f/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Dana Negoita</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/lorena-martinlorena-martin.html" title="Lorena Martin" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/554957d283551509a04f484103c658ca/300x300-10-75.jpg?v=1643832188" alt="Lorena Martin" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Lorena Martin</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/c-t-lina-floreac-t-lina-florea.html" title="Catalina Florea" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/8ded4b8f64841d13885a9fc6fb815988/300x300-10-75.jpg?v=1606312406" alt="Catalina Florea" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Catalina Florea</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dr-andi-radu-agrosoaiedr-andi-radu-agrosoaie.html" title="dr Andi Radu Agrosoaie" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/aa373aa4c54efdd3cd29e69c6224c65e/300x300-10-75.jpg?v=1623245811" alt="dr Andi Radu Agrosoaie" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>dr Andi Radu Agrosoaie</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/vlad-belghiruvlad-belghiru.html" title="dr. Vlad Belghiru" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/98d09f72e090e29da43d0265344ff8d0/300x300-10-75.jpg?v=1628677477" alt="dr. Vlad Belghiru" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>dr. Vlad Belghiru</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/constantin-corneaconstantin-cornea.html" title="Psihoterapeut specialist Constantin Cornea" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c77e521f890c5720aeceecee01ba3847/300x300-10-75.jpg?v=1629212019" alt="Psihoterapeut specialist Constantin Cornea" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Psihoterapeut specialist Constantin Cornea</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/anca-maftei-anca-maftei.html" title="Psihoterapeut Anca Maftei " class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/d7d7aed1f4797f3f974ad0d617e0c775/300x300-10-75.jpg?v=1631553833" alt="Psihoterapeut Anca Maftei " class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Psihoterapeut Anca Maftei </strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/alina-gheorghiescualina-gheorghiescu.html" title="Alina Gheorghiescu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/152db9074273c79b405969c3e3f2b623/300x300-10-75.jpg?v=1632755501" alt="Alina Gheorghiescu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Alina Gheorghiescu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/carmina-ni-escucarmina-ni-escu.html" title="Carmina Nițescu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e1e66db93259657dfd7d5a0b105b9cb/300x300-10-75.jpg?v=1632831953" alt="Carmina Nițescu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Carmina Nițescu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/florina-badeaflorina-badea.html" title="Florina Badea" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/4fab11c245e9e7725493d824f685cc26/300x300-10-75.jpg?v=1632923106" alt="Florina Badea" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Florina Badea</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dr-andreas-vythoulkasdr-andreas-vythoulkas.html" title="Dr. Andreas Vythoulkas" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/1a46d971f9824782cfedfa78620f1fa6/300x300-10-75.jpg?v=1633351774" alt="Dr. Andreas Vythoulkas" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Dr. Andreas Vythoulkas</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/daniela-niculidaniela-niculi.html" title="Daniela Niculi" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/7480ac91606666a6a3a9a3789c1188b4/300x300-10-75.jpg?v=1633010868" alt="Daniela Niculi" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Daniela Niculi</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/nicoleta-ababeinicoleta-ababei.html" title="Nicoleta Ababei " class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0ddde3ca9e29d66e9c63b470057f41b6/300x300-10-75.jpg?v=1633096935" alt="Nicoleta Ababei " class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Nicoleta Ababei </strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/anca-leibovicianca-leibovici.html" title="Anca Leibovici" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/37ed3980a3e1cc87b31a03d86f89874c/300x300-10-75.jpg?v=1633333890" alt="Anca Leibovici" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Anca Leibovici</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/lipa-lipalipa-lipa.html" title="Simona și Alex" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0a648e565812fa15449d57b86ad38c84/300x300-10-75.jpg?v=1633419221" alt="Simona și Alex" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Simona și Alex</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/ana-nicolescuana-nicolescu.html" title="Ana Nicolescu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c06a458c3f15dc12996ee6fb294845a3/300x300-10-75.jpg?v=1633512048" alt="Ana Nicolescu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Ana Nicolescu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/diana-mih-il-diana-mih-il.html" title="Diana Mihăilă" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/229bb7a7491d7c6ad4168171b454905d/300x300-10-75.jpg?v=1633612242" alt="Diana Mihăilă" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Diana Mihăilă</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/diana-moldoveanudiana-moldoveanu.html" title="Diana Moldoveanu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c99e1e31136cd50c50384ccdc9a70a8d/300x300-10-75.jpg?v=1633695253" alt="Diana Moldoveanu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Diana Moldoveanu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/karina-simionkarina-simion.html" title="Karina Simion" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/e54644dd72197046c708bf720ac29126/300x300-10-75.jpg?v=1633695407" alt="Karina Simion" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Karina Simion</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dina-bentodina-bento.html" title="Dina Bento" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c583a86d2df191f48e1910cc43dd0562/300x300-10-75.jpg?v=1633878226" alt="Dina Bento" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Dina Bento</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/mariana-stanmariana-stan.html" title="Mariana Stan" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/b9976ff11305d8838910ac847e74ddf5/300x300-10-75.jpg?v=1633878348" alt="Mariana Stan" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Mariana Stan</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/maria-crisanmaria-crisan.html" title="Maria Crisan" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0adfa089dc83ccfff849c17883f5f0aa/300x300-10-75.jpg?v=1638870090" alt="Maria Crisan" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Maria Crisan</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/clara-negrescuclara-negrescu.html" title="Clara" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e5cc0062f53cb9b2db346323902ba41/300x300-10-75.jpg?v=1478787050" alt="Clara" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Clara</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/monica-m-gureanumonica-m-gureanu.html" title="Monica Măgureanu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/493308c3b8a205f54271618ff9743b69/300x300-10-75.jpg?v=1643204922" alt="Monica Măgureanu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Monica Măgureanu</strong>
</div>
</a>
</li>
</ul>
</div>
<div id="video-articles" class="articles-list two-columns group-articles-list ">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/66056/cum-a-fost-la-kudika-good-vibe-party.html" title="Cum a fost la Kudika Good Vibe Party - Sustainable Edition">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/b4a6e472cc06cff5e11dc19480670c77/280x200-10-75.jpg?v=1633007664" class="img-responsive"/></div>
<div class="details">
<small>Art&fun, Kudika</small>
<p class="title">Cum a fost la Kudika Good Vibe Party - Sustainable Edition</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/wellness/65773/3-legi-pentru-o-viata-lunga-cum-facem-fitness-pentru-sirtuine.html" title="3 legi pentru o viață lungă: Cum facem fitness pentru sirtuine?">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/65e1d9c303dc875b3a3da2de7f37f9c7/280x200-10-75.jpg?v=1629991936" class="img-responsive"/></div>
<div class="details">
<small>wellness, Oana Bulzan (Trifu)</small>
<p class="title">3 legi pentru o viață lungă: Cum facem fitness pentru sirtuine?</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65772/sfaturi-trucuri-si-idei-cum-sa-adaugi-mai-multe-culori-in-meniul-tau.html" title="Sfaturi, trucuri și idei: Cum să adaugi mai multe culori în meniul tău">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/aa11dbc54b729ddc4b49835c964339c0/280x200-10-75.jpg?v=1629991306" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Sfaturi, trucuri și idei: Cum să adaugi mai multe culori în meniul tău</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65770/parerea-mea-despre-dietele-vegane-si-vegetariene.html" title="Părerea mea despre dietele vegane și vegetariene">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/1f270ce4050383db7458295905f2f0c3/280x200-10-75.jpg?v=1629991034" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Părerea mea despre dietele vegane și vegetariene</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65716/cele-3-deprinderi-sanatoase-care-combat-efectul-yo-yo.html" title="Cele 3 deprinderi sănătoase care combat efectul yo-yo">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c94bf03989345a80601fab39fcd5bd72/280x200-10-75.jpg?v=1629370778" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Cele 3 deprinderi sănătoase care combat efectul yo-yo</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65655/cum-limitam-risipa-alimentara.html" title="Cum limităm risipa alimentară?">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/996319df8fb24bfc8f626bfc6a1d6cbd/280x200-10-75.jpg?v=1628791901" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Cum limităm risipa alimentară?</p>
</div>
</a></li>
</ul>
</div>
<div id="quiz-articles" class="articles-list two-columns group-articles-list ">
</div>
<div id="special-articles" class="articles-list two-columns group-articles-list ">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="panel panel-default">
<div id="header-search" class="panel-collapse collapse" role="tabpanel">
<div class="panel-flex">
<div class="container m-t-16">
<form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form">
<div class="row">
<div class="col-xs-10 col-sm-8 col-md-10">
<div class="form-group form-group-lg">
<input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value=""/>
</div>
</div>
<div class="col-xs-2 col-sm-4 col-md-2">
<button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button>
</div>
</div>
</form>
<div id="search-results" class="articles-list two-columns">
<ul class="type-articles items-list">
</ul>
<p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="container white-bg">
<div class="minh-250" id="branding-holder">
<div id="adoceanicorprowkooitmthg" data-icado="indexDOM" data-icado-exec="adoceanICSlotbranding970x250p1"></div><script type="text/javascript">
	
					function adoceanICSlotbranding970x250p1(){
						ado.slave('adoceanicorprowkooitmthg', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
</div>
<div id="ado_brandings_after_this"></div>
<div id="site">
<div id="site-wrapper" class="container article-view">
<script type="text/javascript">  var ARTICLE_ID = 68853; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Article",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://healthy.kudika.ro/articol/healthy/68853/mediterranea-delicatese-din-bucataria-mediteraneana.html"
		},
		"author": "Echipa Kudika",
		"name": "Mediterranea – delicatese din bucătăria mediteraneană ",
		"publisher": {
			"@type": "Organization",
			"name" : "Kudika.ro",
			"logo": {
				"@type": "ImageObject",
				"url": "https://img.kudika.ro/images/kudika-dark-logo.png",
				"width": 195,
				"height": 50
			}
		},
		"datePublished": "0000-00-00 00:00:00",
		"headline" :"Gustul savuros al mâncărurilor mediteraneene este cunoscut în întreaga lume pentru calitatea,...",
		
		"image": {
			"@type": "ImageObject",
			"url": "https://www.kudika.ro/storage/articles_share/68853/1652360059.jpg",
			"height": 627,
			"width": 1200
		},
		"dateModified" : "2022-05-12 15:54:23"
	}
</script>
<article class="container faceLift" itemscope itemtype="http://schema.org/WebPage">
<header class="articleHeader">
<div class="row">
<div class="col-xs-12">
<h1>
Mediterranea – delicatese din bucătăria mediteraneană
</h1>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-md-8">
<div class="fbWrap">
<div class="fb-like" data-href="https://healthy.kudika.ro/articol/healthy/68853/mediterranea-delicatese-din-bucataria-mediteraneana.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
</div>
<img width="641" height="334" alt="Mediterranea – delicatese din bucătăria mediteraneană " src="https://www.kudika.ro/images/image_thumbs/thumbs/463e9251b7dd5dfe3b7f394581d91c28/641x334-00-60.jpg?v=1652360059" title="Mediterranea – delicatese din bucătăria mediteraneană " class="img-responsive featured">
</div>
<div class="col-xs-12 col-md-4">
<div class="topRecommended">
<div id="articles_holde_ado">
<div class="articles-list">
<ul class="items-list ">
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/68822/kit-folositor-pentru-bebelusi-si-mamici.html" title="Kit folositor pentru bebeluși și mămici" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/97421f1011b66b3bd00a96f9f32ee87e/134x96-10-75.jpg?v=1652268185" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Kit folositor pentru bebeluși și mămici</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/68755/boli-rare-lista-completa-programe-nationale-si-europene-diagnostic-tratament-cauze-cea-mai-rara-boala-ziua-internationala-a-boli.html" title="Bolile rare: lista acestora, diagnostic, tratament și Programe Naționale și Europene" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/167a030a416e758aaa1c792ab9f23c86/134x96-10-75.jpg?v=1652033583" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Bolile rare: lista acestora, diagnostic, tratament și Programe...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/68746/alpro-lanseaza-alpro-this-is-not-m-lk-prima-gama-de-bauturi-din-plante-pentru-iubitorii-gustului-de-lapte.html" title="Alpro lansează Alpro THIS IS NOT M*LK, prima gamă de băuturi din plante, pentru iubitorii gustului de lapte" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/759edb533c32d09cdd35ec30e44d934a/134x96-10-75.jpg?v=1651833959" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Alpro lansează Alpro THIS IS NOT M*LK, prima gamă de băuturi din...</h4>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="billboard" class="minh-250">
<div class="add-container">
<div id="adoceanicorprozjhifwsoxl" data-icado="indexDOM" data-icado-exec="adoceanICSlot970x250p2"></div><script type="text/javascript">
	
					function adoceanICSlot970x250p2(){
						ado.slave('adoceanicorprozjhifwsoxl', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
</div>
<div class="articleBody">
<div class="row d-md-flex">
<div class="col-xs-12 col-md-8">
<div class="articleLeft">
<div class="textlink">
<div id="adoceanicorprotlffmqgixf" data-icado="indexDOM" data-icado-exec="adoceanICSlotcontextualcpc1"></div><script type="text/javascript">
	
					function adoceanICSlotcontextualcpc1(){
						ado.slave('adoceanicorprotlffmqgixf', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
<div id="adoceanicorproqmmlpnqmwa" data-icado="indexDOM" data-icado-exec="adoceanICSlotintextcpc2"></div><script type="text/javascript">
	
					function adoceanICSlotintextcpc2(){
						ado.slave('adoceanicorproqmmlpnqmwa', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
<p class="excerpt">
Gustul savuros al mâncărurilor mediteraneene este cunoscut în întreaga lume pentru calitatea, varietatea și beneficiile sale asupra sănătății, fiind și sursa de inspirație a brandului Mediterranea în crearea produselor sale.
</p>
<div class="text-wrap" id="intertext_intertext1">
<div class="inArticleAd1 minh-250">
<div class="add-container">
<div id="adoceanicorprouciogpkfvw" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap1"></div><script type="text/javascript">
	
					function adoceanICSlot300x250ap1(){
						ado.slave('adoceanicorprouciogpkfvw', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
</div>
<p><em>CP </em>
<p>Mediterranea aduce &icirc;n Rom&acirc;nia o selecție de delicatese din bucătăria mediteraneană cu ingrediente ce provin de la producători locali, atent selectate pentru a rezulta produse de cea mai bună calitate.
<p>Fiind o afacere de familie, Mediterranea se concentrează pentru a oferi consumatorilor săi o varietate de delicii grecești și cipriote bazate at&acirc;t pe retete tradiționale, c&acirc;t si produse inovatoare:
<p><img src="https://www.kudika.ro/storage/articles-content/6/0/0/1652360036/1652360036_Mediterranea-Halloumi.jpg" width="634" height="514.24444444444" alt="" class="img-fluid"/>
<p><em>Br&acirc;nză halloumi</em> - preparată dintr-un amestec de lapte de capră, vacă și oaie, disponibilă &icirc;n diferite sortimente: <em>classic, light, cu chili, fără lactoză</em>, <em>premium eco</em>, dar si diferite proporții, pentru a fi mai ușor de introdus &icirc;n alimentatia zilnică și &icirc;ntr-o varietate de combinatii: felii, bucăti rotunde pentru burger, diferite gramaje pentru grătar.<div class="ad-in-artilce minh-250 d-flex justify-content-center inArticle">
<div id="adoceanicorproxbrhdsqqqx" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap2invixinterscroller"></div><script type="text/javascript">
	
					function adoceanICSlot300x250ap2invixinterscroller(){
						ado.slave('adoceanicorproxbrhdsqqqx', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script> </div><a href="https://www.retail.ro/jobs/index.html?utm_source=https://www.kudika.ro&utm_medium=inArticleBanner&utm_campaign=Retail+jobs+promo" target="_blank">
<img src="https://storage.icorp.ro/storage/html5/211026_7911_r1635248304/RJ2021-Midget_a22dffeda2ece2f3c6fb6c83b5547c04.png" class="img-flui img-responsive" width="636" height="252" alt="Retail jobs" style="width: 100%;height: auto">
</a>
<p><em>Br&acirc;nză feta</em> &ndash; preparată din lapte de oaie sau dintr-un amestec de lapte de oaie și de capră, este disponibilă &icirc;n următoarele sortimente: <em>traditională, fără lactoză, eco, usor sărată</em>.
<p>Specialităti br&acirc;nzeturi &ndash; <em>Pecorino, Graviera</em> (Clasică, cu trufe negre, usor picantă), <em>Ricotta, Telemea</em> (clasică, fără lactoză).
<p><em>Gama Veggie</em> &ndash; potrivită pentru vegetarieni &amp; vegani, nu conține gluten, lactoză, soia, lapte, fiind disponibilă &icirc;n 3 arome: aromă edam, aromă mozzarella, aromă cheddar.
<p><em>Pită</em> &ndash; grecească si cipriotă, perfecta pentru preparatele specifice bucătăriei mediteraneene.
<p><img src="https://www.kudika.ro/storage/articles-content/6/0/0/1652360049/1652360049_Mediterranea-brichete.jpg" width="634" height="356.44888888889" alt="" class="img-fluid"/>
<p><em>Brichete premium din s&acirc;mburi de măsline</em> - alternativa verde la cărbunele de lemn, care valorifică resturile rămase după presarea uleiului de măsline.<div class="ad-in-artilce minh-250 d-flex justify-content-center inArticle">
<div id="adoceanicorprordpekmekqr" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap3"></div><script type="text/javascript">
	
					function adoceanICSlot300x250ap3(){
						ado.slave('adoceanicorprordpekmekqr', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script> </div>
<div class="inArticleNew clearfix">
<a href="https://www.kudika.ro/articol/fashion/61172/20-fuste-plisate-pe-care-le-vei-adora.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: '20 Fuste plisate pe care le vei adora![61172]' }); return true;" class="left">
<div>Citeste si:</div>
<h5>20 Fuste plisate pe care le vei adora!</h5>
</a>
<a href="https://www.kudika.ro/articol/fashion/61172/20-fuste-plisate-pe-care-le-vei-adora.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: '20 Fuste plisate pe care le vei adora![61172]' }); return true;" class="right">
<img width="400" height="250" src="https://www.kudika.ro/images/image_thumbs/thumbs/059473aa875c2bcd48fd7890691c63c8/400x250-10-75.jpg?v=1585244002" class="img-responsive"/>
</a>
</div>
<p>Produsele Mediterranea sunt disponibile &icirc;n supermarketuri sau online.
<p>Fiți la curent cu noutățile brandului pe canelele de social media @mediterranea.deli<div data-sitepath="content/horoscoparticole" class="onnetwork-holder">
<h2>Vizionare placuta</h2>
<div id="onnHolder">
<div id="onnScript"></div>
</div>
</div>
<script>
	document.addEventListener('app::user_interact',function(){
		(function(d, t) {
			try {
				var gt = d.createElement(t),
				s = d.getElementsByTagName(t)[0],
				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
				gt.setAttribute('async', 'async');
				gt.setAttribute('defer', 'defer');
	
				gt.src = l + '://video.onnetwork.tv/embed.php?sid=aUMsMCw5dA';
				var s = document.getElementById('onnScript');
				s.parentNode.insertBefore(gt, s);
			} catch (e) {}
		})(document, 'script')
	});
</script>
<div id="adoceanicorprokokigieghu" data-icado="indexDOM" data-icado-exec="adoceanICSlotlinktextcpc3"></div><script type="text/javascript">
	
					function adoceanICSlotlinktextcpc3(){
						ado.slave('adoceanicorprokokigieghu', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
<hr>
<div class="headerDetails new">
<div class="authorDetails">
<div class="details">
<span>
Kudika<br><small>12 Mai 2022</small>
</span>
</div>
<a href="https://www.kudika.ro/echipa/index.html" title="Mai multe articole de la Kudika" class="btn btn-sm btn-ghost pull-right"><span>Echipa Kudika</span></a>
</div>
</div>
<script>
							document.addEventListener('app::user_interact',function(){
								(function(d, t) {
									try {
										var gt = d.createElement(t),
										s = d.getElementsByTagName(t)[0],
										l = 'http' + ((location.protocol == 'https:') ? 's' : '');
										gt.setAttribute('async', 'async');
										gt.setAttribute('defer', 'defer');

										gt.src = l + '://a.teads.tv/page/73872/tag';
										var s = document.getElementById('tadsUserInteract');
										s.parentNode.insertBefore(gt, s);
									} catch (e) {}
								})(document, 'script')
							});

						</script>
<div id="tadsUserInteract"></div>
</div>
</div>
<div class="text-right google-news-subscribe mb-2 mt-2">
<span class="hidden-sm">Abonează-te pe</span> <a onclick="ga('send', 'event', 'track-GoogleNews', 'Click https://healthy.kudika.ro/articol/healthy/68853/mediterranea-delicatese-din-bucataria-mediteraneana.html')" target="_blank" href="https://news.google.com/publications/CAAqBwgKMO3BoAkwkbNw?ceid=RO:ro&oc=3"></a>
</div>
</div>
<div class="col-xs-12 col-md-4">
<div class="articleSidebar">
<div class="sidebarBox">
<h3>S-ar putea sa-ti placa si:</h3>
<div class="sidebarBox minh-250 minh-lg-600">
<div id="adoceanicorproshcflofruw" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p1"></div><script type="text/javascript">
	
					function adoceanICSlot300x600p1(){
						ado.slave('adoceanicorproshcflofruw', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
<div class="articles-list cross">
<ul class="items-list ">
<li class="item">
<a href="https://start-up.ro/castile-vivo-tws-2-anc-si-tws-2e-lansate-oficial-sunet-bun-pret-decent/?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Căștile vivo TWS 2 ANC și TWS 2e, lansate oficial: sunet bun, preț decent" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://start-up.ro/img/articles/2/9/4/29450/cover-29450-src.jpg" width="120" height="90" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Căștile vivo TWS 2 ANC și TWS 2e, lansate oficial: sunet bun, preț...</h4>
Sursa: <small class="visible-inline" style="display:inline">start-up.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://green.start-up.ro/ro/telekom-fiecare-antreprenor-poate-fi-contributor-pentru-o-planeta-bogata/?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Telekom: Fiecare antreprenor poate fi contributor pentru o planetă bogată" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://green.start-up.ro/img/articles/2/8/4/28481/cover-28481-src.jpg" width="120" height="90" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Telekom: Fiecare antreprenor poate fi contributor pentru o planetă...</h4>
Sursa: <small class="visible-inline" style="display:inline">green.start-up.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://www.retail.ro/articole/stiri-si-noutati/tedi-care-vinde-si-produse-la-un-euro-deschide-urmatoarele-doua-magazine-in-timisoara-6755.html?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Tedi, care vinde și produse la un euro, deschide următoarele două magazine în Timișoara" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://www.retail.ro//storage/Tedi-deschide-magazine-in-Romania.jpg" width="120" height="90" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Tedi, care vinde și produse la un euro, deschide următoarele două...</h4>
Sursa: <small class="visible-inline" style="display:inline">retail.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://www.garbo.ro/articol/Lifestyle/29786/cauta-intotdeauna-pacea-dumnezeu-va-face-dreptate-intr-o-secunda-daca-va-considera-ca-asa-trebuie.html?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Caută întotdeauna pacea! Dumnezeu va face dreptate într-o secundă, dacă Va considera că așa trebuie " class="adsfriendly" target="_blank">
<div class="image">
<img src="https://www.garbo.ro/storage/articles/8/3/4/1652283454/1652283454-tree-838667-960-720-jpg.jpg" width="120" height="90" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Caută întotdeauna pacea! Dumnezeu va face dreptate într-o secundă,...</h4>
Sursa: <small class="visible-inline" style="display:inline">garbo.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://www.futurebanking.ro/fintechos-si-oney-au-digitalizat-complet-procesul-de-creditare?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="FintechOS și ONEY au digitalizat complet procesul de creditare" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://futurebanking.ro/img/a7756b65-c9e6-4989-8648-a2d97ce4ba00/dreamstime-m-45897268-m-fb.jpg?fm=jpg&q=80&fit=0&crop=1500%2C1000%2C0%2C0&h=430" width="120" height="90" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">FintechOS și ONEY au digitalizat complet procesul de creditare</h4>
Sursa: <small class="visible-inline" style="display:inline">futurebanking.ro</small>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="sidebarBox">
<div class="sidebarBox minh-250 minh-lg-600">
<div id="adoceanicorpropijlolpfdv" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p2"></div><script type="text/javascript">
	
					function adoceanICSlot300x600p2(){
						ado.slave('adoceanicorpropijlolpfdv', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
<h3>Mai multe articole:</h3>
<div class="articles-list">
<ul class="items-list ">
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/68479/10-alimente-sanatoase-si-gustoase-care-te-scapa-de-constipatie.html" title="10 Alimente sănătoase și gustoase care te scapă de constipație" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/12c192f7581976c3cb90003416646908/134x96-10-75.jpg?v=1650217465" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">10 Alimente sănătoase și gustoase care te scapă de constipație</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/68454/ce-pericole-se-ascund-in-spatele-excesului-de-grasime-viscerala-afla-de-la-medicul-nutritionist-serban-damian.html" title="Ce pericole se ascund în spatele excesului de grăsime viscerală? Află de la medicul nutriționist Șerban Damian" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/7fa5cd54e64a81f92dfdc2c8c7ebab65/134x96-10-75.jpg?v=1649948249" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Ce pericole se ascund în spatele excesului de grăsime viscerală?...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/68373/terapia-hiperbara-cu-oxigen-ce-este-cui-se-recomanda-contraindicatii.html" title="Terapia HIPERBARĂ: ce este, cui se recomandă, contraindicații" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/c5bf2c22c0cde22e18bc3982da9b2498/134x96-10-75.jpg?v=1649607769" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Terapia HIPERBARĂ: ce este, cui se recomandă, contraindicații</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/68355/top-5-produse-bio-de-post-sanatoase-si-satioase.html" title="Top 5 produse BIO de post, sănătoase și sățioase" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/36da3b2c1a99e68c3b05447a02dce0be/134x96-10-75.jpg?v=1649400539" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Top 5 produse BIO de post, sănătoase și sățioase</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/68269/recomandari-si-beneficii-terapia-bowen-bowtech.html" title="Tot ce trebuie să știi despre terapia Bowen (Bowtech): stimulează autovindecarea organismului" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/a88d9cbb9eddc8f90f7aab5f4d9203ed/134x96-10-75.jpg?v=1649007936" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Tot ce trebuie să știi despre terapia Bowen (Bowtech): stimulează...</h4>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="stickyTop">
<div class="retail_insert_in_article m-b-16 minh-185"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div>
<div class="sidebarBox minh-250 minh-lg-600">
<div id="adoceanicorpromjqrbjjkyq" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p3"></div><script type="text/javascript">
	
					function adoceanICSlot300x600p3(){
						ado.slave('adoceanicorpromjqrbjjkyq', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
</div>
</div>
</div>
</div>
<section class="article-body">
<div class="innerArticle clearfix">
<ul class="article-tags list-unstyled list-inline">
<li class="list-title">Alte articole despre:</li>
<li><a title="Articole despre alimentatie sanatoasa" href="https://www.kudika.ro/tag/alimentatie-sanatoasa.html">alimentatie sanatoasa</a></li>
<li><a title="Articole despre branza" href="https://www.kudika.ro/tag/branza.html">branza</a></li>
<li><a title="Articole despre branzeturi" href="https://www.kudika.ro/tag/branzeturi.html">branzeturi</a></li>
<li><a title="Articole despre branzeturi vegane" href="https://www.kudika.ro/tag/branzeturi-vegane.html">branzeturi vegane</a></li>
<li><a title="Articole despre Mediterranea" href="https://www.kudika.ro/tag/Mediterranea.html">Mediterranea</a></li>
<li><a title="Articole despre specialitati branza" href="https://www.kudika.ro/tag/specialitati-branza.html">specialitati branza</a></li>
</ul>
<div class="article-body-footer">
<div class="article-social">
<span>Iti place acest articol? Recomanda-l prietenilor:</span>
<div class="social-box">
<a data-shareurl="https://healthy.kudika.ro/articol/healthy/68853/mediterranea-delicatese-din-bucataria-mediteraneana.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a>
<a data-shareurl="https://healthy.kudika.ro/articol/healthy/68853/mediterranea-delicatese-din-bucataria-mediteraneana.html" data-shareimage="https://www.kudika.ro/storage/articles_share/68853/1652360059.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a>
</div>
</div>
</div>
<div style="margin: 0 auto;">
<div id="ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7"></div>
<script type="text/javascript">
				/* (c)AdOcean 2003-2019, Internet_Corp_ro.Kudika.Video_Mondelez */
				ado.placement({ id: 'ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7', server: 'ado.icorp.ro' });
			</script>
</div>
</section>
<div class="article-footer flex-row">
<div class="flex-1 align-self-start">
<div class="footer-add add-container">
<div class="add add600x150"></div>
</div>
<div class="article-comments">
</div>
</div>
</div>
</article>
<div class="subscribers-area row">
<div class="container form-container collapse in">
<form class="form-inline" id="subscribe-form-article">
<div class="padded-box text-center">
<h4>Ti-a placut acest articol?</h4>
<p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p>
<div class="row">
<div class="col-xs-12 col-sm-7 form-group form-group-lg">
<div class="input-group flex-group">
<input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input>
<button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="article-register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button>
</div>
</div>
<div class="col-xs-12 col-sm-5">
<button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button>
</div>
<small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1"/> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a> si doresc sa primesc ultimele noutati publicate pe Kudika pe adresa de e-mail *</label></small><br/>
</div>
</div>
</form>
</div>
<div class="subscribe-succes-articles collapse  ">
<h4 class="text-center section-title">Sigur o sa-ti placa si:</h4>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://healthy.kudika.ro/articol/healthy/68822/kit-folositor-pentru-bebelusi-si-mamici.html" title="Kit folositor pentru bebeluși și mămici" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/97421f1011b66b3bd00a96f9f32ee87e/400x400-10-75.jpg?v=1652268185" alt="Kit folositor pentru bebeluși și mămici" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://healthy.kudika.ro/articol/healthy/68822/kit-folositor-pentru-bebelusi-si-mamici.html" title="Kit folositor pentru bebeluși și mămici"/>Kit folositor pentru bebeluși și mămici</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div></div>
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://healthy.kudika.ro/articol/healthy/68755/boli-rare-lista-completa-programe-nationale-si-europene-diagnostic-tratament-cauze-cea-mai-rara-boala-ziua-internationala-a-boli.html" title="Boli rare: lista acestora, diagnostic, tratament și Programe Naționale și Europene" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/167a030a416e758aaa1c792ab9f23c86/400x400-10-75.jpg?v=1652033583" alt="Bolile rare: lista acestora, diagnostic, tratament și Programe Naționale și Europene" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://healthy.kudika.ro/articol/healthy/68755/boli-rare-lista-completa-programe-nationale-si-europene-diagnostic-tratament-cauze-cea-mai-rara-boala-ziua-internationala-a-boli.html" title="Boli rare: lista acestora, diagnostic, tratament și Programe Naționale și Europene"/>Bolile rare: lista acestora, diagnostic, tratament și Programe...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div></div>
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://healthy.kudika.ro/articol/healthy/68746/alpro-lanseaza-alpro-this-is-not-m-lk-prima-gama-de-bauturi-din-plante-pentru-iubitorii-gustului-de-lapte.html" title="Alpro lansează Alpro THIS IS NOT M*LK, prima gamă de băuturi din plante, pentru iubitorii gustului de lapte" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/759edb533c32d09cdd35ec30e44d934a/400x400-10-75.jpg?v=1651833959" alt="Alpro lansează Alpro THIS IS NOT M*LK, prima gamă de băuturi din plante, pentru iubitorii gustului de lapte" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://healthy.kudika.ro/articol/healthy/68746/alpro-lanseaza-alpro-this-is-not-m-lk-prima-gama-de-bauturi-din-plante-pentru-iubitorii-gustului-de-lapte.html" title="Alpro lansează Alpro THIS IS NOT M*LK, prima gamă de băuturi din plante, pentru iubitorii gustului de lapte"/>Alpro lansează Alpro THIS IS NOT M*LK, prima gamă de băuturi din...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div></div>
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://healthy.kudika.ro/articol/healthy/68649/exercitii-de-constientizare-care-te-pot-ajuta-sa-descoperi-legaturile-dintre-emotiile-tale-si-reactiile-corpului-tau.html" title="" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/4ecd79f72e2ac68c2b192d4e3550d8bb/400x400-10-75.jpg?v=1651487109" alt="Exerciții de conștientizare care te pot ajuta să descoperi legăturile dintre emoțiile tale și reacțiile corpului tău" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://healthy.kudika.ro/articol/healthy/68649/exercitii-de-constientizare-care-te-pot-ajuta-sa-descoperi-legaturile-dintre-emotiile-tale-si-reactiile-corpului-tau.html" title=""/>Exerciții de conștientizare care te pot ajuta să descoperi...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div></div>
</div>
</div>
</div>
<div class="container">
<div class="other-articles-recomandations">
<div class="articles-list three-columns">
<ul class="items-list " id="partners_holder">
<script>

					document.addEventListener('appLoaded', function(){
						var partHolder = $('#partners_holder');
						var rand = Math.floor(Math.random() * 9999)
						$.ajax({
							url: "https://ads1.icorp.ro/storage/rss/incoming/feed_kudika.json?v="+rand,
							context: document.body
						}).done(function(response) {
							response.forEach(function(item){
								var html = '<li class="item"> <a href="'+item.url+'" title="'+item.title+'" target="_blank"><div class="image"><img width="134" height="96" src="'+item.image+'" alt="" class="img-responsive object-cover"></div><div class="details"><small>'+item.source+'</small><h4 class="title threeLines">'+item.title+'</h4></div></a> </div>'
								partHolder.prepend(html);
							});
						});

					});

				</script>
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/68822/kit-folositor-pentru-bebelusi-si-mamici.html" title="Kit folositor pentru bebeluși și mămici" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/97421f1011b66b3bd00a96f9f32ee87e/134x96-10-75.jpg?v=1652268185" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Kit folositor pentru bebeluși și mămici</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/68755/boli-rare-lista-completa-programe-nationale-si-europene-diagnostic-tratament-cauze-cea-mai-rara-boala-ziua-internationala-a-boli.html" title="Bolile rare: lista acestora, diagnostic, tratament și Programe Naționale și Europene" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/167a030a416e758aaa1c792ab9f23c86/134x96-10-75.jpg?v=1652033583" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Bolile rare: lista acestora, diagnostic, tratament și Programe...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/68746/alpro-lanseaza-alpro-this-is-not-m-lk-prima-gama-de-bauturi-din-plante-pentru-iubitorii-gustului-de-lapte.html" title="Alpro lansează Alpro THIS IS NOT M*LK, prima gamă de băuturi din plante, pentru iubitorii gustului de lapte" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/759edb533c32d09cdd35ec30e44d934a/134x96-10-75.jpg?v=1651833959" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Alpro lansează Alpro THIS IS NOT M*LK, prima gamă de băuturi din...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/68649/exercitii-de-constientizare-care-te-pot-ajuta-sa-descoperi-legaturile-dintre-emotiile-tale-si-reactiile-corpului-tau.html" title="Exerciții de conștientizare care te pot ajuta să descoperi legăturile dintre emoțiile tale și reacțiile corpului tău" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/4ecd79f72e2ac68c2b192d4e3550d8bb/134x96-10-75.jpg?v=1651487109" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Exerciții de conștientizare care te pot ajuta să descoperi...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/68651/ce-este-terapia-manuala-avansata-si-care-sunt-beneficiile-acesteia.html" title="Ce este Terapia Manuală Avansată și care sunt beneficiile acesteia?" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/cf0f872c55cf18d2b5cad768298b175a/134x96-10-75.jpg?v=1651490631" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Ce este Terapia Manuală Avansată și care sunt beneficiile acesteia?</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/68645/surse-alimente-bogate-in-iod.html" title="10 Alimente bogate în Iod: tu le consumi?" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/bc36103909dd8896c98b3d4ad066dbde/134x96-10-75.jpg?v=1651424665" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">10 Alimente bogate în Iod: tu le consumi?</h4>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="add-container m-t-16 m-b-16">
<div class="add"></div>
</div>
<div class="flex-box">
<div class="flex-item ">
<div class="row m-b-32">
<div class="col-xs-12 col-sm-12">
<div class="article-block flow-row">
<a href="https://www.kudika.ro/articol/good-vibes/68377/7-greseli-cu-care-iti-sabotezi-relatiile-si-nu-ii-permiti-sufletului-pereche-sa-te-gaseasca.html" title="7 Greșeli cu care îți sabotezi relațiile și nu îi permiți sufletului pereche să te găsească" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/7c2bf0f994aa173deeee62c6ae404a8f/400x400-10-75.jpg?v=1649668716" alt="7 Greșeli cu care îți sabotezi relațiile și nu îi permiți sufletului pereche să te găsească" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/68377/7-greseli-cu-care-iti-sabotezi-relatiile-si-nu-ii-permiti-sufletului-pereche-sa-te-gaseasca.html" title="7 Greșeli cu care îți sabotezi relațiile și nu îi permiți sufletului pereche să te găsească"/>7 Greșeli cu care îți sabotezi relațiile și nu îi permiți...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
<hr/>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://horoscop.kudika.ro/articole/68429/horoscop-talentele-fiecarei-zodii-din-zodiac-cei-mai-talentati-nativi.html" title="Horoscopul priceperii: Care sunt talentele fiecarei zodii?" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/66d51d1b82cf191f2b2668516cc0fcb9/400x400-10-75.jpg?v=1649857426" alt="Horoscopul talentelor: la ce se pricepe fiecare zodie?" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://horoscop.kudika.ro/articole/68429/horoscop-talentele-fiecarei-zodii-din-zodiac-cei-mai-talentati-nativi.html" title="Horoscopul priceperii: Care sunt talentele fiecarei zodii?"/>Horoscopul talentelor: la ce se pricepe fiecare zodie?</a></h2>
<small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/good-vibes/68562/horoscopul-dragostei-in-mai-2022-pentru-toate-zodiile.html" title="Horoscopul dragostei în mai 2022 pentru toate zodiile" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/e18c076e6429c2648a08f0f3b0014df6/400x400-10-75.jpg?v=1650963306" alt="Horoscopul dragostei în mai 2022 pentru toate zodiile" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/68562/horoscopul-dragostei-in-mai-2022-pentru-toate-zodiile.html" title="Horoscopul dragostei în mai 2022 pentru toate zodiile"/>Horoscopul dragostei în mai 2022 pentru toate zodiile</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12">
<hr/>
<div class="article-block flow-row">
<a href="https://www.kudika.ro/articol/art-fun/68457/urari-de-florii-pentru-toti-oamenii-dragi.html" title="Urari de Florii pentru toti oamenii dragi" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/05a000118e39c086c798394ec7505c95/400x400-10-75.jpg?v=1649955039" alt="Urări de Florii pentru toți oamenii dragi" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/art-fun/68457/urari-de-florii-pentru-toti-oamenii-dragi.html" title="Urari de Florii pentru toti oamenii dragi"/>Urări de Florii pentru toți oamenii dragi</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
<hr/>
<div class="flex-row" style="overflow: hidden;">
</div>
<hr/>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/beautiful-minds/68498/onorati-invierea-in-fiecare-zi-nu-doar-de-paste.html" title="Onorati Invierea in fiecare zi, nu doar de Paste" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/e75fae017ce308463cd8d9ab9f0931e0/400x400-10-75.jpg?v=1650298739" alt="Onorați Învierea în fiecare zi, nu doar de Paște" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/beautiful-minds/68498/onorati-invierea-in-fiecare-zi-nu-doar-de-paste.html" title="Onorati Invierea in fiecare zi, nu doar de Paste"/>Onorați Învierea în fiecare zi, nu doar de Paște</a></h2>
<small class="author"><a href="https://www.kudika.ro/echipa/carmen.html">Carmen Ioana Olteanu</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://horoscop.kudika.ro/articole/68375/mercur-a-intrat-in-taur-afla-mesajele-pe-care-universul-ni-le-trimite-in-aceasta-perioada.html" title="Mercur a intrat in Taur. Afla mesajele pe care Universul ni le trimite in aceasta perioada" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/02deeea342af18896f5babc404a0dbad/400x400-10-75.jpg?v=1649666493" alt="Mercur a intrat în Taur. Află mesajele pe care Universul ni le trimite în această perioadă" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://horoscop.kudika.ro/articole/68375/mercur-a-intrat-in-taur-afla-mesajele-pe-care-universul-ni-le-trimite-in-aceasta-perioada.html" title="Mercur a intrat in Taur. Afla mesajele pe care Universul ni le trimite in aceasta perioada"/>Mercur a intrat în Taur. Află mesajele pe care Universul ni le...</a></h2>
<small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12">
<hr/>
<div class="article-block flow-row">
<a href="https://www.kudika.ro/articol/good-vibes/68394/luna-roz-de-pe-16-aprilie-cea-mai-importanta-luna-plina-a-primaverii-este-poarta-noastra-catre-fericire.html" title="Luna Roz de pe 16 aprilie, cea mai importantă lună plină a primăverii, este poarta noastră către fericire" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/21f029a9bcc1751694b146ac927b25ba/400x400-10-75.jpg?v=1649753211" alt="Luna Roz de pe 16 aprilie, cea mai importantă lună plină a primăverii, este poarta noastră către fericire" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/68394/luna-roz-de-pe-16-aprilie-cea-mai-importanta-luna-plina-a-primaverii-este-poarta-noastra-catre-fericire.html" title="Luna Roz de pe 16 aprilie, cea mai importantă lună plină a primăverii, este poarta noastră către fericire"/>Luna Roz de pe 16 aprilie, cea mai importantă lună plină a...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
<hr/>
</div>
</div>
</div>
<aside class="sidebar">
<div>
<fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box>
</div>
</aside>
</div>
</div>
<div id="adoceanicorpronndsclkrcv" data-icado="indexDOM" data-icado-exec="adoceanICSlotintruziv"></div><script type="text/javascript">
	
					function adoceanICSlotintruziv(){
						ado.slave('adoceanicorpronndsclkrcv', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-xs-12 breadcrumbs text-center">
<ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/healthy/index.html" title="Healthy">Healthy</a></li><li class="active">Mediterranea – delicatese din bucătăria mediteraneană </li></ol>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-md-4 footer-social">
<a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a>
<a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a>
<a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a>
<a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a>
</div>
<div class="col-xs-12 col-md-6 pull-right text-right">
<ul class="list-unstyled list-inline">
<li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li>
<li><a href="https://www.kudika.ro/despre-noi.html" rel="nofollow">Despre Noi</a></li>
<li><a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" rel="nofollow">Termeni si conditii</a></li>
<li><a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow">Confidentialitate</a></li>
</ul>
</div>
</div>
</div>
</footer>
</div>
</div>
<div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false">
<div class="modal-dialog">
<div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<div class="form-card text-center panel panel-default">
<div id="step-login" class="panel-collapse collapse fade" role="tabpanel">
<p class="m-b-24 h2">Login</p>
<a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a>
<p class="small text-muted m-t-24 m-b-24">sau prin email</p>
<form method="post" action="" id="login-form" class="m-b-32 ">
<div class="form-group form-group-lg">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group block-group">
<input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
</div>
<div class="form-group form-group-lg">
<label for="password " class="sr-only">Parola</label>
<div class="input-group block-group">
<input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului">
<div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div>
</div>
</div>
<div class="form-group form-group-lg text-right">
<a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a>
</div>
<div class="">
<button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button>
</div>
</form>
<hr/>
<a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a>
</div>
<div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel">
<p class="m-b-24 h2">Creaza-ti cont cu un<br/> singur click</p>
<a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a>
<p class="small text-muted m-t-24 m-b-24">sau prin email</p>
<form method="post" action="" class="m-b-32" id="subscribe-form">
<input type="hidden" name="subscription_id" value="0"/>
<div class="form-group form-group-lg">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group block-group">
<input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
</div>
<div class="m-b-16">
<button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button>
</div>
<p class="text-center">
<small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1"/> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a> si doresc sa primesc ultimele noutati publicate pe Kudika pe adresa de e-mail *</label></small><br/>
<script>
 	function showErrorGDPR() {
 		if(typeof swal !== "undefined") {
 			swal("Eroare!", "Trebuie sa fii de acord cu termeni si conditii.", "error");
 		}
 	}
 </script>
</p>
</form>
<hr/>
<a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade" tabindex="-1" role="dialog" id="recover-modal">
<div class="modal-dialog">
<div class="modal-content text-center">
<div class="modal-header no-border">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<p class="h2">Recupereaza parola</p>
</div>
<div class="modal-body form-card">
<form method="post" action="https://www.kudika.ro/action/recover" id="recover-form">
<p class="h4">Introdu adresa de email cu care te-ai inregistrat</p>
<div class="form-group form-group-lg">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group block-group">
<input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
</div>
<div class="m-b-24 m-t-24">
<button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button>
</div>
<small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small>
<small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small>
</form>
</div>
<div class="modal-footer no-border"></div>
</div>
</div>
</div>
<div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false">
<div class="modal-dialog">
<div class="flex-box">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<form class="form user-profile-form profile-form" id="profile-form">
<div class="flex-row profile-wizzard-tabs">
<a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a>
<a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a>
<a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a>
<a href="https://www.kudika.ro/account/logout.html" class="btn btn-link collapsed">Logout</a>
</div>
<div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true">
<div class="panel panel-default">
<div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel">
<div class="panel-body text-center">
<p class="text-center h2">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</p>
<hr width="40" align="center"/>
<p class="lead">Selecteaza domeniile care te preocupa</p>
<div class="fav-subjects btn-group flex-row" data-toggle="buttons">
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="1" hidden> astrologie
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="5" hidden> moda
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="6" hidden> frumusete
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="7" hidden> relatii
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="8" hidden> calatorii
</label>
<label class="btn btn-default ">
<input type="checkbox" name="newsletter" value="1" hidden> Newsletter
</label>
</div>
<div class="text-center">
<button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button>
</div>
</div>
</div>
</div>
<div class="panel panel-default">
<div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel">
<div class="panel-body text-center">
<p class="text-center h2">Editori preferati?</p>
<hr width="40" align="center"/>
<div class="fav-authors btn-group flex-row" data-toggle="buttons">
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/9504f0e81f1714a41fa59c1052c3c486/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32"/></span>
Iulia Maftei (Dibu)
<input type="checkbox" name="editors[]" value="14" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0826f539a57edcbecc7f0ca0c6ba0a6b/50x50-10-10.jpg?v=1626765459" class="img-circle" height="32"/></span>
Amelia Ciurica
<input type="checkbox" name="editors[]" value="18" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/879b1c2cdc172a01d1b752e3b0105d00/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32"/></span>
Noemi
<input type="checkbox" name="editors[]" value="25" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/034b9aada2ee1a2f48cb1eb329762d66/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32"/></span>
Vladimir
<input type="checkbox" name="editors[]" value="29" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/86838fc56b2b6744d2314064709d4567/50x50-10-10.jpg?v=1643744301" class="img-circle" height="32"/></span>
Carmen Ioana Olteanu
<input type="checkbox" name="editors[]" value="34" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/f49b237c6752baeec88c4ac14939c31f/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32"/></span>
Dana Negoita
<input type="checkbox" name="editors[]" value="44" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/554957d283551509a04f484103c658ca/50x50-10-10.jpg?v=1643832188" class="img-circle" height="32"/></span>
Lorena Martin
<input type="checkbox" name="editors[]" value="49" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/8ded4b8f64841d13885a9fc6fb815988/50x50-10-10.jpg?v=1606312406" class="img-circle" height="32"/></span>
Catalina Florea
<input type="checkbox" name="editors[]" value="51" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/aa373aa4c54efdd3cd29e69c6224c65e/50x50-10-10.jpg?v=1623245811" class="img-circle" height="32"/></span>
dr Andi Radu Agrosoaie
<input type="checkbox" name="editors[]" value="52" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/98d09f72e090e29da43d0265344ff8d0/50x50-10-10.jpg?v=1628677477" class="img-circle" height="32"/></span>
dr. Vlad Belghiru
<input type="checkbox" name="editors[]" value="53" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c77e521f890c5720aeceecee01ba3847/50x50-10-10.jpg?v=1629212019" class="img-circle" height="32"/></span>
Psihoterapeut specialist Constantin Cornea
<input type="checkbox" name="editors[]" value="54" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/d7d7aed1f4797f3f974ad0d617e0c775/50x50-10-10.jpg?v=1631553833" class="img-circle" height="32"/></span>
Psihoterapeut Anca Maftei
<input type="checkbox" name="editors[]" value="55" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/152db9074273c79b405969c3e3f2b623/50x50-10-10.jpg?v=1632755501" class="img-circle" height="32"/></span>
Alina Gheorghiescu
<input type="checkbox" name="editors[]" value="57" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e5cc0062f53cb9b2db346323902ba41/50x50-10-10.jpg?v=1478787050" class="img-circle" height="32"/></span>
Adevertorial
<input type="checkbox" name="editors[]" value="58" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e1e66db93259657dfd7d5a0b105b9cb/50x50-10-10.jpg?v=1632831953" class="img-circle" height="32"/></span>
Carmina Nițescu
<input type="checkbox" name="editors[]" value="59" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/4fab11c245e9e7725493d824f685cc26/50x50-10-10.jpg?v=1632923106" class="img-circle" height="32"/></span>
Florina Badea
<input type="checkbox" name="editors[]" value="60" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/1a46d971f9824782cfedfa78620f1fa6/50x50-10-10.jpg?v=1633351774" class="img-circle" height="32"/></span>
Dr. Andreas Vythoulkas
<input type="checkbox" name="editors[]" value="64" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/7480ac91606666a6a3a9a3789c1188b4/50x50-10-10.jpg?v=1633010868" class="img-circle" height="32"/></span>
Daniela Niculi
<input type="checkbox" name="editors[]" value="61" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0ddde3ca9e29d66e9c63b470057f41b6/50x50-10-10.jpg?v=1633096935" class="img-circle" height="32"/></span>
Nicoleta Ababei
<input type="checkbox" name="editors[]" value="62" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/37ed3980a3e1cc87b31a03d86f89874c/50x50-10-10.jpg?v=1633333890" class="img-circle" height="32"/></span>
Anca Leibovici
<input type="checkbox" name="editors[]" value="63" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0a648e565812fa15449d57b86ad38c84/50x50-10-10.jpg?v=1633419221" class="img-circle" height="32"/></span>
Simona și Alex
<input type="checkbox" name="editors[]" value="65" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c06a458c3f15dc12996ee6fb294845a3/50x50-10-10.jpg?v=1633512048" class="img-circle" height="32"/></span>
Ana Nicolescu
<input type="checkbox" name="editors[]" value="66" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/229bb7a7491d7c6ad4168171b454905d/50x50-10-10.jpg?v=1633612242" class="img-circle" height="32"/></span>
Diana Mihăilă
<input type="checkbox" name="editors[]" value="67" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c99e1e31136cd50c50384ccdc9a70a8d/50x50-10-10.jpg?v=1633695253" class="img-circle" height="32"/></span>
Diana Moldoveanu
<input type="checkbox" name="editors[]" value="68" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/e54644dd72197046c708bf720ac29126/50x50-10-10.jpg?v=1633695407" class="img-circle" height="32"/></span>
Karina Simion
<input type="checkbox" name="editors[]" value="69" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c583a86d2df191f48e1910cc43dd0562/50x50-10-10.jpg?v=1633878226" class="img-circle" height="32"/></span>
Dina Bento
<input type="checkbox" name="editors[]" value="70" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/b9976ff11305d8838910ac847e74ddf5/50x50-10-10.jpg?v=1633878348" class="img-circle" height="32"/></span>
Mariana Stan
<input type="checkbox" name="editors[]" value="71" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0adfa089dc83ccfff849c17883f5f0aa/50x50-10-10.jpg?v=1638870090" class="img-circle" height="32"/></span>
Maria Crisan
<input type="checkbox" name="editors[]" value="74" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e5cc0062f53cb9b2db346323902ba41/50x50-10-10.jpg?v=1478787050" class="img-circle" height="32"/></span>
Clara
<input type="checkbox" name="editors[]" value="77" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/493308c3b8a205f54271618ff9743b69/50x50-10-10.jpg?v=1643204922" class="img-circle" height="32"/></span>
Monica Măgureanu
<input type="checkbox" name="editors[]" value="76" hidden>
</label>
</div>
<div class="text-center">
<button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button>
</div>
</div>
</div>
</div>
<div class="panel panel-default">
<div id="account-info" class="panel-collapse collapse fade" role="tabpanel">
<div class="panel-body form-card">
<p class="text-center h2">Sunt corecte aceste informatii despre tine? </p>
<hr width="40" align="center"/>
<div class="row">
<div class="col-xs-12 col-sm-6 form-group form-group-lg">
<input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau">
</div>
<div class="col-xs-12 col-sm-6 form-group form-group-lg">
<input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau">
</div>
</div>
<div class="form-group form-group-lg user-profile-mail clearfix">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group flex-group">
<input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
<div class="flex-group" style="text-align: center; padding-top: 10px;">
<button id="resend-btn" class="btn special-cta">Resend</button>
</div>
</div>
<div class="form-group form-group-lg">
<label for="password" class="sr-only">Parola</label>
<div class="input-group flex-group">
<input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly>
<div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div>
</div>
</div>
<div class="form-group form-group-lg">
<div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div>
</div>
<div class="form-group form-group-lg">
<div class="input-group flex-group">
<input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon">
<div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div>
</div>
<small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small>
</div>
<div class="text-center">
<button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button>
</div>
</div>
</div>
</div>
</div>
</form>
</div>
</div>
</div>
<div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false">
<div class="modal-dialog">
<div class="container">
<div class="row">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<div class="contact-layout">
<div class="col-lg-6">
<a class="map-link" target="_balnk" href="https://www.google.com/maps/place/Internet+Corp/@44.460881,26.094773,17z/data=!3m1!4b1!4m5!3m4!1s0x40b1f8a7f7576ee1:0x51a13d073cbf243!8m2!3d44.4608527!4d26.096973">
<img src="https://www.kudika.ro//images/contact-map.jpg" width="484" height="650" class="img-responsive"/>
</a>
</div>
<div class="col-lg-6">
<div class="form-card text-center m-t-24">
<form class="form contact-form" id="contact-form">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/9d86d7825a60fc1d9bf2f61b4c142553/200x200-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" width="200" height="200" class="img-responsive"/>
<p class="m-b-16 text-center h2">Contacteaza-ne</p>
<p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p>
<div class="row">
<div class="col-xs-12 form-group form-group-lg">
<input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau">
</div>
<div class="col-xs-12 form-group form-group-lg">
<input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau">
</div>
<div class="col-xs-12  form-group form-group-lg">
<textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea>
</div>
<div class="col-xs-6 col-xs-offset-3">
<button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button>
</div>
</div>
</form>
</div>
</div>
<div class="contact-details">
<div class="col-lg-12 mb-1 text-center m-t-32">
<p class="h4">Site-ul Kudika.ro este creat si administrat de SC Internet Corp SRL.</p>
</div>
<div class="col-lg-6 mdc">
<div class="main-detail text-center">
Telefon
<span><a href="tel:+400312286120"><b>031 228 61 20</b></a> <br class="hidden-lg">& <a href="tel:+400312286123"><b>031 228 61 23</b></a></span>
</div>
</div>
<div class="col-lg-6 mdc">
<div class="main-detail text-center">
Email
<span><a href="mailto:office@internetcorp.ro"><b>office@internetcorp.ro</b></a></span>
</div>
</div>
</div>
<div class="col-lg-12 mb-1 text-center">
<p>Pentru propuneri de colaborare privind promovarea pe site-ul kudika.ro, <br>va rugam sa contactati departamentul de vanzari la <a href="mailto:sales@internetcorp.ro"><b>sales@internetcorp.ro</b></a></p>
</div>
<div class="col-lg-12 text-center m-b-24">
<p>Sediul social: <a target="_blank" href="https://www.google.com/maps/place/Internet+Corp/@44.460881,26.094773,17z/data=!3m1!4b1!4m5!3m4!1s0x40b1f8a7f7576ee1:0x51a13d073cbf243!8m2!3d44.4608527!4d26.096973"><b>Bucuresti, Str. Putul lui Zamfir nr. 28, Sector 1</b></a></p>
<p>Solicitarile cu privire la protectia datelor cu caracter personal pot fi trimise la email <a href="mailto:gdpr@internetcorp.ro"><b>gdpr@internetcorp.ro</b></a> <br>Termenul legal in care poti primi un raspuns din partea noastra este de 30 zile calendaristice.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade" id="embedModal" role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">&times;</button>
<p class="modal-title h4">Embed Video</p>
</div>
<div class="modal-body">
<div class="embed-copy-code input-group">
<textarea class="form-control" type="text" id="iframe-script" name=""></textarea>
<span class="input-group-btn">
<button class="btn copy-code-btn" type="button">
<div>
<span>Copy Code</span>
</div>
</button>
</span>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
</div>
</div>
</div>
</div>
<div style="position:  absolute;">
</div>
<script src="https://www.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/slick.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/ladda/spin.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/ladda/ladda.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/jquery.mask.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/app/app.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/app/user.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/owl.carousel.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/modules/custom-article.js?v=210702_03" type="text/javascript"></script>
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<div id="fb-root"></div>
<script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript"></script>
<script type="text/javascript">
						var int_aa = setInterval(function(){
							
							if ( typeof __tcfapi!="undefined"){
								__tcfapi('getTCData', 2, (tcData, success) => {
									var metadata = {	
										gdpr: 1,
										gdpr_consent: tcData.tcString,
										ccpa: null,
										bp_id: "internetcorp"			
									};		
									var config = {
										name: "P&G",
										pixelUrl: "https://pandg.tapad.com/tag"
									};
									
									var tagger = Tapad.init(metadata, config);
									data = {};
									tagger.sync(data);									
								});
								
								clearInterval(int_aa);
							}
						},100);
					</script>
<script type="text/javascript">
					cX.callQueue.push(['invoke', function () {
					console.log(document.getElementById('AdSensebadb51ec7835d049febf5bbcbc560e3e').clientHeight);
					let isAdBlockDetected = !document.getElementById('AdSensebadb51ec7835d049febf5bbcbc560e3e').clientHeight ? 'Yes' : 'No';
					console.log('HasAdBlock : ' + isAdBlockDetected);
					cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
					cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
					document.getElementById('status').innerHTML = isAdBlockDetected;
					}]);
					</script><script src='https://www.kudika.ro//js/ga_socials.js'></script>
<script>
							var ADOLOADED=false;
							document.onreadystatechange = function() {
								if (document.readyState === 'complete') {
									
									cX.callQueue.push(['invoke', function(){
										if (!ADOLOADED){
											 ADOLOADED = true;
												 console.log('LoadAdo');
												 if (typeof loadconsent === 'function') {
													   loadconsent();
												 }
												if (typeof loadAdoConfig === 'function') {
		
													loadAdoConfig();
												}
												if (typeof loadAdoMaster === 'function') {
													loadAdoMaster();
												}
		
												
							if (typeof adoceanICSlotbranding970x250p1 === 'function') {
								console.log("ADO:adoceanICSlotbranding970x250p1");
								setTimeout(adoceanICSlotbranding970x250p1, 50);
							}
							
							if (typeof adoceanICSlot970x250p2 === 'function') {
								console.log("ADO:adoceanICSlot970x250p2");
								setTimeout(adoceanICSlot970x250p2, 100);
							}
							
							if (typeof adoceanICSlotcontextualcpc1 === 'function') {
								console.log("ADO:adoceanICSlotcontextualcpc1");
								setTimeout(adoceanICSlotcontextualcpc1, 150);
							}
							
							if (typeof adoceanICSlotintextcpc2 === 'function') {
								console.log("ADO:adoceanICSlotintextcpc2");
								setTimeout(adoceanICSlotintextcpc2, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap1 === 'function') {
								console.log("ADO:adoceanICSlot300x250ap1");
								setTimeout(adoceanICSlot300x250ap1, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap2invixinterscroller === 'function') {
								console.log("ADO:adoceanICSlot300x250ap2invixinterscroller");
								setTimeout(adoceanICSlot300x250ap2invixinterscroller, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap3 === 'function') {
								console.log("ADO:adoceanICSlot300x250ap3");
								setTimeout(adoceanICSlot300x250ap3, 3500);
							}
							
							if (typeof adoceanICSlotlinktextcpc3 === 'function') {
								console.log("ADO:adoceanICSlotlinktextcpc3");
								setTimeout(adoceanICSlotlinktextcpc3, 3500);
							}
							
							if (typeof adoceanICSlot300x600p1 === 'function') {
								console.log("ADO:adoceanICSlot300x600p1");
								setTimeout(adoceanICSlot300x600p1, 3500);
							}
							
							if (typeof adoceanICSlot300x600p2 === 'function') {
								console.log("ADO:adoceanICSlot300x600p2");
								setTimeout(adoceanICSlot300x600p2, 3500);
							}
							
							if (typeof adoceanICSlot300x600p3 === 'function') {
								console.log("ADO:adoceanICSlot300x600p3");
								setTimeout(adoceanICSlot300x600p3, 3500);
							}
							
							if (typeof adoceanICSlotintruziv === 'function') {
								console.log("ADO:adoceanICSlotintruziv");
								setTimeout(adoceanICSlotintruziv, 3500);
							}
							
												
												
												var event = new CustomEvent(
												'ado::loaded',
													{
														detail: {
															message: 'user_interact',
															time: new Date(),
														}
													}
													);
												
												document.dispatchEvent(event);
										}
									}]);
	
								}
	
	
	
	
	
	
								}
	
	
							 document.addEventListener('app::user_interact', function(){
	
							});
	
	
	
						</script>
<script>
									function loadconsent(){
										(function(d, t) {
											try {
												var gt = d.createElement(t),
													s = d.getElementsByTagName(t)[0],
													l = 'http' + ((location.protocol == 'https:') ? 's' : '');
												gt.setAttribute('async', 'async');
												gt.setAttribute('defer', 'defer');
												gt.setAttribute('data-domain-script', 'f886e9af-5566-4168-9b5a-7bbfad235408');
												gt.src = l + '://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js';
												s.parentNode.insertBefore(gt, s);
											} catch (e) {}
										})(document, 'script')
									};
									</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body>
</html>