<!DOCTYPE html>
<html lang="ro" class=" ">
<head>
<meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4"/>
<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1"/>
<meta name="theme-color" content="#ffffff">
<meta name="publish-date" content="2022-12-08"/>
<title>Sărbători fără indigestie și mahmureală</title>
<meta name="title" content="Sărbători fără indigestie și mahmureală"/>
<meta name="description" content="La finalul unui an intens, tot ce ne dorim este să ne relaxăm pentru câteva clipe și să ne bucurăm de cea mai veselă perioadă din an: sărbătorile de iarnă. Veselă, dar și îmbelșugată, căci sigur veți avea de-a face cu sarmale, cârn"/>
<meta name="keywords" content="Gastimax Med,Digex Plus,emetix,Fiterman Pharma,digestie usoara,tratament probleme digestive,durere de stomac,probleme digestive,greata,stare de greata"/>
<link rel="manifest" href="/manifest.json">
<meta name="REVISIT-AFTER" content="1 day"/>
<meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0="/>
<meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A"/>
<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB"/>
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push( { 'gtm.start':
new Date().getTime(),event:'gtm.js' } );var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 } )(window,document,'script','dataLayer','GTM-DJB46FV');</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZEYX5GCHNY"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){ dataLayer.push(arguments); }
  gtag('js', new Date());

  gtag('config', 'G-ZEYX5GCHNY');
</script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.kudika.ro/images//fav-icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.kudika.ro/images//fav-icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.kudika.ro/images//fav-icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.kudika.ro/images//fav-icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.kudika.ro/images//fav-icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.kudika.ro/images//fav-icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.kudika.ro/images//fav-icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.kudika.ro/images//fav-icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.kudika.ro/images//fav-icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.kudika.ro/images//fav-icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.kudika.ro/images//fav-icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.kudika.ro/images//fav-icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.kudika.ro/images//fav-icons/favicon-16x16.png">
<link rel="manifest" href="https://www.kudika.ro/images//fav-icons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.kudika.ro/images//fav-icons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="shortlink" href="https://kudika.ro/rd71767"/>
<link rel="amphtml" href="https://healthy.kudika.ro/articol/healthy/71767/sarbatori-fara-indigestie-si-mahmureala.html-amp">
<link rel="canonical" href="https://healthy.kudika.ro/articol/healthy/71767/sarbatori-fara-indigestie-si-mahmureala.html"/>
<meta property="fb:admins" content="1189600443"/>
<meta property="fb:admins" content="606022806"/>
<meta property="fb:admins" content="100001913124266"/>
<meta property="fb:admins" content="100002852873204"/>
<meta property="fb:app_id" content="149633695090777"/>
<meta property="og:site_name" content="Kudika"/>
<meta property="og:description" content="La finalul unui an intens, tot ce ne dorim este să ne relaxăm pentru câteva clipe și să ne bucurăm de cea mai veselă perioadă din an: sărbătorile de iarnă. Veselă, dar și îmbelșugată, căci sigur veți avea de-a face cu sarmale, cârnați, salată de boeuf, cozonaci și lista poate continua mult și bine. În plus, toate bunătățile merg de minune cu un pahar-două de vin sau țuică. Și uite asa, în fiecare an, sărbătorile de iarnă se lasă cu... indigestie și mahmureală."/>
<meta property="og:image" content="https://www.kudika.ro/storage/articles_share/71767/1670497813.jpg"/>
<meta property="og:url" content="https://healthy.kudika.ro/articol/healthy/71767/sarbatori-fara-indigestie-si-mahmureala.html"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Sărbători fără indigestie și mahmureală"/>
<meta property="og:image:width" content="1920"/>
<meta property="og:image:height" content="1080"/>
<link type="text/css" rel="stylesheet" href="https://www.kudika.ro/css/owl.carousel.min.css?ord=210702_03"/>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,90&display=swap"/>
<link type="text/css" rel="stylesheet" href="https://www.kudika.ro/css/appcompiled.css?v=210702_03"/>
<script async src="//pahtnf.tech/c/kudika.js"></script>
<script>
			var CONFIGAPP = {"static_url":"https:\/\/www.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/www.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};
			
			var USERDATA = {"id":0};
			var APPREPORT = "";
			
		</script>
<script>window.adocf = {}; window.adocf.useDOMContentLoaded = true;</script>
<script type="text/javascript" async src="//ado.icorp.ro/files/js/ado.js"></script>
<script type="text/javascript" language="JavaScript">
	
				var IC_ADO_EXTRAVARS = {articlelen : 1659,is_article : 1,item_id : 71767,loggedin : 0,blockadsenseonadocean : 1,section : "healthy"};
				var IC_ADO_MASTER = "";
				IC_ADO_EXTRAVARS.coronavirus = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["Simptome","Simptome"]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["Simptome","Simptome"]*/ 
IC_ADO_EXTRAVARS.war2022 = 0; /*[]*/ 
IC_ADO_EXTRAVARS.iqos = 1;/*["diete","diete"]*/ 
IC_ADO_EXTRAVARS.ferrero2022 = 1;/*[]*/ 

				</script>
<script type="text/javascript">
					 var _key = "";
					 </script>
<script type="text/javascript">
					function loadAdoConfig(){if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"new",xml:false,consent:true,characterEncoding:true, attachReferrer: !0});ado.preview({enabled:true,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});}
					function loadAdoMaster(){
						
						ado.master({id:"1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97",server:"ado.icorp.ro", vars: IC_ADO_EXTRAVARS , keys:"healthy"+","+ window.cxDmpSegments });}
				</script>
<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
<script>
		
		window.ga=window.ga||function(){ (ga.q=ga.q||[]).push(arguments) };ga.l=+new Date;		
		ga('create', 'UA-152994-17', 'auto');
		
		
		
		ga('provide', 'adblockTracker', function(tracker, opts) {
			var ad = document.createElement('ins');
			ad.className = 'AdSense';
			ad.style.display = 'block';
			ad.style.position = 'absolute';
			ad.style.top = '-1px';
			ad.style.height = '1px';
			document.body.appendChild(ad);
			tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
			document.body.removeChild(ad);
		});
		ga('require', 'adblockTracker', { dimensionIndex: 2 });
		ga('require', 'displayfeatures');
		ga('require', 'urlChangeTracker');
		ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');
		
		
	</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<script async src="https://www.kudika.ro/js/autotrack.js"></script>
<script>

        
        var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}};
        var PAGE = {'title' : 'Kudika - wear a smile'};
        
    </script>
<script defer src="https://cdn.unblockia.com/h.js"></script>
<script>

      var checkFormCmp = setInterval(function () {

          if (typeof __tcfapi != "undefined") {

              

              window.teads_analytics = window.teads_analytics || {};
              window.teads_analytics.analytics_tag_id = "PUB_14484";
              window.teads_analytics.share = window.teads_analytics.share || function () {
                  ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
              };

              var teads_analytics_script = document.createElement('script');
              teads_analytics_script.type = 'text/javascript';
              teads_analytics_script.async = true;
              teads_analytics_script.src = 'https://a.teads.tv/analytics/tag.js';
              document.getElementsByTagName('head')[0].appendChild(teads_analytics_script);

              clearInterval(checkFormCmp);

          }

      }, 100);

	</script>
<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378602']);
													
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						
								cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
								cX.callQueue.push(['invoke', function(){
									var CX_dmp =  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();
									window.cxDmpSegments = CX_dmp;
								}]);
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://healthy.kudika.ro/articol/healthy/71767/sarbatori-fara-indigestie-si-mahmureala.html"/>
<script>
			document.addEventListener('app::user_interact',function(){
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1667896353330874'); 
				fbq('track', 'PageView');
				console.log("FBPixel Loaded");
			 });
				</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView
				&noscript=1"/>
</noscript>
</head>
<body class=" adsfriendly  "><script>
					var ad = document.createElement('div');
					ad.id = 'AdSensec7a29ae717a12b32b7437297b3a49b94';
					ad.className = 'AdSense';
					ad.style.display = 'block';
					ad.style.position = 'absolute';
					ad.style.top = '-1px';
					ad.style.height = '1px';
					document.body.appendChild(ad);
					</script>
<script type="text/javascript">
			var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

			</script>
<div class="header-placeholder"></div>
<header id="main-header" class="affix-top">
<nav id="menu" class="white navbar">
<div class="container-fluid align-center">
<button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button>
<a class="brand" href="https://www.kudika.ro"><img width="120" height="42" src="https://www.kudika.ro//images/logo.svg"></a>
<div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true">
<ul class="nav navbar-nav">
<li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li>
<li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li>
<li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li>
<li><a href="https://www.kudika.ro/tag/kudivideos.html" title="Mai multe din Video" data-group="video">Video</a></li>
<li><a href="https://www.kudika.ro/quiz/index.html" title="Mai multe din Quiz" data-group="quiz">Quiz</a></li>
<li><a href="https://www.kudika.ro/tag/dorinte-implinite-de-craciun.html" title="Mai multe din Special" data-group="special">Special</a></li>
</ul>
</div>
<a href="https://www.kudika.ro/tarot/" class="btn btn-xs btn-primary btn-small">
<b><small>Tarot</small></b>
</a>
<div class="nav navbar-nav text-right">
<span class="header-socials hidden-xs hidden-sm">
<a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a>
<a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a>
<a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a>
</span>
<a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a>
<a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal"><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a>
<a class="userdata hidden valign-middle" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal">
<span class="zmdi zmdi-account-circle zmdi-hc-fw"></span>
<span class="hidden-xs hidden-sm"><span class="name"></span></span>
</a>
</div>
</div>
</nav>
<div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true">
<div class="panel panel-default">
<div id="header-categories" class="panel-collapse collapse" role="tabpanel">
<div class="container">
<div id="submenu" class="flex-box">
<div id="group-sections">
<div id="inspirational-sections" class="group-sections-list active">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li>
<li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li>
<li><a href="https://www.kudika.ro/tag/totul-va-fi-bine.html" title="totul va fi bine"><span>totul va fi bine</span></a></li>
<li><a href="https://www.kudika.ro/tag/moms-tribe.html " title="moms tribe"><span>moms tribe</span></a></li>
<li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li>
<li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritualitate"><span>spiritualitate</span></a></li>
<li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li>
<li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li>
<li><a href="https://horoscop.kudika.ro" title="horoscop"><span>horoscop</span></a></li>
<li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li>
<li><a href="https://felicitari.kudika.ro/" title="felicitări"><span>felicitări</span></a></li>
</ul>
</div>
<div id="lifestyle-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li>
<li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li>
<li><a href="https://www.kudika.ro/articol/calorii-alimente/index.html" title="Calorii alimente"><span>Calorii alimente</span></a></li>
<li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li>
<li><a href="https://www.kudika.ro/articol/green/index.html" title="mediul înconjurător"><span>mediul înconjurător</span></a></li>
<li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li>
<li><a href="https://www.kudika.ro/articol/mirese/index.html" title="mirese"><span>mirese</span></a></li>
<li><a href="https://www.kudika.ro/iarmaroc.html" title="iarmaroc"><span>iarmaroc</span></a></li>
<li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li>
<li><a href="https://diete.kudika.ro/" title="diete"><span>diete</span></a></li>
<li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li>
<li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li>
<li><a href="https://www.kudika.ro/articol/condo/index.html" title="amenajări interioare"><span>amenajări interioare</span></a></li>
<li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li>
<li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li>
</ul>
</div>
<div id="echipa-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li>
<li><a href="https://www.kudika.ro/contributori/index.html" title="Contributori"><span>Contributori</span></a></li>
</ul>
</div>
<div id="video-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/tag/kudivideos.html" title="Video"><small class="hidden-xs hidden-sm">mai multe din</small><span>Video</span></a></li>
<li><a href="" title=""><span></span></a></li>
</ul>
</div>
<div id="quiz-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/quiz/index.html" title="Quiz"><small class="hidden-xs hidden-sm">mai multe din</small><span>Quiz</span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-inteligenta-1.html" title="Teste de inteligenta"><span>Teste de inteligenta</span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-cultura-generala-2.html" title="Teste de cultura generala"><span>Teste de cultura generala</span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-psihologice-3.html" title="Teste psihologice "><span>Teste psihologice </span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-logica-4.html" title="Teste de logica"><span>Teste de logica</span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-dragoste-5.html" title="Teste de dragoste "><span>Teste de dragoste </span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-personalitate-6.html" title="Teste de personalitate "><span>Teste de personalitate </span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-numerologie-7.html" title="Teste de numerologie"><span>Teste de numerologie</span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-spiritualitate-8.html" title="Teste de spiritualitate "><span>Teste de spiritualitate </span></a></li>
</ul>
</div>
<div id="special-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/tag/dorinte-implinite-de-craciun.html" title="Special"><small class="hidden-xs hidden-sm">mai multe din</small><span>Special</span></a></li>
<li><a href="https://www.kudika.ro/tag/i-love-green.html" title="I Love Green"><span>I Love Green</span></a></li>
<li><a href="https://www.kudika.ro/tag/women-in-power.html" title="Women in Power"><span>Women in Power</span></a></li>
<li><a href="https://www.kudika.ro/tag/black-friday-2022.html" title="Black Friday 2022"><span>Black Friday 2022</span></a></li>
<li><a href="https://www.kudika.ro/tag/share-the-love.html" title="Share the Love"><span>Share the Love</span></a></li>
<li><a href="https://www.kudika.ro/tag/inspire-beauty.html" title="Inspire Beauty"><span>Inspire Beauty</span></a></li>
<li><a href="https://www.kudika.ro/tag/summer-beauty.html" title="Summer Beauty "><span>Summer Beauty </span></a></li>
<li><a href="https://www.kudika.ro/tag/dorinte-implinite-de-craciun.html" title="Dorinte implinite de Craciun "><span>Dorinte implinite de Craciun </span></a></li>
<li><a href="https://www.kudika.ro/tag/paste-2022.html" title="Paste 2022"><span>Paste 2022</span></a></li>
</ul>
</div>
</div>
<div id="group-articles" class="flex-item hidden-xs hidden-sm">
<div id="inspirational-articles" class="articles-list two-columns group-articles-list active">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/71730/pe-9-decembrie-venus-intra-in-capricorn-avem-la-dispozitie-o-luna-sa-ne-eliberam-de-traumele-trecutului-si-sa-invatam-sa-iubim.html" title="Pe 9 decembrie Venus intra in Capricorn. Avem la dispozitie o luna sa ne eliberam de traumele trecutului si sa invatam sa iubim ">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/ba79a04bbede7513e6006aded184b73a/280x200-10-75.jpg?v=1670409181" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">Pe 9 decembrie Venus intra in Capricorn. Avem la dispozitie o luna...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/71739/cele-mai-populare-cautari-ale-romanilor-pe-google-in-2022.html" title="Cele mai populare căutări ale românilor pe Google în 2022">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/5a4c062080fafedccc885bcdb1b5b8a9/280x200-10-75.jpg?v=1670415532" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">Cele mai populare căutări ale românilor pe Google în 2022</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/71741/5-plante-usor-de-ingrijit-care-iti-transforma-casa-intr-o-oaza-de-prospetime.html" title="5 plante usor de ingrijit care iti transforma casa intr-o oaza de prospetime">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/ff9db2ac7876b3a792706d1d09402944/280x200-10-75.jpg?v=1670415937" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">5 plante usor de ingrijit care iti transforma casa intr-o oaza de...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/71740/in-prag-de-sarbatori-amna-lanseaza-te-am-iubit.html" title="În prag de Sărbători, AMNA lansează 'Te-am iubit'">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/a00d533de3dc1b7861497d9a79848898/280x200-10-75.jpg?v=1670415652" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">În prag de Sărbători, AMNA lansează 'Te-am iubit'</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/71718/de-ce-are-nevoie-sufletul-tau-in-2023-in-functie-de-zodia-in-care-te-ai-nascut.html" title="De ce are nevoie sufletul tau in 2023 in functie de zodia in care te-ai nascut">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/fbccd2530b46a9359b7eb9ad3f56207d/280x200-10-75.jpg?v=1670335213" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">De ce are nevoie sufletul tau in 2023 in functie de zodia in care...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/71719/10-lucruri-pe-care-sa-nu-le-iei-cu-tine-in-2023.html" title="10 Lucruri pe care sa nu le iei cu tine in 2023">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/74090acf62417bf057369a0c7dc8ff5c/280x200-10-75.jpg?v=1670336142" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">10 Lucruri pe care sa nu le iei cu tine in 2023</p>
</div>
</a></li>
</ul>
</div>
<div id="lifestyle-articles" class="articles-list two-columns group-articles-list ">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/love/71731/top-3-cele-mai-norocoase-zodii-in-iubire-in-aceasta-iarna.html" title="Top 3 cele mai norocoase zodii în iubire în această iarnă">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/9bb38fa37d9217e2c244e5749eb153d3/280x200-10-75.jpg?v=1670410597" class="img-responsive"/></div>
<div class="details">
<small>love, Kudika</small>
<p class="title">Top 3 cele mai norocoase zodii în iubire în această iarnă</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/love/71724/este-un-barbat-superficial-sau-isi-doreste-o-relatie-adevarata-5-moduri-de-a-afla.html" title="Este un bărbat superficial sau își dorește o relație adevărată? 5 moduri de a afla">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/5275d8763076632b6dc22ddb15d1896f/280x200-10-75.jpg?v=1670352183" class="img-responsive"/></div>
<div class="details">
<small>love, Kudika</small>
<p class="title">Este un bărbat superficial sau își dorește o relație adevărată? 5...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/love/71688/urari-de-mos-nicolae.html" title="Urari de Mos Nicolae: Nu stii ce sa le scrii rudelor sau prietenilor? Iata cele mai frumoase mesaje si felicitari!">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/d30c8c328d0edfe0be8ee2c79c222e13/280x200-10-75.jpg?v=1670160734" class="img-responsive"/></div>
<div class="details">
<small>love, Catalina Florea</small>
<p class="title">Urari de Mos Nicolae: Nu stii ce sa le scrii rudelor sau...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/wellness/71685/5-lucruri-pe-care-sa-le-pregatesti-pentru-prima-saptamana-cu-bebe-acasa.html" title="5 lucruri pe care să le pregătești pentru prima săptămână cu bebe acasă">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0b65c7ac4ae58f4b2e0c007994428da8/280x200-10-75.jpg?v=1669992220" class="img-responsive"/></div>
<div class="details">
<small>wellness, Kudika</small>
<p class="title">5 lucruri pe care să le pregătești pentru prima săptămână cu bebe...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/love/71670/5-comportamente-ale-barbatului-care-te-iubeste-cu-adevarat.html" title="5 Comportamente ale bărbatului care te iubește cu adevărat">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/fed33372be61ac464227ffe9471e9844/280x200-10-75.jpg?v=1669746280" class="img-responsive"/></div>
<div class="details">
<small>love, Kudika</small>
<p class="title">5 Comportamente ale bărbatului care te iubește cu adevărat</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/love/71633/mesaje-pentru-sfantul-andrei.html" title="Mesaje pentru Sfantul Andrei- Cele mai frumoase urari pentru ziua numelui!">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/9cb1e665f520332cb3e142d7172fbbb4/280x200-10-75.jpg?v=1669570806" class="img-responsive"/></div>
<div class="details">
<small>love, Catalina Florea</small>
<p class="title">Mesaje pentru Sfantul Andrei- Cele mai frumoase urari pentru ziua...</p>
</div>
</a></li>
</ul>
</div>
<div id="echipa-articles" class="editors-list group-articles-list ">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Maftei (Dibu)" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/9504f0e81f1714a41fa59c1052c3c486/300x300-10-75.jpg?v=1484826405" alt="Iulia Maftei (Dibu)" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Iulia Maftei (Dibu)</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0826f539a57edcbecc7f0ca0c6ba0a6b/300x300-10-75.jpg?v=1626765459" alt="Amelia Ciurica" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Amelia Ciurica</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/879b1c2cdc172a01d1b752e3b0105d00/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Noemi</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/034b9aada2ee1a2f48cb1eb329762d66/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Vladimir</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen Ioana Olteanu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/91d6e3e338a834792d286d02dbcc663a/300x300-10-75.jpg?v=1666277288" alt="Carmen Ioana Olteanu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Carmen Ioana Olteanu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/f49b237c6752baeec88c4ac14939c31f/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Dana Negoita</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/lorena-martinlorena-martin.html" title="Lorena Martin" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/554957d283551509a04f484103c658ca/300x300-10-75.jpg?v=1643832188" alt="Lorena Martin" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Lorena Martin</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/c-t-lina-floreac-t-lina-florea.html" title="Catalina Florea" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/8ded4b8f64841d13885a9fc6fb815988/300x300-10-75.jpg?v=1606312406" alt="Catalina Florea" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Catalina Florea</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dr-andi-radu-agrosoaiedr-andi-radu-agrosoaie.html" title="dr Andi Radu Agrosoaie" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/aa373aa4c54efdd3cd29e69c6224c65e/300x300-10-75.jpg?v=1623245811" alt="dr Andi Radu Agrosoaie" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>dr Andi Radu Agrosoaie</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/vlad-belghiruvlad-belghiru.html" title="dr. Vlad Belghiru" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/98d09f72e090e29da43d0265344ff8d0/300x300-10-75.jpg?v=1628677477" alt="dr. Vlad Belghiru" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>dr. Vlad Belghiru</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/constantin-corneaconstantin-cornea.html" title="Psihoterapeut specialist Constantin Cornea" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c77e521f890c5720aeceecee01ba3847/300x300-10-75.jpg?v=1629212019" alt="Psihoterapeut specialist Constantin Cornea" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Psihoterapeut specialist Constantin Cornea</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/anca-maftei-anca-maftei.html" title="Psihoterapeut Anca Maftei " class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/d7d7aed1f4797f3f974ad0d617e0c775/300x300-10-75.jpg?v=1631553833" alt="Psihoterapeut Anca Maftei " class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Psihoterapeut Anca Maftei </strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/alina-gheorghiescualina-gheorghiescu.html" title="Alina Gheorghiescu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/152db9074273c79b405969c3e3f2b623/300x300-10-75.jpg?v=1632755501" alt="Alina Gheorghiescu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Alina Gheorghiescu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/carmina-ni-escucarmina-ni-escu.html" title="Carmina Nițescu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e1e66db93259657dfd7d5a0b105b9cb/300x300-10-75.jpg?v=1632831953" alt="Carmina Nițescu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Carmina Nițescu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/florina-badeaflorina-badea.html" title="Florina Badea" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/4fab11c245e9e7725493d824f685cc26/300x300-10-75.jpg?v=1632923106" alt="Florina Badea" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Florina Badea</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dr-andreas-vythoulkasdr-andreas-vythoulkas.html" title="Dr. Andreas Vythoulkas" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/1a46d971f9824782cfedfa78620f1fa6/300x300-10-75.jpg?v=1633351774" alt="Dr. Andreas Vythoulkas" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Dr. Andreas Vythoulkas</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/daniela-niculidaniela-niculi.html" title="Daniela Niculi" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/7480ac91606666a6a3a9a3789c1188b4/300x300-10-75.jpg?v=1633010868" alt="Daniela Niculi" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Daniela Niculi</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/nicoleta-ababeinicoleta-ababei.html" title="Nicoleta Ababei " class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0ddde3ca9e29d66e9c63b470057f41b6/300x300-10-75.jpg?v=1633096935" alt="Nicoleta Ababei " class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Nicoleta Ababei </strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/anca-leibovicianca-leibovici.html" title="Anca Leibovici" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/37ed3980a3e1cc87b31a03d86f89874c/300x300-10-75.jpg?v=1633333890" alt="Anca Leibovici" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Anca Leibovici</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/lipa-lipalipa-lipa.html" title="Simona și Alex" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0a648e565812fa15449d57b86ad38c84/300x300-10-75.jpg?v=1633419221" alt="Simona și Alex" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Simona și Alex</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/ana-nicolescuana-nicolescu.html" title="Ana Nicolescu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/197d246110d558bb9a48abf8b092754b/300x300-10-75.jpg?v=1656684523" alt="Ana Nicolescu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Ana Nicolescu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/diana-mih-il-diana-mih-il.html" title="Diana Mihăilă" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/229bb7a7491d7c6ad4168171b454905d/300x300-10-75.jpg?v=1633612242" alt="Diana Mihăilă" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Diana Mihăilă</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/diana-moldoveanudiana-moldoveanu.html" title="Diana Moldoveanu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c99e1e31136cd50c50384ccdc9a70a8d/300x300-10-75.jpg?v=1633695253" alt="Diana Moldoveanu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Diana Moldoveanu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/karina-simionkarina-simion.html" title="Karina Simion" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/e54644dd72197046c708bf720ac29126/300x300-10-75.jpg?v=1633695407" alt="Karina Simion" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Karina Simion</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dina-bentodina-bento.html" title="Dina Bento" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c583a86d2df191f48e1910cc43dd0562/300x300-10-75.jpg?v=1633878226" alt="Dina Bento" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Dina Bento</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/mariana-stanmariana-stan.html" title="Mariana Stan" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/b9976ff11305d8838910ac847e74ddf5/300x300-10-75.jpg?v=1633878348" alt="Mariana Stan" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Mariana Stan</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/maria-crisanmaria-crisan.html" title="Maria Crisan" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0adfa089dc83ccfff849c17883f5f0aa/300x300-10-75.jpg?v=1638870090" alt="Maria Crisan" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Maria Crisan</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/clara-negrescuclara-negrescu.html" title="Clara" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e5cc0062f53cb9b2db346323902ba41/300x300-10-75.jpg?v=1478787050" alt="Clara" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Clara</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/monica-m-gureanumonica-m-gureanu.html" title="Monica Măgureanu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/493308c3b8a205f54271618ff9743b69/300x300-10-75.jpg?v=1643204922" alt="Monica Măgureanu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Monica Măgureanu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/alina-ioana-popalina-ioana-pop.html" title="Alina Ioana Pop" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c59bada37b7362fb42b8c15fa2658761/300x300-10-75.jpg?v=1654184681" alt="Alina Ioana Pop" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Alina Ioana Pop</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/oana-stoianovicioana-stoianovici.html" title="Oana  Stoianovici" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/3807e49d9d4035f3df1b4dcf67d1ef25/300x300-10-75.jpg?v=1653401069" alt="Oana  Stoianovici" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Oana Stoianovici</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/simona-ciffsimona-ciff.html" title="Simona Ciff" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/76ee0d4f1a429ca7b7030afac41c9014/300x300-10-75.jpg?v=1657115624" alt="Simona Ciff" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Simona Ciff</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dr-octavian-popescudr-octavian-popescu.html" title="Dr. Octavian Popescu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/62d2c9746a5497809fdd647e522b765d/300x300-10-75.jpg?v=1669738290" alt="Dr. Octavian Popescu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Dr. Octavian Popescu</strong>
</div>
</a>
</li>
</ul>
</div>
<div id="video-articles" class="articles-list two-columns group-articles-list ">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/beautiful-minds/71662/kinetoterapeut-george-mihai-importanta-unei-posturi-corecte-si-cum-sa-mentinem-sanatatea-coloanei-vertebrale.html" title="Kinetoterapeut George Mihai: Importanța unei posturi corecte și cum să menținem sănătatea coloanei vertebrale">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/6c39dbab593da8327c349b5d348abe43/280x200-10-75.jpg?v=1669731678" class="img-responsive"/></div>
<div class="details">
<small>beautiful minds, Maria Crisan</small>
<p class="title">Kinetoterapeut George Mihai: Importanța unei posturi corecte și cum...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/beautiful-minds/71433/mirela-retegan-momentul-prezent-este-tot-ceea-ce-conteaza.html" title="Mirela Retegan – Momentul prezent este tot ceea ce contează">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/9b0f520fe23ab95a1d8b260e65a31e90/280x200-10-75.jpg?v=1668438332" class="img-responsive"/></div>
<div class="details">
<small>beautiful minds, Maria Crisan</small>
<p class="title">Mirela Retegan – Momentul prezent este tot ceea ce contează</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/71351/interviu-cu-valentina-condruz-ce-este-si-cum-ajuta-yoga-prenatala-viitoarele-mamici.html" title="Interviu cu Valentina Condruz – Ce este și cum ajută yoga prenatală viitoarele mămici? ">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c2303d6f60cadfa72c89e4633ee52ae1/280x200-10-75.jpg?v=1667924216" class="img-responsive"/></div>
<div class="details">
<small>Art&fun, Maria Crisan</small>
<p class="title">Interviu cu Valentina Condruz – Ce este și cum ajută yoga prenatală...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/71226/interviu-cu-florin-raduta-noi-proiecte-si-obiective-de-viitor-dupa-ce-s-a-vindecat-de-cancer.html" title="Interviu cu Florin Răduță – Noi proiecte și obiective de viitor după ce s-a vindecat de o tumoră ">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/30fdd43653a05c0625e51d1a7f699894/280x200-10-75.jpg?v=1667230283" class="img-responsive"/></div>
<div class="details">
<small>Art&fun, Maria Crisan</small>
<p class="title">Interviu cu Florin Răduță – Noi proiecte și obiective de viitor...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/71049/cornel-ilie-artistul-a-carei-muzica-incanta-generatii-despre-parcursul-profesional-si-spectacolul-de-la-sala-polivalenta.html" title="Cornel Ilie – artistul a cărei muzică încântă generații. Despre parcursul profesional și spectacolul de la Sala Polivalentă">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/06058d4104081dc712ae785127e7af2d/280x200-10-75.jpg?v=1666026348" class="img-responsive"/></div>
<div class="details">
<small>Art&fun, Maria Crisan</small>
<p class="title">Cornel Ilie – artistul a cărei muzică încântă generații. Despre...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/beautiful-minds/70780/interviu-cu-karina-simion-cand-iubirea-de-mama-ajunge-sa-fie-transpusa-in-cuvinte-pline-de-emotie.html" title=" Interviu cu Karina Simion – Când iubirea de mamă ajunge să fie transpusă în cuvinte pline de emoție">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/dd0aefb31858b9de644a93b09b1f4730/280x200-10-75.jpg?v=1664463619" class="img-responsive"/></div>
<div class="details">
<small>beautiful minds, Maria Crisan</small>
<p class="title"> Interviu cu Karina Simion – Când iubirea de mamă ajunge să fie...</p>
</div>
</a></li>
</ul>
</div>
<div id="quiz-articles" class="articles-list two-columns group-articles-list ">
</div>
<div id="special-articles" class="articles-list two-columns group-articles-list ">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="panel panel-default">
<div id="header-search" class="panel-collapse collapse" role="tabpanel">
<div class="panel-flex">
<div class="container m-t-16">
<form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form">
<div class="row">
<div class="col-xs-10 col-sm-8 col-md-10">
<div class="form-group form-group-lg">
<input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value=""/>
</div>
</div>
<div class="col-xs-2 col-sm-4 col-md-2">
<button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button>
</div>
</div>
</form>
<div id="search-results" class="articles-list two-columns">
<ul class="type-articles items-list">
</ul>
<p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="container ">
<div class="minh-250" id="branding-holder">
<div id="adoceanicorprowkooitmthg" data-icado="indexDOM" data-icado-exec="adoceanICSlotbranding970x250p1"></div><script type="text/javascript">
	
					function adoceanICSlotbranding970x250p1(){
						ado.slave('adoceanicorprowkooitmthg', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
</div>
<div id="ado_brandings_after_this"></div>
<div id="site">
<div id="site-wrapper" class="container article-view">
<script type="text/javascript">  var ARTICLE_ID = 71767; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script>
<style>.fbWrap{padding:5px}</style>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Article",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://healthy.kudika.ro/articol/healthy/71767/sarbatori-fara-indigestie-si-mahmureala.html"
		},
		"author": "Echipa Kudika",
		"name": "Sărbători fără indigestie și mahmureală",
		"publisher": {
			"@type": "Organization",
			"name" : "Kudika.ro",
			"logo": {
				"@type": "ImageObject",
				"url": "https://img.kudika.ro/images/kudika-dark-logo.png",
				"width": 195,
				"height": 50
			}
		},
		"datePublished": "0000-00-00 00:00:00",
		"headline" :"La finalul unui an intens, tot ce ne dorim este să ne relaxăm pentru câteva clipe și să ne...",
		
		"image": {
			"@type": "ImageObject",
			"url": "https://www.kudika.ro/storage/articles_share/71767/1670497813.jpg",
			"height": 627,
			"width": 1200
		},
		"dateModified" : "2022-12-08 13:10:03"
	}
</script>
<article class="container faceLift" itemscope itemtype="http://schema.org/WebPage">
<header class="articleHeader">
<div class="row">
<div class="col-xs-12">
<h1>
Sărbători fără indigestie și mahmureală
</h1>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-md-8">
<div class="fbWrap">
<iframe src="https://www.facebook.com/plugins/like.php?href=https://healthy.kudika.ro/articol/healthy/71767/sarbatori-fara-indigestie-si-mahmureala.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=149633695090777" width="164" height="30" style="border:none;overflow:hidden;	margin-top: 7px; margin-left: 10px;" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
</div>
<img width="641" height="334" alt="Sărbători fără indigestie și mahmureală" src="https://www.kudika.ro/images/image_thumbs/thumbs/d1870ce62387ad508d4d2380ef502e6a/641x334-00-60.jpg?v=1670497813" title="Sărbători fără indigestie și mahmureală" class="img-responsive featured">
</div>
<div class="col-xs-12 col-md-4">
<div class="topRecommended">
<div id="articles_holde_ado">
<div class="articles-list">
<ul class="items-list ">
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/71752/complicatii-asociate-gemenilor-identici.html" title="Complicații asociate gemenilor identici " class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/2d6a7e3aab9ed3a4fad332ed0c456f6b/134x96-10-75.jpg?v=1670423831" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Complicații asociate gemenilor identici </h4>
</div>
</a>
</li>
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/71716/toxinfectia-alimentara-simptome-si-tratament.html" title="Toxinfecția alimentară: Simptome și tratament" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/21941d0a6f6bcff74d8f05c3636436d4/134x96-10-75.jpg?v=1670331417" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Toxinfecția alimentară: Simptome și tratament</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/71666/alimentatia-corecta-care-ne-poate-feri-de-cancerul-colorectal.html" title="Alimentația corectă care ne poate feri de cancerul colorectal" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/d2d884e7c9de80dfe96de73ff7ecc3cb/134x96-10-75.jpg?v=1669739434" class="img-responsive"/></div>
<div class="details">
<small>Dr. Octavian Popescu</small>
<h4 class="title">Alimentația corectă care ne poate feri de cancerul colorectal</h4>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="billboard" class="minh-250">
<div class="add-container">
<div id="adoceanicorprozjhifwsoxl" data-icado="indexDOM" data-icado-exec="adoceanICSlot970x250p2"></div><script type="text/javascript">
	
					function adoceanICSlot970x250p2(){
						ado.slave('adoceanicorprozjhifwsoxl', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
</div>
<div class="articleBody">
<div class="row d-md-flex">
<div class="col-xs-12 col-md-8">
<div class="articleLeft">
<div class="textlink">
<div id="adoceanicorprotlffmqgixf" data-icado="indexDOM" data-icado-exec="adoceanICSlotcontextualcpc1"></div><script type="text/javascript">
	
					function adoceanICSlotcontextualcpc1(){
						ado.slave('adoceanicorprotlffmqgixf', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
<div id="adoceanicorproqmmlpnqmwa" data-icado="indexDOM" data-icado-exec="adoceanICSlotintextcpc2"></div><script type="text/javascript">
	
					function adoceanICSlotintextcpc2(){
						ado.slave('adoceanicorproqmmlpnqmwa', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
<p class="excerpt">
La finalul unui an intens, tot ce ne dorim este să ne relaxăm pentru câteva clipe și să ne bucurăm de cea mai veselă perioadă din an: sărbătorile de iarnă. Veselă, dar și îmbelșugată, căci sigur veți avea de-a face cu sarmale, cârnați, salată de boeuf, cozonaci și lista poate continua mult și bine. În plus, toate bunătățile merg de minune cu un pahar-două de vin sau țuică. Și uite asa, în fiecare an, sărbătorile de iarnă se lasă cu... indigestie și mahmureală.
</p>
<div class="text-wrap" id="intertext_intertext1">
<div class="inArticleAd1 minh-250">
<div class="add-container">
<div id="adoceanicorprouciogpkfvw" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap1"></div><script type="text/javascript">
	
					function adoceanICSlot300x250ap1(){
						ado.slave('adoceanicorprouciogpkfvw', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
</div>
<p>Pentru că vrem să vă venim &icirc;n ajutor, Fiterman Pharma v-a pregătit c&acirc;teva remedii pentru mesele bogate ce vor urma!
<p><strong>Digex Plus</strong> - Conține un amestec complex de enzime digestive, ce ajută organismul să facă față suprasolicitării cauzate de mese copioase sau alimentație inadecvată, reprezent&acirc;nd alegerea perfectă &icirc;n perioadele de sărbători. Reduce senzația de preaplin și cea de greață. Contribuie la eliminarea gazelor intestinale și reduce balonarea. Stimulează secreția biliară.
<p><strong>Emetix Hangover Energy</strong> comprimate efervescente - Cu extract de guarana &icirc;n amestec cu vitamine și aminoacizi, acesta sprijină organismul să &icirc;și mobilizeze resursele fizice și mentale &icirc;n scopul funcționării la parametrii optimi. Revigorează corpul și reduce senzațiile de disconfort asociate cu greața sau vărsăturile.<div class="ad-in-artilce minh-250 d-flex justify-content-center inArticle">
<div id="adoceanicorproxbrhdsqqqx" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap2invixinterscroller"></div><script type="text/javascript">
	
					function adoceanICSlot300x250ap2invixinterscroller(){
						ado.slave('adoceanicorproxbrhdsqqqx', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script> </div><a href="https://www.retail.ro/jobs/index.html?utm_source=https://www.kudika.ro&utm_medium=inArticleBanner&utm_campaign=Retail+jobs+promo" target="_blank" style="margin: 10px 0; display: inline-block">
<img src="https://storage.icorp.ro/storage/html5/211026_7911_r1635248304/RJ2021-Midget_a22dffeda2ece2f3c6fb6c83b5547c04.png" class="img-flui img-responsive" width="636" height="252" alt="Retail jobs" style="width: 100%;height: auto">
</a>
<p><strong>Emetix</strong> comprimate - Combinație unică dintre vitamina B6 și extractul de ghimbir standardizat &icirc;n gingerol, fiind indicat &icirc;n stări de greață și vomă. Poate fi administrat &icirc;n sarcină, &icirc;ncă din prima lună.
<p><strong>Gastimax Med</strong> cpr. masticabile - Dispozitiv medical recomandat pentru tratamentul simptomelor refluzului gastro-esofagian: senzația de arsură &icirc;n capul pieptului, regurgitația acidă, indigestie, tusea și inflamația faringelui și a laringelui (legate de reflux). Acțiune eficientă și de lungă durată. Aromă plăcută de mentă.
<p>Produsele sunt disponibile &icirc;n farmacii, dar și pe: <a href="https://shopfiterman.ro/" target="_blank" data-type="outlink" rel="nofollow">https://shopfiterman.ro/</a>
<p>Aflați mai multe informații și pe paginile de social media ale companiei Fiterman Pharma.<div data-sitepath="content/artfun" class="onnetwork-holder">
<h2>Vizionare placuta</h2>
<div id="onnHolder">
<div id="onnScript"></div>
</div>
</div>
<script>
	document.addEventListener('app::user_interact',function(){
		(function(d, t) {
			try {
				var gt = d.createElement(t),
				s = d.getElementsByTagName(t)[0],
				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
				gt.setAttribute('async', 'async');
				gt.setAttribute('defer', 'defer');
	
				gt.src = l + '://video.onnetwork.tv/embed.php?sid=aUMsMCw3Mw';
				var s = document.getElementById('onnScript');
				s.parentNode.insertBefore(gt, s);
			} catch (e) {}
		})(document, 'script')
	});
</script>
<div id="adoceanicorprokokigieghu" data-icado="indexDOM" data-icado-exec="adoceanICSlotlinktextcpc3"></div><script type="text/javascript">
	
					function adoceanICSlotlinktextcpc3(){
						ado.slave('adoceanicorprokokigieghu', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
<hr>
<div class="headerDetails new">
<div class="authorDetails">
<div class="details">
<span>
Kudika<br><small>8 Decembrie 2022</small>
</span>
</div>
<a href="https://www.kudika.ro/echipa/index.html" title="Mai multe articole de la Kudika" class="btn btn-sm btn-ghost pull-right"><span>Echipa Kudika</span></a>
</div>
</div>
<script>
							document.addEventListener('app::user_interact',function(){
								(function(d, t) {
									try {
										var gt = d.createElement(t),
										s = d.getElementsByTagName(t)[0],
										l = 'http' + ((location.protocol == 'https:') ? 's' : '');
										gt.setAttribute('async', 'async');
										gt.setAttribute('defer', 'defer');

										gt.src = l + '://a.teads.tv/page/73872/tag';
										var s = document.getElementById('tadsUserInteract');
										s.parentNode.insertBefore(gt, s);
									} catch (e) {}
								})(document, 'script')
							});

						</script>
<div id="tadsUserInteract"></div>
</div>
</div>
<div class="text-right google-news-subscribe mb-2 mt-2">
<span class="hidden-sm">Abonează-te pe</span> <a onclick="ga('send', 'event', 'track-GoogleNews', 'Click https://healthy.kudika.ro/articol/healthy/71767/sarbatori-fara-indigestie-si-mahmureala.html')" target="_blank" href="https://news.google.com/publications/CAAqBwgKMO3BoAkwkbNw?ceid=RO:ro&oc=3"></a>
</div>
</div>
<div class="col-xs-12 col-md-4">
<div class="articleSidebar">
<div class="sidebarBox">
<h3>S-ar putea sa-ti placa si:</h3>
<div class="sidebarBox minh-250 minh-lg-600">
<div id="adoceanicorproshcflofruw" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p1"></div><script type="text/javascript">
	
					function adoceanICSlot300x600p1(){
						ado.slave('adoceanicorproshcflofruw', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
<div class="articles-list cross">
<ul class="items-list ">
<li class="item">
<a href="https://www.retail.ro/articole/interviuri-si-analize/topul-celor-mai-mari-productori-de-carne-de-porc-din-romnia-smithfield-i-premium-porc-greii-din-industrie-7955.html?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Topul celor mai mari producători de carne de porc din România. Smithfield și Premium Porc, greii din industrie " class="adsfriendly" target="_blank">
<div class="image">
<img src="https://www.retail.ro//storage/2022/porci_unsplash.jpg" width="120" height="90" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Topul celor mai mari producători de carne de porc din România....</h4>
Sursa: <small class="visible-inline" style="display:inline">retail.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://green.start-up.ro/ro/hidrogenul-poate-transforma-industriile-din-romania-iata-cum/?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Patru industrii românești care pot fi transformate cu ajutorul hidrogenului" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://green.start-up.ro/img/articles/2/9/8/29880/cover-29880-src.jpg" width="120" height="90" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Patru industrii românești care pot fi transformate cu ajutorul...</h4>
Sursa: <small class="visible-inline" style="display:inline">green.start-up.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://start-up.ro/fitbit-sense-2-5-lucruri-despre-ceasul-care-te-poate-ajuta-sa-fii-mai-sanatos/?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Fitbit Sense 2: 5 lucruri despre ceasul care te poate ajuta să fii mai sănătos" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://start-up.ro/img/articles/3/1/1/31145/cover-31145-src.jpg" width="120" height="90" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Fitbit Sense 2: 5 lucruri despre ceasul care te poate ajuta să fii...</h4>
Sursa: <small class="visible-inline" style="display:inline">start-up.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://www.garbo.ro/articol/Spiritualitate/31287/3-cele-mai-puternice-acatiste-de-multumire-sa-fii-multumit-inseamna-sa-fii-mai-fericit.html?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="3 Cele mai PUTERNICE Acatiste de Mulțumire: să fii mulțumit înseamnă să fii mai fericit" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://www.garbo.ro/storage/articles/4/3/7/1670443751/1670443751-garbo1-jpg.jpg" width="120" height="90" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">3 Cele mai PUTERNICE Acatiste de Mulțumire: să fii mulțumit...</h4>
Sursa: <small class="visible-inline" style="display:inline">garbo.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://www.wall-street.ro/articol/Lifestyle/292261/ce-poti-face-ca-turist-in-padova-cel-mai-vechi-oras-al-italiei-dar-cu-preturi-mai-degraba-studentesti.html?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Ce poți face ca turist în Padova, cel mai vechi oraș al Italiei, dar cu prețuri mai degrabă studențești" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://www.wall-street.ro/article_pictures/292261_articol.jpg" width="120" height="90" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Ce poți face ca turist în Padova, cel mai vechi oraș al Italiei,...</h4>
Sursa: <small class="visible-inline" style="display:inline">wall-street.ro</small>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="sidebarBox">
<div class="sidebarBox minh-250 minh-lg-600">
<div id="adoceanicorpropijlolpfdv" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p2"></div><script type="text/javascript">
	
					function adoceanICSlot300x600p2(){
						ado.slave('adoceanicorpropijlolpfdv', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
<h3>Mai multe articole:</h3>
<div class="articles-list">
<ul class="items-list ">
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/71240/ce-poti-face-pentru-a-reduce-riscul-de-probleme-ale-tiroidei.html" title="Ce poți face pentru a reduce riscul de probleme ale tiroidei" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/c0ebec425e4e0192d6c109fb83e665ee/134x96-10-75.jpg?v=1667312834" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Ce poți face pentru a reduce riscul de probleme ale tiroidei</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/71113/cum-ai-grija-de-sanatatea-spatelui.html" title="Cum ai grijă de sănătatea spatelui" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/6e937d91e04ba5ef658825d4f8b7370d/134x96-10-75.jpg?v=1666347373" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Cum ai grijă de sănătatea spatelui</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/71110/cum-ne-protejam-de-gripa-si-raceala-in-sezonul-rece.html" title="Cum ne protejăm de gripă și răceală, în sezonul rece" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/53e9f4787c98c1c2fb64e38fe36d21cc/134x96-10-75.jpg?v=1666343125" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Cum ne protejăm de gripă și răceală, în sezonul rece</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/71033/animalele-de-companie-si-dobandirea-imunitatii-copiilor.html" title="Animalele de companie și dobândirea imunității copiilor" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/9114d0ec2a1e18376408a5412ddbbce7/134x96-10-75.jpg?v=1665993323" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Animalele de companie și dobândirea imunității copiilor</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/71025/kinetoterapia-solutia-ideala-pentru-un-corp-sanatos-si-armonios.html" title="Kinetoterapia - soluția ideală pentru un corp sănătos și armonios" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/98e6b9f59d1804dbb54004f4fc0852f6/134x96-10-75.jpg?v=1665756516" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Kinetoterapia - soluția ideală pentru un corp sănătos și armonios</h4>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="stickyTop">
<div class="retail_insert_in_article m-b-16 minh-185"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div>
<div class="sidebarBox minh-250 minh-lg-600">
<div id="adoceanicorpromjqrbjjkyq" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p3"></div><script type="text/javascript">
	
					function adoceanICSlot300x600p3(){
						ado.slave('adoceanicorpromjqrbjjkyq', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
</div>
</div>
</div>
</div>
<section class="article-body">
<div class="innerArticle clearfix">
<ul class="article-tags list-unstyled list-inline">
<li class="list-title">Alte articole despre:</li>
<li><a title="Articole despre digestie usoara" href="https://www.kudika.ro/tag/digestie-usoara.html">digestie usoara</a></li>
<li><a title="Articole despre Digex Plus" href="https://www.kudika.ro/tag/Digex-Plus.html">Digex Plus</a></li>
<li><a title="Articole despre durere de stomac" href="https://www.kudika.ro/tag/durere-de-stomac.html">durere de stomac</a></li>
<li><a title="Articole despre Emetix" href="https://www.kudika.ro/tag/emetix.html">Emetix</a></li>
<li><a title="Articole despre Fiterman Pharma" href="https://www.kudika.ro/tag/fiterman-pharma.html">Fiterman Pharma</a></li>
<li><a title="Articole despre Gastimax Med" href="https://www.kudika.ro/tag/Gastimax-Med.html">Gastimax Med</a></li>
<li><a title="Articole despre greata" href="https://www.kudika.ro/tag/greata.html">greata</a></li>
<li><a title="Articole despre probleme digestive" href="https://www.kudika.ro/tag/probleme-digestive.html">probleme digestive</a></li>
<li><a title="Articole despre stare de greata" href="https://www.kudika.ro/tag/stare-de-greata.html">stare de greata</a></li>
<li><a title="Articole despre tratament probleme digestive" href="https://www.kudika.ro/tag/tratament-probleme-digestive.html">tratament probleme digestive</a></li>
</ul>
<div class="article-body-footer">
<div class="article-social">
<span>Iti place acest articol? Recomanda-l prietenilor:</span>
<div class="social-box">
<a data-shareurl="https://healthy.kudika.ro/articol/healthy/71767/sarbatori-fara-indigestie-si-mahmureala.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a>
<a data-shareurl="https://healthy.kudika.ro/articol/healthy/71767/sarbatori-fara-indigestie-si-mahmureala.html" data-shareimage="https://www.kudika.ro/storage/articles_share/71767/1670497813.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a>
</div>
</div>
</div>
<div style="margin: 0 auto;">
<div id="ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7"></div>
<script type="text/javascript">
				/* (c)AdOcean 2003-2019, Internet_Corp_ro.Kudika.Video_Mondelez */
				ado.placement({ id: 'ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7', server: 'ado.icorp.ro' });
			</script>
</div>
</section>
<div class="article-footer flex-row">
<div class="flex-1 align-self-start">
<div class="footer-add add-container">
<div class="add add600x150"></div>
</div>
<div class="article-comments">
</div>
</div>
</div>
</article>
<div class="subscribers-area row">
<div class="container form-container collapse in">
<form class="form-inline" id="subscribe-form-article">
<div class="padded-box text-center">
<h4>Ti-a placut acest articol?</h4>
<p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p>
<div class="row">
<div class="col-xs-12 col-sm-7 form-group form-group-lg">
<div class="input-group flex-group">
<input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input>
<button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="article-register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button>
</div>
</div>
<div class="col-xs-12 col-sm-5">
<button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button>
</div>
<small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1"/> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a> si doresc sa primesc ultimele noutati publicate pe Kudika pe adresa de e-mail *</label></small><br/>
</div>
</div>
</form>
</div>
<div class="subscribe-succes-articles collapse  ">
<h4 class="text-center section-title">Sigur o sa-ti placa si:</h4>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://healthy.kudika.ro/articol/healthy/71752/complicatii-asociate-gemenilor-identici.html" title="Complicații asociate gemenilor identici" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/2d6a7e3aab9ed3a4fad332ed0c456f6b/400x400-10-75.jpg?v=1670423831" alt="Complicații asociate gemenilor identici " class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://healthy.kudika.ro/articol/healthy/71752/complicatii-asociate-gemenilor-identici.html" title="Complicații asociate gemenilor identici"/>Complicații asociate gemenilor identici </a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div></div>
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://healthy.kudika.ro/articol/healthy/71716/toxinfectia-alimentara-simptome-si-tratament.html" title="Toxinfecția alimentară: Simptome și tratament" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/21941d0a6f6bcff74d8f05c3636436d4/400x400-10-75.jpg?v=1670331417" alt="Toxinfecția alimentară: Simptome și tratament" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://healthy.kudika.ro/articol/healthy/71716/toxinfectia-alimentara-simptome-si-tratament.html" title="Toxinfecția alimentară: Simptome și tratament"/>Toxinfecția alimentară: Simptome și tratament</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div></div>
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://healthy.kudika.ro/articol/healthy/71666/alimentatia-corecta-care-ne-poate-feri-de-cancerul-colorectal.html" title="Alimentația corectă care ne poate feri de cancerul colorectal" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/d2d884e7c9de80dfe96de73ff7ecc3cb/400x400-10-75.jpg?v=1669739434" alt="Alimentația corectă care ne poate feri de cancerul colorectal" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://healthy.kudika.ro/articol/healthy/71666/alimentatia-corecta-care-ne-poate-feri-de-cancerul-colorectal.html" title="Alimentația corectă care ne poate feri de cancerul colorectal"/>Alimentația corectă care ne poate feri de cancerul colorectal</a></h2>
<small class="author"><a href="https://www.kudika.ro/echipa/dr-octavian-popescudr-octavian-popescu.html">Dr. Octavian Popescu</a></small>
</div>
</div></div>
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://healthy.kudika.ro/articol/healthy/71659/psoriazis-simptome-si-tratament.html" title="Psoriazis: Simptome și tratament" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/4dc0668eb92a7ff49950f1b5ecd158fb/400x400-10-75.jpg?v=1669726739" alt="Psoriazis: Simptome și tratament " class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://healthy.kudika.ro/articol/healthy/71659/psoriazis-simptome-si-tratament.html" title="Psoriazis: Simptome și tratament"/>Psoriazis: Simptome și tratament </a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div></div>
</div>
</div>
</div>
<div class="container">
<div class="other-articles-recomandations">
<div class="articles-list three-columns">
<ul class="items-list " id="partners_holder">
<script>

					document.addEventListener('appLoaded', function(){
						var partHolder = $('#partners_holder');
						var rand = Math.floor(Math.random() * 9999)
						$.ajax({
							url: "https://ads1.icorp.ro/storage/rss/incoming/feed_kudika.json?v="+rand,
							context: document.body
						}).done(function(response) {
							response.forEach(function(item){
								var html = '<li class="item"> <a href="'+item.url+'" title="'+item.title+'" target="_blank"><div class="image"><img width="134" height="96" src="'+item.image+'" alt="" class="img-responsive object-cover"></div><div class="details"><h4 class="title threeLines">'+item.title+'</h4></div></a> </div>'
								partHolder.prepend(html);
							});
						});

					});

				</script>
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/71752/complicatii-asociate-gemenilor-identici.html" title="Complicații asociate gemenilor identici " class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/2d6a7e3aab9ed3a4fad332ed0c456f6b/134x96-10-75.jpg?v=1670423831" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Complicații asociate gemenilor identici </h4>
</div>
</a>
</li>
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/71716/toxinfectia-alimentara-simptome-si-tratament.html" title="Toxinfecția alimentară: Simptome și tratament" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/21941d0a6f6bcff74d8f05c3636436d4/134x96-10-75.jpg?v=1670331417" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Toxinfecția alimentară: Simptome și tratament</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/71666/alimentatia-corecta-care-ne-poate-feri-de-cancerul-colorectal.html" title="Alimentația corectă care ne poate feri de cancerul colorectal" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/d2d884e7c9de80dfe96de73ff7ecc3cb/134x96-10-75.jpg?v=1669739434" class="img-responsive"/></div>
<div class="details">
<small>Dr. Octavian Popescu</small>
<h4 class="title">Alimentația corectă care ne poate feri de cancerul colorectal</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/71659/psoriazis-simptome-si-tratament.html" title="Psoriazis: Simptome și tratament " class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/4dc0668eb92a7ff49950f1b5ecd158fb/134x96-10-75.jpg?v=1669726739" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Psoriazis: Simptome și tratament </h4>
</div>
</a>
</li>
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/71596/picioare-umflate-o-neplacere-care-afecteaza-toate-femeile.html" title="Picioare umflate, o neplăcere care afectează toate femeile" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/24b8800343418f6597c44f41dd15f366/134x96-10-75.jpg?v=1669224666" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Picioare umflate, o neplăcere care afectează toate femeile</h4>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="add-container m-t-16 m-b-16">
<div class="add"></div>
</div>
<div class="flex-box">
<div class="flex-item ">
<div class="row m-b-32">
<div class="col-xs-12 col-sm-12">
<div class="article-block flow-row">
<a href="https://horoscop.kudika.ro/articole/71375/horoscop-2023-capricorn-dragoste-cariera-bani-sanatate-relatii-familie.html" title="Horoscop 2023 Capricorn: un an fabulos cu cele mai frumoase oportunități pentru finanțe, iubire și fericire" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/79b42fa2589cf8e245ace210db8fd219/400x400-10-75.jpg?v=1668019026" alt="Horoscop 2023 Capricorn: un an fabulos cu cele mai frumoase oportunități pentru finanțe, iubire și fericire " class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://horoscop.kudika.ro/articole/71375/horoscop-2023-capricorn-dragoste-cariera-bani-sanatate-relatii-familie.html" title="Horoscop 2023 Capricorn: un an fabulos cu cele mai frumoase oportunități pentru finanțe, iubire și fericire"/>Horoscop 2023 Capricorn: un an fabulos cu cele mai frumoase...</a></h2>
<small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small>
</div>
</div>
<hr/>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/good-vibes/71309/3-semne-zodiacale-care-trebuie-sa-invete-sa-fie-mai-blande-cu-ele.html" title="3 Semne zodiacale care trebuie sa invete sa fie mai blande cu ele" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/a79d2037fe1893ff8b8fee712eee4e77/400x400-10-75.jpg?v=1667574521" alt="3 Semne zodiacale care trebuie sa invete sa fie mai blande cu ele" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/71309/3-semne-zodiacale-care-trebuie-sa-invete-sa-fie-mai-blande-cu-ele.html" title="3 Semne zodiacale care trebuie sa invete sa fie mai blande cu ele"/>3 Semne zodiacale care trebuie sa invete sa fie mai blande cu ele</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/art-fun/71396/black-friday-2022-cele-mai-mari-reduceri-din-an-sunt-aici.html" title="Black Friday 2022: Cele mai mari reduceri din an sunt aici!" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/c42a491b124e3889a5913048755c5e72/400x400-10-75.jpg?v=1668090460" alt="Black Friday 2022: Cele mai mari reduceri din an sunt aici! " class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/art-fun/71396/black-friday-2022-cele-mai-mari-reduceri-din-an-sunt-aici.html" title="Black Friday 2022: Cele mai mari reduceri din an sunt aici!"/>Black Friday 2022: Cele mai mari reduceri din an sunt aici! </a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12">
<hr/>
<div class="article-block flow-row">
<a href="https://www.kudika.ro/articol/beautiful-minds/71651/vin-sarbatorile-vin-am-pregatit-100-de-idei-de-cadouri-pentru-toti-cei-dragi.html" title="Vin sărbătorile, vin! Am pregătit 100+ de idei de cadouri pentru toți cei dragi!" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/778a7109175dba7d5a0ffb591d46826f/400x400-10-75.jpg?v=1669651637" alt="Vin sărbătorile, vin! Am pregătit 100+ de idei de cadouri pentru toți cei dragi! " class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/beautiful-minds/71651/vin-sarbatorile-vin-am-pregatit-100-de-idei-de-cadouri-pentru-toti-cei-dragi.html" title="Vin sărbătorile, vin! Am pregătit 100+ de idei de cadouri pentru toți cei dragi!"/>Vin sărbătorile, vin! Am pregătit 100+ de idei de cadouri pentru...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
<hr/>
<div class="flex-row" style="overflow: hidden;">
</div>
<hr/>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://healthy.kudika.ro/articol/healthy/71716/toxinfectia-alimentara-simptome-si-tratament.html" title="Toxinfecția alimentară: Simptome și tratament" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/21941d0a6f6bcff74d8f05c3636436d4/400x400-10-75.jpg?v=1670331417" alt="Toxinfecția alimentară: Simptome și tratament" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://healthy.kudika.ro/articol/healthy/71716/toxinfectia-alimentara-simptome-si-tratament.html" title="Toxinfecția alimentară: Simptome și tratament"/>Toxinfecția alimentară: Simptome și tratament</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/beautiful-minds/71554/ruxandra-serban-antreprenoare-confortul-este-o-greseala-cand-te-simti-confortabil-accelereaza-inovatia.html" title="Ruxandra Șerban, antreprenoare: Confortul este o greșeală. Când te simți confortabil, accelerează inovația" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/2ab66db18cd3aa79e838f93723039a28/400x400-10-75.jpg?v=1669134579" alt="Ruxandra Șerban, antreprenoare: Confortul este o greșeală. Când te simți confortabil, accelerează inovația" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/beautiful-minds/71554/ruxandra-serban-antreprenoare-confortul-este-o-greseala-cand-te-simti-confortabil-accelereaza-inovatia.html" title="Ruxandra Șerban, antreprenoare: Confortul este o greșeală. Când te simți confortabil, accelerează inovația"/>Ruxandra Șerban, antreprenoare: Confortul este o greșeală. Când te...</a></h2>
<small class="author"><a href="https://www.kudika.ro/echipa/carmen.html">Carmen Ioana Olteanu</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12">
<hr/>
<div class="article-block flow-row">
<a href="https://www.kudika.ro/articol/good-vibes/71300/evenimentele-astrologice-din-noiembrie-ne-trezesc-la-viata-si-ne-aduc-mai-aproape-de-ceea-ce-suntem-cu-adevarat.html" title="Evenimentele astrologice din noiembrie ne trezesc la viata si ne aduc mai aproape de ceea ce suntem cu adevarat" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/c015c7c3393cfdabe06aeda0192b25c2/400x400-10-75.jpg?v=1667565097" alt="Evenimentele astrologice din noiembrie ne trezesc la viata si ne aduc mai aproape de ceea ce suntem cu adevarat" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/71300/evenimentele-astrologice-din-noiembrie-ne-trezesc-la-viata-si-ne-aduc-mai-aproape-de-ceea-ce-suntem-cu-adevarat.html" title="Evenimentele astrologice din noiembrie ne trezesc la viata si ne aduc mai aproape de ceea ce suntem cu adevarat"/>Evenimentele astrologice din noiembrie ne trezesc la viata si ne...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
<hr/>
</div>
</div>
</div>
<aside class="sidebar">
<div>
<fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box>
</div>
</aside>
</div>
</div>
<div id="adoceanicorpronndsclkrcv" data-icado="indexDOM" data-icado-exec="adoceanICSlotintruziv"></div><script type="text/javascript">
	
					function adoceanICSlotintruziv(){
						ado.slave('adoceanicorpronndsclkrcv', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-xs-12 breadcrumbs text-center">
<ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/healthy/index.html" title="Healthy">Healthy</a></li><li class="active">Sărbători fără indigestie și mahmureală</li></ol>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-md-4 footer-social">
<a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a>
<a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a>
<a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a>
<a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a>
</div>
<div class="col-xs-12 col-md-6 pull-right text-right">
<ul class="list-unstyled list-inline">
<li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li>
<li><a href="https://www.kudika.ro/despre-noi.html" rel="nofollow">Despre Noi</a></li>
<li><a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" rel="nofollow">Termeni si conditii</a></li>
<li><a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow">Confidentialitate</a></li>
</ul>
</div>
</div>
</div>
</footer>
</div>
</div>
<div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false">
<div class="modal-dialog">
<div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<div class="form-card text-center panel panel-default">
<div id="step-login" class="panel-collapse collapse fade" role="tabpanel">
<p class="m-b-24 h2">Login</p>
<a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a>
<p class="small text-muted m-t-24 m-b-24">sau prin email</p>
<form method="post" action="" id="login-form" class="m-b-32 ">
<div class="form-group form-group-lg">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group block-group">
<input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
</div>
<div class="form-group form-group-lg">
<label for="password " class="sr-only">Parola</label>
<div class="input-group block-group">
<input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului">
<div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div>
</div>
</div>
<div class="form-group form-group-lg text-right">
<a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a>
</div>
<div class="">
<button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button>
</div>
</form>
<hr/>
<a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a>
</div>
<div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel">
<p class="m-b-24 h2">Creaza-ti cont cu un<br/> singur click</p>
<a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a>
<p class="small text-muted m-t-24 m-b-24">sau prin email</p>
<form method="post" action="" class="m-b-32" id="subscribe-form">
<input type="hidden" name="subscription_id" value="0"/>
<div class="form-group form-group-lg">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group block-group">
<input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
</div>
<div class="m-b-16">
<button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button>
</div>
<p class="text-center">
<small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1"/> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a> si doresc sa primesc ultimele noutati publicate pe Kudika pe adresa de e-mail *</label></small><br/>
<script>
 	function showErrorGDPR() {
 		if(typeof swal !== "undefined") {
 			swal("Eroare!", "Trebuie sa fii de acord cu termeni si conditii.", "error");
 		}
 	}
 </script>
</p>
</form>
<hr/>
<a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade" tabindex="-1" role="dialog" id="recover-modal">
<div class="modal-dialog">
<div class="modal-content text-center">
<div class="modal-header no-border">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<p class="h2">Recupereaza parola</p>
</div>
<div class="modal-body form-card">
<form method="post" action="https://www.kudika.ro/action/recover" id="recover-form">
<p class="h4">Introdu adresa de email cu care te-ai inregistrat</p>
<div class="form-group form-group-lg">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group block-group">
<input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
</div>
<div class="m-b-24 m-t-24">
<button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button>
</div>
<small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small>
<small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small>
</form>
</div>
<div class="modal-footer no-border"></div>
</div>
</div>
</div>
<div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false">
<div class="modal-dialog">
<div class="flex-box">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<form class="form user-profile-form profile-form" id="profile-form">
<div class="flex-row profile-wizzard-tabs">
<a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a>
<a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a>
<a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a>
<a href="https://www.kudika.ro/account/logout.html" class="btn btn-link collapsed">Logout</a>
</div>
<div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true">
<div class="panel panel-default">
<div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel">
<div class="panel-body text-center">
<p class="text-center h2">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</p>
<hr width="40" align="center"/>
<p class="lead">Selecteaza domeniile care te preocupa</p>
<div class="fav-subjects btn-group flex-row" data-toggle="buttons">
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="1" hidden> astrologie
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="5" hidden> moda
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="6" hidden> frumusete
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="7" hidden> relatii
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="8" hidden> calatorii
</label>
<label class="btn btn-default ">
<input type="checkbox" name="newsletter" value="1" hidden> Newsletter
</label>
</div>
<div class="text-center">
<button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button>
</div>
</div>
</div>
</div>
<div class="panel panel-default">
<div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel">
<div class="panel-body text-center">
<p class="text-center h2">Editori preferati?</p>
<hr width="40" align="center"/>
<div class="fav-authors btn-group flex-row" data-toggle="buttons">
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/9504f0e81f1714a41fa59c1052c3c486/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32"/></span>
Iulia Maftei (Dibu)
<input type="checkbox" name="editors[]" value="14" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0826f539a57edcbecc7f0ca0c6ba0a6b/50x50-10-10.jpg?v=1626765459" class="img-circle" height="32"/></span>
Amelia Ciurica
<input type="checkbox" name="editors[]" value="18" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/879b1c2cdc172a01d1b752e3b0105d00/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32"/></span>
Noemi
<input type="checkbox" name="editors[]" value="25" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/034b9aada2ee1a2f48cb1eb329762d66/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32"/></span>
Vladimir
<input type="checkbox" name="editors[]" value="29" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/91d6e3e338a834792d286d02dbcc663a/50x50-10-10.jpg?v=1666277288" class="img-circle" height="32"/></span>
Carmen Ioana Olteanu
<input type="checkbox" name="editors[]" value="34" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/f49b237c6752baeec88c4ac14939c31f/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32"/></span>
Dana Negoita
<input type="checkbox" name="editors[]" value="44" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/554957d283551509a04f484103c658ca/50x50-10-10.jpg?v=1643832188" class="img-circle" height="32"/></span>
Lorena Martin
<input type="checkbox" name="editors[]" value="49" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/8ded4b8f64841d13885a9fc6fb815988/50x50-10-10.jpg?v=1606312406" class="img-circle" height="32"/></span>
Catalina Florea
<input type="checkbox" name="editors[]" value="51" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/aa373aa4c54efdd3cd29e69c6224c65e/50x50-10-10.jpg?v=1623245811" class="img-circle" height="32"/></span>
dr Andi Radu Agrosoaie
<input type="checkbox" name="editors[]" value="52" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/98d09f72e090e29da43d0265344ff8d0/50x50-10-10.jpg?v=1628677477" class="img-circle" height="32"/></span>
dr. Vlad Belghiru
<input type="checkbox" name="editors[]" value="53" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c77e521f890c5720aeceecee01ba3847/50x50-10-10.jpg?v=1629212019" class="img-circle" height="32"/></span>
Psihoterapeut specialist Constantin Cornea
<input type="checkbox" name="editors[]" value="54" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/d7d7aed1f4797f3f974ad0d617e0c775/50x50-10-10.jpg?v=1631553833" class="img-circle" height="32"/></span>
Psihoterapeut Anca Maftei
<input type="checkbox" name="editors[]" value="55" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/152db9074273c79b405969c3e3f2b623/50x50-10-10.jpg?v=1632755501" class="img-circle" height="32"/></span>
Alina Gheorghiescu
<input type="checkbox" name="editors[]" value="57" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e5cc0062f53cb9b2db346323902ba41/50x50-10-10.jpg?v=1478787050" class="img-circle" height="32"/></span>
Adevertorial
<input type="checkbox" name="editors[]" value="58" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e1e66db93259657dfd7d5a0b105b9cb/50x50-10-10.jpg?v=1632831953" class="img-circle" height="32"/></span>
Carmina Nițescu
<input type="checkbox" name="editors[]" value="59" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/4fab11c245e9e7725493d824f685cc26/50x50-10-10.jpg?v=1632923106" class="img-circle" height="32"/></span>
Florina Badea
<input type="checkbox" name="editors[]" value="60" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/1a46d971f9824782cfedfa78620f1fa6/50x50-10-10.jpg?v=1633351774" class="img-circle" height="32"/></span>
Dr. Andreas Vythoulkas
<input type="checkbox" name="editors[]" value="64" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/7480ac91606666a6a3a9a3789c1188b4/50x50-10-10.jpg?v=1633010868" class="img-circle" height="32"/></span>
Daniela Niculi
<input type="checkbox" name="editors[]" value="61" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0ddde3ca9e29d66e9c63b470057f41b6/50x50-10-10.jpg?v=1633096935" class="img-circle" height="32"/></span>
Nicoleta Ababei
<input type="checkbox" name="editors[]" value="62" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/37ed3980a3e1cc87b31a03d86f89874c/50x50-10-10.jpg?v=1633333890" class="img-circle" height="32"/></span>
Anca Leibovici
<input type="checkbox" name="editors[]" value="63" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0a648e565812fa15449d57b86ad38c84/50x50-10-10.jpg?v=1633419221" class="img-circle" height="32"/></span>
Simona și Alex
<input type="checkbox" name="editors[]" value="65" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/197d246110d558bb9a48abf8b092754b/50x50-10-10.jpg?v=1656684523" class="img-circle" height="32"/></span>
Ana Nicolescu
<input type="checkbox" name="editors[]" value="66" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/229bb7a7491d7c6ad4168171b454905d/50x50-10-10.jpg?v=1633612242" class="img-circle" height="32"/></span>
Diana Mihăilă
<input type="checkbox" name="editors[]" value="67" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c99e1e31136cd50c50384ccdc9a70a8d/50x50-10-10.jpg?v=1633695253" class="img-circle" height="32"/></span>
Diana Moldoveanu
<input type="checkbox" name="editors[]" value="68" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/e54644dd72197046c708bf720ac29126/50x50-10-10.jpg?v=1633695407" class="img-circle" height="32"/></span>
Karina Simion
<input type="checkbox" name="editors[]" value="69" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c583a86d2df191f48e1910cc43dd0562/50x50-10-10.jpg?v=1633878226" class="img-circle" height="32"/></span>
Dina Bento
<input type="checkbox" name="editors[]" value="70" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/b9976ff11305d8838910ac847e74ddf5/50x50-10-10.jpg?v=1633878348" class="img-circle" height="32"/></span>
Mariana Stan
<input type="checkbox" name="editors[]" value="71" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0adfa089dc83ccfff849c17883f5f0aa/50x50-10-10.jpg?v=1638870090" class="img-circle" height="32"/></span>
Maria Crisan
<input type="checkbox" name="editors[]" value="74" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e5cc0062f53cb9b2db346323902ba41/50x50-10-10.jpg?v=1478787050" class="img-circle" height="32"/></span>
Clara
<input type="checkbox" name="editors[]" value="77" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/493308c3b8a205f54271618ff9743b69/50x50-10-10.jpg?v=1643204922" class="img-circle" height="32"/></span>
Monica Măgureanu
<input type="checkbox" name="editors[]" value="76" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c59bada37b7362fb42b8c15fa2658761/50x50-10-10.jpg?v=1654184681" class="img-circle" height="32"/></span>
Alina Ioana Pop
<input type="checkbox" name="editors[]" value="80" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/3807e49d9d4035f3df1b4dcf67d1ef25/50x50-10-10.jpg?v=1653401069" class="img-circle" height="32"/></span>
Oana Stoianovici
<input type="checkbox" name="editors[]" value="79" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/76ee0d4f1a429ca7b7030afac41c9014/50x50-10-10.jpg?v=1657115624" class="img-circle" height="32"/></span>
Simona Ciff
<input type="checkbox" name="editors[]" value="81" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/62d2c9746a5497809fdd647e522b765d/50x50-10-10.jpg?v=1669738290" class="img-circle" height="32"/></span>
Dr. Octavian Popescu
<input type="checkbox" name="editors[]" value="82" hidden>
</label>
</div>
<div class="text-center">
<button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button>
</div>
</div>
</div>
</div>
<div class="panel panel-default">
<div id="account-info" class="panel-collapse collapse fade" role="tabpanel">
<div class="panel-body form-card">
<p class="text-center h2">Sunt corecte aceste informatii despre tine? </p>
<hr width="40" align="center"/>
<div class="row">
<div class="col-xs-12 col-sm-6 form-group form-group-lg">
<input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau">
</div>
<div class="col-xs-12 col-sm-6 form-group form-group-lg">
<input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau">
</div>
</div>
<div class="form-group form-group-lg user-profile-mail clearfix">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group flex-group">
<input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
<div class="flex-group" style="text-align: center; padding-top: 10px;">
<button id="resend-btn" class="btn special-cta">Resend</button>
</div>
</div>
<div class="form-group form-group-lg">
<label for="password" class="sr-only">Parola</label>
<div class="input-group flex-group">
<input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly>
<div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div>
</div>
</div>
<div class="form-group form-group-lg">
<div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div>
</div>
<div class="form-group form-group-lg">
<div class="input-group flex-group">
<input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon">
<div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div>
</div>
<small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small>
</div>
<div class="text-center">
<button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button>
</div>
</div>
</div>
</div>
</div>
</form>
</div>
</div>
</div>
<div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false">
<div class="modal-dialog">
<div class="container">
<div class="row">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<div class="contact-layout">
<div class="col-lg-6">
<a class="map-link" target="_balnk" href="https://www.google.com/maps/place/Internet+Corp/@44.460881,26.094773,17z/data=!3m1!4b1!4m5!3m4!1s0x40b1f8a7f7576ee1:0x51a13d073cbf243!8m2!3d44.4608527!4d26.096973">
<img src="https://www.kudika.ro//images/contact-map.jpg" width="484" height="650" class="img-responsive"/>
</a>
</div>
<div class="col-lg-6">
<div class="form-card text-center m-t-24">
<form class="form contact-form" id="contact-form">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/9d86d7825a60fc1d9bf2f61b4c142553/200x200-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" width="200" height="200" class="img-responsive"/>
<p class="m-b-16 text-center h2">Contacteaza-ne</p>
<p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p>
<div class="row">
<div class="col-xs-12 form-group form-group-lg">
<input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau">
</div>
<div class="col-xs-12 form-group form-group-lg">
<input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau">
</div>
<div class="col-xs-12  form-group form-group-lg">
<textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea>
</div>
<div class="col-xs-6 col-xs-offset-3">
<button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button>
</div>
</div>
</form>
</div>
</div>
<div class="contact-details">
<div class="col-lg-12 mb-1 text-center m-t-32">
<p class="h4">Site-ul Kudika.ro este creat si administrat de SC Internet Corp SRL.</p>
</div>
<div class="col-lg-6 mdc">
<div class="main-detail text-center">
Telefon
<span><a href="tel:+400312286120"><b>031 228 61 20</b></a> <br class="hidden-lg">& <a href="tel:+400312286123"><b>031 228 61 23</b></a></span>
</div>
</div>
<div class="col-lg-6 mdc">
<div class="main-detail text-center">
Email
<span><a href="mailto:office@internetcorp.ro"><b>office@internetcorp.ro</b></a></span>
</div>
</div>
</div>
<div class="col-lg-12 mb-1 text-center">
<p>Pentru propuneri de colaborare privind promovarea pe site-ul kudika.ro, <br>va rugam sa contactati departamentul de vanzari la <a href="mailto:sales@internetcorp.ro"><b>sales@internetcorp.ro</b></a></p>
</div>
<div class="col-lg-12 text-center m-b-24">
<p>Sediul social: <a target="_blank" href="https://www.google.com/maps/place/Internet+Corp/@44.460881,26.094773,17z/data=!3m1!4b1!4m5!3m4!1s0x40b1f8a7f7576ee1:0x51a13d073cbf243!8m2!3d44.4608527!4d26.096973"><b>Bucuresti, Str. Putul lui Zamfir nr. 28, Sector 1</b></a></p>
<p>Solicitarile cu privire la protectia datelor cu caracter personal pot fi trimise la email <a href="mailto:gdpr@internetcorp.ro"><b>gdpr@internetcorp.ro</b></a> <br>Termenul legal in care poti primi un raspuns din partea noastra este de 30 zile calendaristice.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade" id="embedModal" role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">&times;</button>
<p class="modal-title h4">Embed Video</p>
</div>
<div class="modal-body">
<div class="embed-copy-code input-group">
<textarea class="form-control" type="text" id="iframe-script" name=""></textarea>
<span class="input-group-btn">
<button class="btn copy-code-btn" type="button">
<div>
<span>Copy Code</span>
</div>
</button>
</span>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
</div>
</div>
</div>
</div>
<div style="position:  absolute;">
</div>
<script src="https://www.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/slick.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/ladda/spin.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/ladda/ladda.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/jquery.mask.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/app/app.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/app/user.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/owl.carousel.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/modules/custom-article.js?v=210702_03" type="text/javascript"></script>
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<div id="fb-root"></div>
<script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript"></script>
<script type="text/javascript">
						var int_aa = setInterval(function(){
							
							if ( typeof __tcfapi!="undefined"){
								__tcfapi('getTCData', 2, (tcData, success) => {
									var metadata = {	
										gdpr: 1,
										gdpr_consent: tcData.tcString,
										ccpa: null,
										bp_id: "internetcorp"			
									};		
									var config = {
										name: "P&G",
										pixelUrl: "https://pandg.tapad.com/tag"
									};
									
									var tagger = Tapad.init(metadata, config);
									data = {};
									tagger.sync(data);									
								});
								
								clearInterval(int_aa);
							}
						},100);
					</script>
<script type="text/javascript">
					cX.callQueue.push(['invoke', function () {
					console.log(document.getElementById('AdSensec7a29ae717a12b32b7437297b3a49b94').clientHeight);
					let isAdBlockDetected = !document.getElementById('AdSensec7a29ae717a12b32b7437297b3a49b94').clientHeight ? 'Yes' : 'No';
					console.log('HasAdBlock : ' + isAdBlockDetected);
					cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
					cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
					document.getElementById('status').innerHTML = isAdBlockDetected;
					}]);
					</script><script src='https://www.kudika.ro//js/ga_socials.js'></script>
<script>
							var ADOLOADED=false;
							
							function loadAllAdoceanSlots(){
								if (!ADOLOADED){
									 ADOLOADED = true;
										 console.log('LoadAdo');
										 if (typeof loadconsent === 'function') {
											   loadconsent();
										 }
										if (typeof loadAdoConfig === 'function') {
								
											loadAdoConfig();
										}
										if (typeof loadAdoMaster === 'function') {
											loadAdoMaster();
										}
								
										
							if (typeof adoceanICSlotbranding970x250p1 === 'function') {
								console.log("ADO:adoceanICSlotbranding970x250p1");
								setTimeout(adoceanICSlotbranding970x250p1, 50);
							}
							
							if (typeof adoceanICSlot970x250p2 === 'function') {
								console.log("ADO:adoceanICSlot970x250p2");
								setTimeout(adoceanICSlot970x250p2, 100);
							}
							
							if (typeof adoceanICSlotcontextualcpc1 === 'function') {
								console.log("ADO:adoceanICSlotcontextualcpc1");
								setTimeout(adoceanICSlotcontextualcpc1, 150);
							}
							
							if (typeof adoceanICSlotintextcpc2 === 'function') {
								console.log("ADO:adoceanICSlotintextcpc2");
								setTimeout(adoceanICSlotintextcpc2, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap1 === 'function') {
								console.log("ADO:adoceanICSlot300x250ap1");
								setTimeout(adoceanICSlot300x250ap1, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap2invixinterscroller === 'function') {
								console.log("ADO:adoceanICSlot300x250ap2invixinterscroller");
								setTimeout(adoceanICSlot300x250ap2invixinterscroller, 3500);
							}
							
							if (typeof adoceanICSlotlinktextcpc3 === 'function') {
								console.log("ADO:adoceanICSlotlinktextcpc3");
								setTimeout(adoceanICSlotlinktextcpc3, 3500);
							}
							
							if (typeof adoceanICSlot300x600p1 === 'function') {
								console.log("ADO:adoceanICSlot300x600p1");
								setTimeout(adoceanICSlot300x600p1, 3500);
							}
							
							if (typeof adoceanICSlot300x600p2 === 'function') {
								console.log("ADO:adoceanICSlot300x600p2");
								setTimeout(adoceanICSlot300x600p2, 3500);
							}
							
							if (typeof adoceanICSlot300x600p3 === 'function') {
								console.log("ADO:adoceanICSlot300x600p3");
								setTimeout(adoceanICSlot300x600p3, 3500);
							}
							
							if (typeof adoceanICSlotintruziv === 'function') {
								console.log("ADO:adoceanICSlotintruziv");
								setTimeout(adoceanICSlotintruziv, 3500);
							}
							
										
										
										var event = new CustomEvent(
										'ado::loaded',
											{
												detail: {
													message: 'user_interact',
													time: new Date(),
												}
											}
											);
										
										document.dispatchEvent(event);
								}
							}
							
							document.onreadystatechange = function() {
								if (document.readyState === 'complete') {
									if (typeof cX !='undefined'){
									cX.callQueue.push(['invoke', function(){
										loadAllAdoceanSlots();
									}]);
									}else{
										loadAllAdoceanSlots();
									}
								}
	
	
	
	
	
	
								}
	
	
							 document.addEventListener('app::user_interact', function(){
	
							});
	
	
	
						</script>
<script>
									function loadconsent(){
										(function(d, t) {
											try {
												var gt = d.createElement(t),
													s = d.getElementsByTagName(t)[0],
													l = 'http' + ((location.protocol == 'https:') ? 's' : '');
												gt.setAttribute('async', 'async');
												gt.setAttribute('defer', 'defer');
												gt.setAttribute('data-domain-script', 'f886e9af-5566-4168-9b5a-7bbfad235408');
												gt.src = l + '://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js';
												s.parentNode.insertBefore(gt, s);
											} catch (e) {}
										})(document, 'script')
									};
									</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body>
</html><noscript class="psa_add_styles"><link type="text/css" rel="stylesheet" href="https://www.kudika.ro/css/owl.carousel.min.css?ord=210702_03"/><link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,90&display=swap"/><link type="text/css" rel="stylesheet" href="https://www.kudika.ro/css/appcompiled.css?v=210702_03"/><style>.fb-like>span,.fb-like>span iframe{min-width:165px;height:21px!important}.fbWrap{padding:5px}</style></noscript><script data-pagespeed-no-defer>(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script>