<!DOCTYPE html>
<html lang="ro" class=" ">
<head>
<meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4"/>
<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1"/>
<meta name="theme-color" content="#ffffff">
<meta name="publish-date" content="2021-10-18"/>
<title>Semnalele care anunță o DURERE DE CAP și câteva sfaturi ca să o previi. Bonus: tipuri durere de cap</title>
<meta name="title" content="Semnalele care anunță o DURERE DE CAP și câteva sfaturi ca să o previi. Bonus: tipuri durere de cap"/>
<meta name="description" content="Cefaleea sau migrena, așa cum este denumită în termeni medicali durerea de cap, poate fi demai multe feluri. Durerea obișnuită de cap o numim cefalee, migrena având anumite particularități. Care sunt cauzele durerii de cap, cum o putem preven"/>
<meta name="keywords" content="Durere de cap,cefalee,migrena,cauze durere de cap,evita durerea de cap,trateaza durerea de cap,tipuri durere de cap,durere de cap tratament,cefalee cauze,cefalee tratament,tipuri dureri de cap,cauze migrena,migrena tratament,sanatate"/>
<link rel="manifest" href="/manifest.json">
<meta name="REVISIT-AFTER" content="1 day"/>
<meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0="/>
<meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A"/>
<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.kudika.ro/images//fav-icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.kudika.ro/images//fav-icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.kudika.ro/images//fav-icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.kudika.ro/images//fav-icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.kudika.ro/images//fav-icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.kudika.ro/images//fav-icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.kudika.ro/images//fav-icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.kudika.ro/images//fav-icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.kudika.ro/images//fav-icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.kudika.ro/images//fav-icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.kudika.ro/images//fav-icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.kudika.ro/images//fav-icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.kudika.ro/images//fav-icons/favicon-16x16.png">
<link rel="manifest" href="https://www.kudika.ro/images//fav-icons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.kudika.ro/images//fav-icons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="shortlink" href="https://kudika.ro/rd66193"/>
<link rel="amphtml" href="https://healthy.kudika.ro/articol/healthy/66193/durere-de-cap-cefalee-migrena-cauze-si-preventie-si-cand-trebuie-sa-mergi-la-medic.html-amp">
<link rel="canonical" href="https://healthy.kudika.ro/articol/healthy/66193/durere-de-cap-cefalee-migrena-cauze-si-preventie-si-cand-trebuie-sa-mergi-la-medic.html"/>
<link rel="next" href="https://healthy.kudika.ro/articol/healthy/66193/durere-de-cap-cefalee-migrena-cauze-si-preventie-si-cand-trebuie-sa-mergi-la-medic/pagina-2.html"/>
<meta property="fb:admins" content="1189600443"/>
<meta property="fb:admins" content="606022806"/>
<meta property="fb:admins" content="100001913124266"/>
<meta property="fb:admins" content="100002852873204"/>
<meta property="fb:app_id" content="149633695090777"/>
<meta property="og:site_name" content="Kudika"/>
<meta property="og:description" content="Durerea de cap reprezintă unul dintre cele mai întâlnite simptome ale adultului și, ca orice durere, este bine să îi identificăm cauza și să o prevenim. Multe dureri de cap sunt însă precedate (sau chiar cauzate) de câțiva factori pe care vă invităm să îi descoperiți și să îi ocoliți pentru a reduce numărul episoadelor de cefalee sau migrenă."/>
<meta property="og:image" content="https://www.kudika.ro/storage/articles_share/66193/1634224795.jpg"/>
<meta property="og:url" content="https://healthy.kudika.ro/articol/healthy/66193/durere-de-cap-cefalee-migrena-cauze-si-preventie-si-cand-trebuie-sa-mergi-la-medic.html"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Semnalele care anunță o DURERE DE CAP și câteva sfaturi ca să o previi"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="670"/>
<link type="text/css" rel="stylesheet" href="https://www.kudika.ro/css/owl.carousel.min.css?ord=210702_03"/>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,90&display=swap"/>
<link type="text/css" rel="stylesheet" href="https://www.kudika.ro/css/appcompiled.css?v=210702_03"/>
<script async src="//pahtzh.tech/c/kudika.js"></script>
<script>
			var CONFIGAPP = {"static_url":"https:\/\/www.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/www.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};
			
			var USERDATA = {"id":0};
			var APPREPORT = "";
			
		</script>
<script>window.adocf = {}; window.adocf.useDOMContentLoaded = true;</script>
<script type="text/javascript" async src="//ado.icorp.ro/files/js/ado.js"></script>
<script type="text/javascript" language="JavaScript">
	
				var IC_ADO_EXTRAVARS = {articlelen : 2955,is_article : 1,item_id : 66193,loggedin : 0,blockadsenseonadocean : 1,section : "healthy"};
				var IC_ADO_MASTER = "P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7";
				IC_ADO_EXTRAVARS.gruptest = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronavirus = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["medic","medic"]*/ 
IC_ADO_EXTRAVARS.deces = 0; /*[]*/ 
IC_ADO_EXTRAVARS.bioderma = 0; /*[]*/ 
IC_ADO_EXTRAVARS.mondelez = 0; /*[]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["medic","medic"]*/ 
IC_ADO_EXTRAVARS.iqos = 1;/*["diete","diete"]*/ 

				</script>
<script type="text/javascript">
					 var _key = "";
					 </script>
<script type="text/javascript">
					function loadAdoConfig(){if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"new",xml:false,consent:true,characterEncoding:true, attachReferrer: !0});ado.preview({enabled:true,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});}
					function loadAdoMaster(){
						
						ado.master({id:"P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7",server:"ado.icorp.ro", vars: IC_ADO_EXTRAVARS , keys:"healthy"+","+ window.cxDmpSegments });}
				</script>
<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
<script>
		
		window.ga=window.ga||function(){ (ga.q=ga.q||[]).push(arguments) };ga.l=+new Date;		
		ga('create', 'UA-152994-17', 'auto');
		
		
		
		ga('provide', 'adblockTracker', function(tracker, opts) {
			var ad = document.createElement('ins');
			ad.className = 'AdSense';
			ad.style.display = 'block';
			ad.style.position = 'absolute';
			ad.style.top = '-1px';
			ad.style.height = '1px';
			document.body.appendChild(ad);
			tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
			document.body.removeChild(ad);
		});
		ga('require', 'adblockTracker', { dimensionIndex: 2 });
		ga('require', 'displayfeatures');
		ga('require', 'urlChangeTracker');
		ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');
		
		
	</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<script async src="https://www.kudika.ro/js/autotrack.js"></script>
<script>

        
        var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}};
        var PAGE = {'title' : 'Kudika - wear a smile'};
        
    </script>
<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378602']);
													
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						
								cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
								cX.callQueue.push(['invoke', function(){
									var CX_dmp =  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();
									window.cxDmpSegments = CX_dmp;
								}]);
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://healthy.kudika.ro/articol/healthy/66193/durere-de-cap-cefalee-migrena-cauze-si-preventie-si-cand-trebuie-sa-mergi-la-medic.html"/>
<script>
			document.addEventListener('app::user_interact',function(){
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1667896353330874'); 
				fbq('track', 'PageView');
				console.log("FBPixel Loaded");
			 });
				</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView
				&noscript=1"/>
</noscript>
</head>
<body class=" adsfriendly  "><script>
					var ad = document.createElement('div');
					ad.id = 'AdSenseff16c79604a876a9fb886c3f15cff8e7';
					ad.className = 'AdSense';
					ad.style.display = 'block';
					ad.style.position = 'absolute';
					ad.style.top = '-1px';
					ad.style.height = '1px';
					document.body.appendChild(ad);
					</script>
<script type="text/javascript">
			var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

			</script>
<div class="header-placeholder"></div>
<header id="main-header" class="affix-top">
<nav id="menu" class="white navbar">
<div class="container-fluid align-center">
<button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button>
<a class="brand" href="https://www.kudika.ro"><img width="120" height="42" src="https://www.kudika.ro//images/logo.svg"></a>
<div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true">
<ul class="nav navbar-nav">
<li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li>
<li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li>
<li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li>
<li><a href="https://www.kudika.ro/tag/kudivideos.html" title="Mai multe din Video" data-group="video">Video</a></li>
</ul>
</div>
<a href="https://www.kudika.ro/iarmaroc.html" class="btn btn-xs btn-primary btn-small">
<b><small>Iarmar❤c</small></b>
</a>
<div class="nav navbar-nav text-right">
<span class="header-socials hidden-xs hidden-sm">
<a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a>
<a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a>
<a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a>
</span>
<a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a>
<a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal"><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a>
<a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal"><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32"/></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a>
</div>
</div>
</nav>
<div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true">
<div class="panel panel-default">
<div id="header-categories" class="panel-collapse collapse" role="tabpanel">
<div class="container">
<div id="submenu" class="flex-box">
<div id="group-sections">
<div id="inspirational-sections" class="group-sections-list active">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li>
<li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li>
<li><a href="https://www.kudika.ro/tag/totul-va-fi-bine.html" title="totul va fi bine"><span>totul va fi bine</span></a></li>
<li><a href="https://www.kudika.ro/tag/moms-tribe.html " title="moms tribe"><span>moms tribe</span></a></li>
<li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li>
<li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritualitate"><span>spiritualitate</span></a></li>
<li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li>
<li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li>
<li><a href="https://horoscop.kudika.ro" title="horoscop"><span>horoscop</span></a></li>
<li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li>
<li><a href="https://felicitari.kudika.ro/" title="felicitări"><span>felicitări</span></a></li>
</ul>
</div>
<div id="lifestyle-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li>
<li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li>
<li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li>
<li><a href="https://www.kudika.ro/articol/green/index.html" title="mediul înconjurător"><span>mediul înconjurător</span></a></li>
<li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li>
<li><a href="https://www.kudika.ro/articol/mirese/index.html" title="mirese"><span>mirese</span></a></li>
<li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li>
<li><a href="https://diete.kudika.ro/" title="diete"><span>diete</span></a></li>
<li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li>
<li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li>
<li><a href="https://www.kudika.ro/articol/condo/index.html" title="amenajări interioare"><span>amenajări interioare</span></a></li>
<li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li>
<li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li>
</ul>
</div>
<div id="echipa-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li>
<li><a href="https://www.kudika.ro/contributori/index.html" title="Contributori"><span>Contributori</span></a></li>
</ul>
</div>
<div id="video-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/tag/kudivideos.html" title="Video"><small class="hidden-xs hidden-sm">mai multe din</small><span>Video</span></a></li>
<li><a href="" title=""><span></span></a></li>
</ul>
</div>
</div>
<div id="group-articles" class="flex-item hidden-xs hidden-sm">
<div id="inspirational-articles" class="articles-list two-columns group-articles-list active">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66197/la-ce-trebuie-sa-renunti-in-saptamana-18-24-octombrie-ca-sa-atragi-fericirea.html" title="La ce trebuie să renunți în săptămâna 18-24 octombrie ca să atragi fericirea">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/e53bb92aa2db98807ce7d2b94a2a59c1/280x200-10-75.jpg?v=1634294337" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">La ce trebuie să renunți în săptămâna 18-24 octombrie ca să atragi...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66194/7-mantre-puternice-pentru-fiecare-zi-a-saptamanii-18-24-octombrie.html" title="7 Mantre puternice pentru fiecare zi a săptămânii (18-24 octombrie)">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/1d1f311a7162e90e20b046bba2901482/280x200-10-75.jpg?v=1634287452" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">7 Mantre puternice pentru fiecare zi a săptămânii (18-24 octombrie)</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66191/exercitiile-pe-care-le-face-jennifer-lopez-pentru-un-abdomen-perfect-plat.html" title="Exercitiile pe care le face Jennifer Lopez pentru un abdomen perfect plat">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/5aae23c256262d8e9cc2bb236ceeee19/280x200-10-75.jpg?v=1634211723" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">Exercitiile pe care le face Jennifer Lopez pentru un abdomen...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66196/de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-18-24-octombrie.html" title="De ce are nevoie fiecare semn zodiacal în săptămâna 18-24 octombrie">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/1739d8998ca1ed97d3f383597e0a29d6/280x200-10-75.jpg?v=1634292446" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">De ce are nevoie fiecare semn zodiacal în săptămâna 18-24 octombrie</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66199/cei-mai-buni-biscuiti-contin-doar-3-ingrediente-si-se-fac-incredibil-de-usor.html" title="Cei mai buni biscuiti. Contin doar 3 ingrediente si se fac incredibil de usor">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/b47a739833bfe462e401990ef4065c39/280x200-10-75.jpg?v=1634297564" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">Cei mai buni biscuiti. Contin doar 3 ingrediente si se fac...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66190/chili-vegan-cu-fasole-linte-si-quinoa-reteta-perfecta-pentru-zilele-reci-de-toamna.html" title="Chili vegan cu fasole, linte si quinoa, reteta perfecta pentru zilele reci de toamna">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/ad46a761a3b546b815418f093fa9b3b7/280x200-10-75.jpg?v=1634211551" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">Chili vegan cu fasole, linte si quinoa, reteta perfecta pentru...</p>
</div>
</a></li>
</ul>
</div>
<div id="lifestyle-articles" class="articles-list two-columns group-articles-list ">
<ul class="items-list ">
<li class="item">
<a href="https://travel.kudika.ro/articol/travel/66153/apele-magice-aduc-vindecarea.html" title="Apele magice aduc vindecarea">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/7ab51de668abfb846dd52181cfb6090b/280x200-10-75.jpg?v=1633695799" class="img-responsive"/></div>
<div class="details">
<small>travel, Kudika</small>
<p class="title">Apele magice aduc vindecarea</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/love/66183/benefic-sau-nu-pentru-sufletul-tau-diferentele-mari-de-varsta.html" title="Benefic sau nu pentru sufletul tău: Diferențele mari de vârstă în relații">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/90138884adced4b0f29162c8ceeed9c6/280x200-10-75.jpg?v=1634147426" class="img-responsive"/></div>
<div class="details">
<small>love, Kudika</small>
<p class="title">Benefic sau nu pentru sufletul tău: Diferențele mari de vârstă în...</p>
</div>
</a></li>
<li class="item">
<a href="https://travel.kudika.ro/articol/travel/66048/3-terapii-spa-care-alunga-anxietatea.html" title="3 terapii spa care alungă anxietatea">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c488dd2ae6aa19e4811dbfb4746c2bc0/280x200-10-75.jpg?v=1632833236" class="img-responsive"/></div>
<div class="details">
<small>travel, Kudika</small>
<p class="title">3 terapii spa care alungă anxietatea</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/love/66181/semne-ca-relatia-voastra-nu-va-dura.html" title="7 Semne că relația voastră nu va dura">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/082838ff872ee6f8b39af176526c297d/280x200-10-75.jpg?v=1634118653" class="img-responsive"/></div>
<div class="details">
<small>love, Kudika</small>
<p class="title">7 Semne că relația voastră nu va dura</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/beauty/66002/frumusetea-vine-din-interior-alimente-care-iti-mentin-pielea-tanara.html" title="Frumusețea vine din interior: Alimente care îți mențin pielea tânără!">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/14bcfd3fca94940a146a7a1712cc90eb/280x200-10-75.jpg?v=1632333005" class="img-responsive"/></div>
<div class="details">
<small>beauty, Lorena Martin</small>
<p class="title">Frumusețea vine din interior: Alimente care îți mențin pielea tânără!</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/wellness/66169/stiai-ca-sportul-ne-ajuta-la-sanatatea-mintala.html" title="Știai că sportul ne ajută la sănătatea mintală?">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/7644e370043e4fd5e1bd73bdccac4ed1/280x200-10-75.jpg?v=1633955387" class="img-responsive"/></div>
<div class="details">
<small>wellness, Kudika</small>
<p class="title">Știai că sportul ne ajută la sănătatea mintală?</p>
</div>
</a></li>
</ul>
</div>
<div id="echipa-articles" class="editors-list group-articles-list ">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/842f22ff60a7b01c3f780a7353e66661/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Oana Bulzan (Trifu)</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Maftei (Dibu)" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/9504f0e81f1714a41fa59c1052c3c486/300x300-10-75.jpg?v=1484826405" alt="Iulia Maftei (Dibu)" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Iulia Maftei (Dibu)</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0826f539a57edcbecc7f0ca0c6ba0a6b/300x300-10-75.jpg?v=1626765459" alt="Amelia Ciurica" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Amelia Ciurica</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/879b1c2cdc172a01d1b752e3b0105d00/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Noemi</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/034b9aada2ee1a2f48cb1eb329762d66/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Vladimir</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/f67b8dc38e9a78cd694cc6181854d3a7/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Carmen</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/f49b237c6752baeec88c4ac14939c31f/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Dana Negoita</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/lorena-martinlorena-martin.html" title="Lorena Martin" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/db7bde9fc6bd3a514ea9f222e79cb141/300x300-10-75.jpg?v=1554286568" alt="Lorena Martin" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Lorena Martin</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/c-t-lina-floreac-t-lina-florea.html" title="Catalina Florea" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/8ded4b8f64841d13885a9fc6fb815988/300x300-10-75.jpg?v=1606312406" alt="Catalina Florea" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Catalina Florea</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dr-andi-radu-agrosoaiedr-andi-radu-agrosoaie.html" title="dr Andi Radu Agrosoaie" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/aa373aa4c54efdd3cd29e69c6224c65e/300x300-10-75.jpg?v=1623245811" alt="dr Andi Radu Agrosoaie" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>dr Andi Radu Agrosoaie</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/vlad-belghiruvlad-belghiru.html" title="dr. Vlad Belghiru" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/98d09f72e090e29da43d0265344ff8d0/300x300-10-75.jpg?v=1628677477" alt="dr. Vlad Belghiru" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>dr. Vlad Belghiru</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/constantin-corneaconstantin-cornea.html" title="Psihoterapeut specialist Constantin Cornea" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c77e521f890c5720aeceecee01ba3847/300x300-10-75.jpg?v=1629212019" alt="Psihoterapeut specialist Constantin Cornea" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Psihoterapeut specialist Constantin Cornea</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/anca-maftei-anca-maftei.html" title="Psihoterapeut Anca Maftei " class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/d7d7aed1f4797f3f974ad0d617e0c775/300x300-10-75.jpg?v=1631553833" alt="Psihoterapeut Anca Maftei " class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Psihoterapeut Anca Maftei </strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/alina-gheorghiescualina-gheorghiescu.html" title="Alina Gheorghiescu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/152db9074273c79b405969c3e3f2b623/300x300-10-75.jpg?v=1632755501" alt="Alina Gheorghiescu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Alina Gheorghiescu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/carmina-ni-escucarmina-ni-escu.html" title="Carmina Nițescu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e1e66db93259657dfd7d5a0b105b9cb/300x300-10-75.jpg?v=1632831953" alt="Carmina Nițescu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Carmina Nițescu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/florina-badeaflorina-badea.html" title="Florina Badea" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/4fab11c245e9e7725493d824f685cc26/300x300-10-75.jpg?v=1632923106" alt="Florina Badea" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Florina Badea</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dr-andreas-vythoulkasdr-andreas-vythoulkas.html" title="Dr. Andreas Vythoulkas" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/1a46d971f9824782cfedfa78620f1fa6/300x300-10-75.jpg?v=1633351774" alt="Dr. Andreas Vythoulkas" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Dr. Andreas Vythoulkas</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/daniela-niculidaniela-niculi.html" title="Daniela Niculi" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/7480ac91606666a6a3a9a3789c1188b4/300x300-10-75.jpg?v=1633010868" alt="Daniela Niculi" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Daniela Niculi</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/nicoleta-ababeinicoleta-ababei.html" title="Nicoleta Ababei " class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0ddde3ca9e29d66e9c63b470057f41b6/300x300-10-75.jpg?v=1633096935" alt="Nicoleta Ababei " class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Nicoleta Ababei </strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/anca-leibovicianca-leibovici.html" title="Anca Leibovici" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/37ed3980a3e1cc87b31a03d86f89874c/300x300-10-75.jpg?v=1633333890" alt="Anca Leibovici" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Anca Leibovici</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/lipa-lipalipa-lipa.html" title="Simona și Alex" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0a648e565812fa15449d57b86ad38c84/300x300-10-75.jpg?v=1633419221" alt="Simona și Alex" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Simona și Alex</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/ana-nicolescuana-nicolescu.html" title="Ana Nicolescu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c06a458c3f15dc12996ee6fb294845a3/300x300-10-75.jpg?v=1633512048" alt="Ana Nicolescu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Ana Nicolescu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/diana-mih-il-diana-mih-il.html" title="Diana Mihăilă" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/229bb7a7491d7c6ad4168171b454905d/300x300-10-75.jpg?v=1633612242" alt="Diana Mihăilă" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Diana Mihăilă</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/diana-moldoveanudiana-moldoveanu.html" title="Diana Moldoveanu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c99e1e31136cd50c50384ccdc9a70a8d/300x300-10-75.jpg?v=1633695253" alt="Diana Moldoveanu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Diana Moldoveanu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/karina-simionkarina-simion.html" title="Karina Simion" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/e54644dd72197046c708bf720ac29126/300x300-10-75.jpg?v=1633695407" alt="Karina Simion" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Karina Simion</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dina-bentodina-bento.html" title="Dina Bento" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c583a86d2df191f48e1910cc43dd0562/300x300-10-75.jpg?v=1633878226" alt="Dina Bento" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Dina Bento</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/mariana-stanmariana-stan.html" title="Mariana Stan" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/b9976ff11305d8838910ac847e74ddf5/300x300-10-75.jpg?v=1633878348" alt="Mariana Stan" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Mariana Stan</strong>
</div>
</a>
</li>
</ul>
</div>
<div id="video-articles" class="articles-list two-columns group-articles-list ">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/66056/cum-a-fost-la-kudika-good-vibe-party.html" title="Cum a fost la Kudika Good Vibe Party - Sustainable Edition">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/b4a6e472cc06cff5e11dc19480670c77/280x200-10-75.jpg?v=1633007664" class="img-responsive"/></div>
<div class="details">
<small>Art&fun, Kudika</small>
<p class="title">Cum a fost la Kudika Good Vibe Party - Sustainable Edition</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/wellness/65773/3-legi-pentru-o-viata-lunga-cum-facem-fitness-pentru-sirtuine.html" title="3 legi pentru o viață lungă: Cum facem fitness pentru sirtuine?">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/65e1d9c303dc875b3a3da2de7f37f9c7/280x200-10-75.jpg?v=1629991936" class="img-responsive"/></div>
<div class="details">
<small>wellness, Oana Bulzan (Trifu)</small>
<p class="title">3 legi pentru o viață lungă: Cum facem fitness pentru sirtuine?</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65772/sfaturi-trucuri-si-idei-cum-sa-adaugi-mai-multe-culori-in-meniul-tau.html" title="Sfaturi, trucuri și idei: Cum să adaugi mai multe culori în meniul tău">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/aa11dbc54b729ddc4b49835c964339c0/280x200-10-75.jpg?v=1629991306" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Sfaturi, trucuri și idei: Cum să adaugi mai multe culori în meniul tău</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65770/parerea-mea-despre-dietele-vegane-si-vegetariene.html" title="Părerea mea despre dietele vegane și vegetariene">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/1f270ce4050383db7458295905f2f0c3/280x200-10-75.jpg?v=1629991034" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Părerea mea despre dietele vegane și vegetariene</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65716/cele-3-deprinderi-sanatoase-care-combat-efectul-yo-yo.html" title="Cele 3 deprinderi sănătoase care combat efectul yo-yo">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c94bf03989345a80601fab39fcd5bd72/280x200-10-75.jpg?v=1629370778" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Cele 3 deprinderi sănătoase care combat efectul yo-yo</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65655/cum-limitam-risipa-alimentara.html" title="Cum limităm risipa alimentară?">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/996319df8fb24bfc8f626bfc6a1d6cbd/280x200-10-75.jpg?v=1628791901" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Cum limităm risipa alimentară?</p>
</div>
</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="panel panel-default">
<div id="header-search" class="panel-collapse collapse" role="tabpanel">
<div class="panel-flex">
<div class="container m-t-16">
<form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form">
<div class="row">
<div class="col-xs-10 col-sm-8 col-md-10">
<div class="form-group form-group-lg">
<input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value=""/>
</div>
</div>
<div class="col-xs-2 col-sm-4 col-md-2">
<button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button>
</div>
</div>
</form>
<div id="search-results" class="articles-list two-columns">
<ul class="type-articles items-list">
</ul>
<p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="container">
<div class="minh-250 minh-lg-150" id="branding-holder">
<div id="adoceanicorproumehqisgga" data-icado="indexDOM" data-icado-exec="adoceanICSlotBrandings"></div><script type="text/javascript">
	
					function adoceanICSlotBrandings(){
						ado.slave('adoceanicorproumehqisgga', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});
					}
					</script>
</div>
</div>
<div id="ado_brandings_after_this"></div>
<div id="site">
<div id="site-wrapper" class="container article-view">
<script type="text/javascript">  var ARTICLE_ID = 66193; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Article",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://healthy.kudika.ro/articol/healthy/66193/durere-de-cap-cefalee-migrena-cauze-si-preventie-si-cand-trebuie-sa-mergi-la-medic.html"
		},
		"author": "Echipa Kudika",
		"name": "Semnalele care anunță o DURERE DE CAP și câteva sfaturi ca să o previi",
		"publisher": {
			"@type": "Organization",
			"name" : "Kudika.ro",
			"logo": {
				"@type": "ImageObject",
				"url": "https://img.kudika.ro/images/kudika-dark-logo.png",
				"width": 195,
				"height": 50
			}
		},
		"datePublished": "2021-10-18 23:00:12",
		"headline" :"Durerea de cap reprezintă unul dintre cele mai întâlnite simptome ale adultului și, ca orice...",
		
		"image": {
			"@type": "ImageObject",
			"url": "https://www.kudika.ro/storage/articles_share/66193/1634224795.jpg",
			"height": 627,
			"width": 1200
		},
		"dateModified" : "2021-10-18 23:00:12"
	}
</script>
<article class="container faceLift" itemscope itemtype="http://schema.org/WebPage">
<header class="articleHeader">
<div class="row">
<div class="col-xs-12">
<h1>
Semnalele care anunță o DURERE DE CAP și câteva sfaturi ca să o previi
</h1>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-md-8">
<div class="fbWrap">
<div class="fb-like" data-href="https://healthy.kudika.ro/articol/healthy/66193/durere-de-cap-cefalee-migrena-cauze-si-preventie-si-cand-trebuie-sa-mergi-la-medic.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
</div>
<img width="641" height="334" alt="Semnalele care anunță o DURERE DE CAP și câteva sfaturi ca să o previi" src="https://www.kudika.ro/images/image_thumbs/thumbs/42b2a51497405baf93d36d09e5d3be7e/641x334-00-60.jpg?v=1634224795" title="Semnalele care anunță o DURERE DE CAP și câteva sfaturi ca să o previi" class="img-responsive featured">
</div>
<div class="col-xs-12 col-md-4">
<div class="topRecommended">
<div id="articles_holde_ado" style="display:none">
<div class="articles-list">
<ul class="items-list ">
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/66184/10-alimente-pe-care-trebuie-sa-le-eviti-atunci-cand-porti-aparat-dentar.html" title="10 alimente pe care trebuie să le eviți atunci când porți aparat dentar" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/f1007454ce715e5abd18cf10dddfdf3a/134x96-10-75.jpg?v=1634157063" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">10 alimente pe care trebuie să le eviți atunci când porți aparat...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/66204/unul-dintre-cele-mai-performante-ecografe-din-lume-la-clinica-nativia.html" title="Unul dintre cele mai performante ecografe din lume, la clinica Nativia!" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/b7012b2e4c2bace1d9944fc27d6a487e/134x96-10-75.jpg?v=1634308114" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Unul dintre cele mai performante ecografe din lume, la clinica...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/66205/minighid-de-alimentatie-sanatoasa-15-principii-de-la-medicul-nutritionist-serban-damian.html" title="Minighid de alimentație sănătoasă. 15 principii de la medicul nutriționist Șerban Damian!" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/b0e94bf3d978720f6e8f14dcb7db3ad1/134x96-10-75.jpg?v=1634318700" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Minighid de alimentație sănătoasă. 15 principii de la medicul...</h4>
</div>
</a>
</li>
</ul>
</div>
</div>
<script>
						
						
						var adoIntervalBox5 = setInterval(function(){

							if( typeof $ != "undefined"){

								if ($('#box_5_holded-ado').height() < 50){

									$('#articles_holde_ado').css('display','block');

								}else{
									$('#articles_holde_ado').css('display','none');
								}

								clearInterval(adoIntervalBox5);

							}

						}, 100);
						
						
					</script>
</div>
</div>
</div>
</header>
<div id="billboard" class="minh-250">
<div class="add-container">
<div id="adoceanicorprovhjqopshwj" data-icado="indexDOM" data-icado-exec="adoceanICSlotRibbon"></div><script type="text/javascript">
	
					function adoceanICSlotRibbon(){
						ado.slave('adoceanicorprovhjqopshwj', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});
					}
					</script>
</div>
</div>
<div class="articleBody">
<div class="row d-md-flex">
<div class="col-xs-12 col-md-8">
<div class="articleLeft">
<div class="textlink">
<div id="adoceanicorproyjosnqqihu" data-icado="indexDOM" data-icado-exec="adoceanICSlotLinktext"></div><script type="text/javascript">
	
					function adoceanICSlotLinktext(){
						ado.slave('adoceanicorproyjosnqqihu', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});
					}
					</script> </div>
<p class="excerpt">
Durerea de cap reprezintă unul dintre cele mai întâlnite simptome ale adultului și, ca orice durere, este bine să îi identificăm cauza și să o prevenim. Multe dureri de cap sunt însă precedate (sau chiar cauzate) de câțiva factori pe care vă invităm să îi descoperiți și să îi ocoliți pentru a reduce numărul episoadelor de cefalee sau migrenă.
</p>
<div class="text-wrap" id="intertext_intertext1">
<div class="inArticleAd1 minh-250">
<div class="add-container">
<div id="adoceanicorproklgkjooncg" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250"></div><script type="text/javascript">
	
					function adoceanICSlot300x250(){
						ado.slave('adoceanicorproklgkjooncg', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});
					}
					</script>
</div>
</div>
<h2>De c&acirc;te feluri sunt durerile de cap?</h2> <p>Cefaleea sau migrena, așa cum este denumită &icirc;n termeni medicali durerea de cap, poate fi demai multe feluri. Durerea obișnuită de cap o numim cefalee, migrena av&acirc;nd anumite particularități.
<div class="inArticleNew clearfix">
<a href="https://healthy.kudika.ro/articol/healthy/65824/totul-despre-migrene.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Totul despre migrene[65824]' }); return true;" class="left">
<div>Citeste si:</div>
<h5>Totul despre migrene</h5>
</a>
<a href="https://healthy.kudika.ro/articol/healthy/65824/totul-despre-migrene.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Totul despre migrene[65824]' }); return true;" class="right">
<img width="400" height="250" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/4a1529bae3bad0e18292204ab8c70ad4/400x250-10-70.jpg?v=1630477787" class="img-responsive b-lazy loading"/>
</a>
</div>
</p><p>Pe scurt, durerea de cap poate diferi &icirc;n funcție de timpul pe care se desfășoară durerea (de la c&acirc;teva secunde la c&acirc;teva zile), de caracterul durerii ( intens, ca un junghi, localizat, pulsatil etc.), de alte simptome asociate sau nu cu durerea de cap respectivă (simptome &icirc;n sfera digestivă ca greață, diaree, vomă; dureri abdominale, simptome respiratorii etc.).</p><h2>Durerea de cap: c&acirc;nd te prezinți la medic?</h2> <p>&Icirc;n funcție de caracteristicile cefaleei/migrenei, acestea sunt situațiile c&acirc;nd este recomandat să va adresați medicului:</p><p>- Durerea se instalează brusc sau este o durere severă: &icirc;nsoțită de febra, greață sau vărsături, intelenirea g&acirc;tului;</p><p>- Cefalee care pare să se agraveze cu trecerea timpului, episoadele sunt mai dese și durează mai mult;</p><p>- Cefaleea este &icirc;nsoțită de slăbiciune p&acirc;nă la pierderea conștienței, sau e &icirc;nsoțită de vedere dublă ori stare de confuzie;</p><p>- Durerea de cap recurentă la copil;</p><p>- Durerea de cap asociată cu convulsii;</p><p>- Cefaleea după un traumatism cranian;</p><div class="article-invix inArticle">
<div id="adoceanicorpronhppdqenbv" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x2502"></div><script type="text/javascript">
	
					function adoceanICSlot300x2502(){
						ado.slave('adoceanicorpronhppdqenbv', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});
					}
					</script> </div>- Cefalee cu dificultăți de mers sau de vorbire;</p><p>- Cefaleea cu dificultăți de respirație;</p><p><img src="https://www.kudika.ro/storage/articles-content/2/4/7/1634224762/1634224762_tipuri durere de cap.jpg" width="634" height="528.122" alt="tipuri durere de cap (cefalee, migrena, durere sinusala)" class="img-fluid"/>Foto: <a data-automation="AssetDetails_contributorLink" data-track-action="click" data-track-label="contributorLink" data-track-section="assetDescription" href="https://www.shutterstock.com/ro/g/Natty_Blissful" target="_blank" data-type="outlink" rel="nofollow">Natty_Blissful</a>/ shutterstock.com</p><h2>Durerea de cap, prevestita de simptome asemănătoare unui prodrom?</h2> <p>Sunt unele simptome care pot prevsti &icirc;nceperea unei dureri de cap:</p><p>- Deshidratarea &ndash; unul dintre cele mai frecvente motive ale durerilor obișnuite de cap;</p><p>- Starea de agitație și nervozitate, poate precede cefaleea/migrenă;</p><p>- O stare de oboseală inexplicabilă;</p><p>- Ingestia unor alimente pe care nu le tolerați;</p><p>- Expunerea la medii toxice etc.</p><h2>C&acirc;teva sfaturi pentru a preveni durerea de cap</h2> <h3>Sportul</h3> <p>Cu moderație, sportul ajută &icirc;n menținerea unui bun tonus vascular, iar o bună presiune &icirc;n artere previne durerea de cap de cauză vasculară. De asemenea, sportul ajută și &icirc;n reducerea stresului și a hormonilor de stres, scăz&acirc;nd impactul acestuia asupra organismului. &Icirc;n perioadele stresante ne putem pl&acirc;nge de dureri de cap, nu-i așa? Citește continuarea &icirc;n pagina 2 &gt;&gt;</p>
<div class="inArticleNew clearfix">
<a href="https://www.kudika.ro/articol/wellness/63968/migrena-te-supara-iata-cateva-informatii-importante.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Migrena te supără? Iată câteva informații importante[63968]' }); return true;" class="left">
<div>Citeste si:</div>
<h5>Migrena te supără? Iată câteva informații importante</h5>
</a>
<a href="https://www.kudika.ro/articol/wellness/63968/migrena-te-supara-iata-cateva-informatii-importante.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Migrena te supără? Iată câteva informații importante[63968]' }); return true;" class="right">
<img width="400" height="250" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/c3c3785a2f415a2b9a98f8e5f71da9df/400x250-10-70.jpg?v=1612361589" class="img-responsive b-lazy loading"/>
</a>
</div>
<div data-sitepath="content/healthy" class="onnetwork-holder">
<h2>Vizionare placuta</h2>
<div id="onnHolder">
<div id="onnScript"></div>
</div>
</div>
<script>
	document.addEventListener('app::user_interact',function(){
		(function(d, t) {
			try {
				var gt = d.createElement(t),
				s = d.getElementsByTagName(t)[0],
				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
				gt.setAttribute('async', 'async');
				gt.setAttribute('defer', 'defer');
	
				gt.src = l + '://video.onnetwork.tv/embed.php?sid=aUMsMCw5dA';
				var s = document.getElementById('onnScript');
				s.parentNode.insertBefore(gt, s);
			} catch (e) {}
		})(document, 'script')
	});
</script>
<hr>
<div class="headerDetails new">
<div class="authorDetails">
<div class="details">
<span>
Kudika<br><small>18 Octombrie 2021</small>
</span>
</div>
<a href="https://www.kudika.ro/echipa/index.html" title="Mai multe articole de la Kudika" class="btn btn-sm btn-ghost pull-right"><span>Echipa Kudika</span></a>
</div>
</div>
<script>
							document.addEventListener('app::user_interact',function(){
								(function(d, t) {
									try {
										var gt = d.createElement(t),
										s = d.getElementsByTagName(t)[0],
										l = 'http' + ((location.protocol == 'https:') ? 's' : '');
										gt.setAttribute('async', 'async');
										gt.setAttribute('defer', 'defer');
	
										gt.src = l + '://a.teads.tv/page/73872/tag';
										var s = document.getElementById('tadsUserInteract');
										s.parentNode.insertBefore(gt, s);
									} catch (e) {}
								})(document, 'script')
							});
	
						</script>
<div id="tadsUserInteract"></div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-4">
<div class="articleSidebar">
<div class="sidebarBox">
<h3>S-ar putea sa-ti placa si:</h3>
<div class="articles-list cross">
<ul class="items-list ">
<li class="item">
<a href="https://start-up.ro/kuziini-un-showroom-de-mobila-in-care-iti-configurezi-bucataria-100-digital/?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Kuziini: Un showroom de mobilă în care îți configurezi bucătăria 100% digital" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://start-up.ro/img/articles/2/7/5/27563/cover-27563-src.jpg" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Kuziini: Un showroom de mobilă în care îți configurezi bucătăria...</h4>
Sursa: <small class="visible-inline" style="display:inline">start-up.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://www.retail.ro/articole/stiri-si-noutati/prada-incepe-productia-in-noua-fabrica-pe-care-o-construieste-in-romania-in-a-doua-parte-a-anului-2022-5103.html?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Prada începe producția în noua fabrică pe care o construiește în România în a doua parte a anului 2022" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://www.retail.ro//storage/Prada-fabrica-noua-Romania.jpg" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Prada începe producția în noua fabrică pe care o construiește în...</h4>
Sursa: <small class="visible-inline" style="display:inline">retail.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="" class="adsfriendly" target="_blank">
<div class="image">
<img src="" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0"></h4>
Sursa: <small class="visible-inline" style="display:inline">9am.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://www.garbo.ro/articol/Familie/28420/frumoasa-prezentatoare-a-nascut-a-treia-oara-eli-roman-primele-imagini-cu-bebe.html?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Frumoasa prezentatoare a născut a treia oară! Eli Roman, primele imagini cu bebe" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://www.garbo.ro/storage/./eli-201-jpg.jpg" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Frumoasa prezentatoare a născut a treia oară! Eli Roman, primele...</h4>
Sursa: <small class="visible-inline" style="display:inline">garbo.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://www.wall-street.ro/articol/Careers/277670/importul-de-forta-de-munca-un-colac-de-salvare-pentru-multi-angajatori-din-romania.html?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Importul de forță de muncă, un colac de salvare pentru mulți angajatori din România" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://www.wall-street.ro/article_pictures/277670_articol.jpg" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Importul de forță de muncă, un colac de salvare pentru mulți...</h4>
Sursa: <small class="visible-inline" style="display:inline">wall-street.ro</small>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="sidebarBox minh-250 minh-lg-600">
<div id="adoceanicorprovnnsfupicf" data-icado="indexDOM" data-icado-exec="adoceanICSlotBox3"></div><script type="text/javascript">
	
					function adoceanICSlotBox3(){
						ado.slave('adoceanicorprovnnsfupicf', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});
					}
					</script>
</div>
<div class="sidebarBox">
<h3>Mai multe articole:</h3>
<div class="articles-list">
<ul class="items-list ">
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/66045/totul-despre-ovarele-polichistice.html" title="Totul despre ovarele polichistice" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/c9c6b24f94a805ec355f882476cbb2b1/134x96-10-75.jpg?v=1632831038" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>dr. Vlad Belghiru</small>
<h4 class="title">Totul despre ovarele polichistice</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/66027/combate-excesul-de-lumina-nociva-alegand-un-laptop-asus-oled.html" title="Combate excesul de lumină nocivă alegând un laptop ASUS OLED" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/009f1272feda4aa67709e77cd9b757f2/134x96-10-75.jpg?v=1632723331" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Combate excesul de lumină nocivă alegând un laptop ASUS OLED</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/66033/totul-despre-colon-iritabil.html" title="Totul despre colon iritabil" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/88f80f53a60f499521d1690c4533fb2a/134x96-10-75.jpg?v=1632738555" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>dr. Vlad Belghiru</small>
<h4 class="title">Totul despre colon iritabil</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/66049/pregateste-te-de-sezonul-rece-cu-o-imunitate-puternica.html" title="Pregătește-te de sezonul rece cu o imunitate puternică" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/1f62f89d0b641329d33c191f0a5b0538/134x96-10-75.jpg?v=1632833914" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Pregătește-te de sezonul rece cu o imunitate puternică</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/66022/ghid-util-despre-medicina-functionala-si-integrativa-ce-este-si-cum-ne-poate-ajuta-sa-fim-mai-sanatosi.html" title="Ghid util despre medicina funcțională și integrativă: ce este și cum ne poate ajuta să fim mai sănătoși" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/7f5079756b154f4270c33c73012c0da1/134x96-10-75.jpg?v=1632493633" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Ghid util despre medicina funcțională și integrativă: ce este și...</h4>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="stickyTop">
<div class="retail_insert_in_article m-b-16 minh-185"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div>
<div class="sidebarBox minh-250 minh-lg-600">
<div id="ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7" data-icado="indexDOM" data-icado-exec="adoceanICPlacementbox4"></div>
<script type="text/javascript">
					function adoceanICPlacementbox4(){
						ado.placement({id:'ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7', server: 'ado.icorp.ro' });
					}
					</script>
</div>
</div>
</div>
</div>
</div>
<section class="article-body">
<div class="innerArticle clearfix">
<nav class="text-center" aria-label="Page navigation">
<ul class="pagination pagination-lg">
<li class="active"><a href="https://healthy.kudika.ro/articol/healthy/66193/durere-de-cap-cefalee-migrena-cauze-si-preventie-si-cand-trebuie-sa-mergi-la-medic.html">1</a></li>
<li><a href="https://healthy.kudika.ro/articol/healthy/66193/durere-de-cap-cefalee-migrena-cauze-si-preventie-si-cand-trebuie-sa-mergi-la-medic/pagina-2.html">2</a></li>
<li class="next"><a href="https://healthy.kudika.ro/articol/healthy/66193/durere-de-cap-cefalee-migrena-cauze-si-preventie-si-cand-trebuie-sa-mergi-la-medic/pagina-2.html">&raquo;</a></li>
</ul>
</nav>
<ul class="article-tags list-unstyled list-inline">
<li class="list-title">Alte articole despre:</li>
<li><a title="Articole despre cauze durere de cap" href="https://www.kudika.ro/tag/cauze-durere-de-cap.html">cauze durere de cap</a></li>
<li><a title="Articole despre cauze migrena" href="https://www.kudika.ro/tag/cauze-migrena.html">cauze migrena</a></li>
<li><a title="Articole despre cefalee" href="https://www.kudika.ro/tag/cefalee.html">cefalee</a></li>
<li><a title="Articole despre cefalee cauze" href="https://www.kudika.ro/tag/cefalee-cauze.html">cefalee cauze</a></li>
<li><a title="Articole despre cefalee tratament" href="https://www.kudika.ro/tag/cefalee-tratament.html">cefalee tratament</a></li>
<li><a title="Articole despre durere de cap" href="https://www.kudika.ro/tag/durere-de-cap.html">durere de cap</a></li>
<li><a title="Articole despre evita durerea de cap" href="https://www.kudika.ro/tag/evita-durerea-de-cap.html">evita durerea de cap</a></li>
<li><a title="Articole despre migrena" href="https://www.kudika.ro/tag/migrena.html">migrena</a></li>
<li><a title="Articole despre migrena tratament" href="https://www.kudika.ro/tag/migrena-tratament.html">migrena tratament</a></li>
<li><a title="Articole despre poluare" href="https://www.kudika.ro/tag/poluare.html">poluare</a></li>
<li><a title="Articole despre sanatate" href="https://www.kudika.ro/tag/sanatate.html">sanatate</a></li>
<li><a title="Articole despre tipuri durere de cap" href="https://www.kudika.ro/tag/tipuri-durere-de-cap.html">tipuri durere de cap</a></li>
<li><a title="Articole despre tipuri dureri de cap" href="https://www.kudika.ro/tag/tipuri-dureri-de-cap.html">tipuri dureri de cap</a></li>
<li><a title="Articole despre trateaza durerea de cap" href="https://www.kudika.ro/tag/trateaza-durerea-de-cap.html">trateaza durerea de cap</a></li>
</ul>
<div class="article-body-footer">
<div class="article-social">
<span>Iti place acest articol? Recomanda-l prietenilor:</span>
<div class="social-box">
<a data-shareurl="https://healthy.kudika.ro/articol/healthy/66193/durere-de-cap-cefalee-migrena-cauze-si-preventie-si-cand-trebuie-sa-mergi-la-medic.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a>
<a data-shareurl="https://healthy.kudika.ro/articol/healthy/66193/durere-de-cap-cefalee-migrena-cauze-si-preventie-si-cand-trebuie-sa-mergi-la-medic.html" data-shareimage="https://www.kudika.ro/storage/articles_share/66193/1634224795.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a>
</div>
</div>
</div>
<div style="margin: 0 auto;">
<div id="ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7"></div>
<script type="text/javascript">
				/* (c)AdOcean 2003-2019, Internet_Corp_ro.Kudika.Video_Mondelez */
				ado.placement({ id: 'ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7', server: 'ado.icorp.ro' });
			</script>
</div>
</section>
<div class="article-footer flex-row">
<div class="flex-1 align-self-start">
<div class="footer-add add-container">
<div class="add add600x150">
<div id="adoceanicorprozlngbtkggl" data-icado="indexDOM" data-icado-exec="adoceanICSlot560x150"></div><script type="text/javascript">
	
					function adoceanICSlot560x150(){
						ado.slave('adoceanicorprozlngbtkggl', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});
					}
					</script> </div>
</div>
<div class="article-comments">
</div>
</div>
</div>
</article>
<div class="subscribers-area row">
<div class="container form-container collapse in">
<form class="form-inline" id="subscribe-form-article">
<div class="padded-box text-center">
<h4>Ti-a placut acest articol?</h4>
<p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p>
<div class="row">
<div class="col-xs-12 col-sm-7 form-group form-group-lg">
<div class="input-group flex-group">
<input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input>
<button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="article-register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button>
</div>
</div>
<div class="col-xs-12 col-sm-5">
<button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button>
</div>
<small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1"/> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a> si doresc sa primesc ultimele noutati publicate pe Kudika pe adresa de e-mail *</label></small><br/>
</div>
</div>
</form>
</div>
<div class="subscribe-succes-articles collapse  ">
<h4 class="text-center section-title">Sigur o sa-ti placa si:</h4>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://healthy.kudika.ro/articol/healthy/66184/10-alimente-pe-care-trebuie-sa-le-eviti-atunci-cand-porti-aparat-dentar.html" title="10 alimente pe care trebuie să le eviți atunci când porți aparat dentar" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/f1007454ce715e5abd18cf10dddfdf3a/400x400-10-75.jpg?v=1634157063" alt="10 alimente pe care trebuie să le eviți atunci când porți aparat dentar" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://healthy.kudika.ro/articol/healthy/66184/10-alimente-pe-care-trebuie-sa-le-eviti-atunci-cand-porti-aparat-dentar.html" title="10 alimente pe care trebuie să le eviți atunci când porți aparat dentar"/>10 alimente pe care trebuie să le eviți atunci când porți aparat...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div></div>
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://healthy.kudika.ro/articol/healthy/66204/unul-dintre-cele-mai-performante-ecografe-din-lume-la-clinica-nativia.html" title="Unul dintre cele mai performante ecografe din lume, la clinica Nativia!" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/b7012b2e4c2bace1d9944fc27d6a487e/400x400-10-75.jpg?v=1634308114" alt="Unul dintre cele mai performante ecografe din lume, la clinica Nativia!" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://healthy.kudika.ro/articol/healthy/66204/unul-dintre-cele-mai-performante-ecografe-din-lume-la-clinica-nativia.html" title="Unul dintre cele mai performante ecografe din lume, la clinica Nativia!"/>Unul dintre cele mai performante ecografe din lume, la clinica...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div></div>
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://healthy.kudika.ro/articol/healthy/66205/minighid-de-alimentatie-sanatoasa-15-principii-de-la-medicul-nutritionist-serban-damian.html" title="Minighid de alimentație sănătoasă. 15 principii de la medicul nutriționist Șerban Damian!" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/b0e94bf3d978720f6e8f14dcb7db3ad1/400x400-10-75.jpg?v=1634318700" alt="Minighid de alimentație sănătoasă. 15 principii de la medicul nutriționist Șerban Damian!" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://healthy.kudika.ro/articol/healthy/66205/minighid-de-alimentatie-sanatoasa-15-principii-de-la-medicul-nutritionist-serban-damian.html" title="Minighid de alimentație sănătoasă. 15 principii de la medicul nutriționist Șerban Damian!"/>Minighid de alimentație sănătoasă. 15 principii de la medicul...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div></div>
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://healthy.kudika.ro/articol/healthy/66046/care-sunt-simptomele-de-sarcina.html" title="Care sunt simptomele de sarcina?" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/42553c6a4b05e94b8a47ac443a7630d9/400x400-10-75.jpg?v=1632831488" alt="Care sunt simptomele de sarcina?" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://healthy.kudika.ro/articol/healthy/66046/care-sunt-simptomele-de-sarcina.html" title="Care sunt simptomele de sarcina?"/>Care sunt simptomele de sarcina?</a></h2>
<small class="author"><a href="https://www.kudika.ro/echipa/vlad-belghiruvlad-belghiru.html">dr. Vlad Belghiru</a></small>
</div>
</div></div>
</div>
</div>
</div>
<div class="container">
<div class="other-articles-recomandations">
<div class="articles-list three-columns">
<ul class="items-list ">
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/66129/centrul-de-chirurgie-gral-medical-ofera-solutii-pacientilor-care-au-nevoie-de-interventii.html" title="Centrul de Chirurgie Gral Medical ofera solutii pacientilor care au nevoie de interventii" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/343436cc0e38121de8652b48538a6284/134x96-10-75.jpg?v=1633523346" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Centrul de Chirurgie Gral Medical ofera solutii pacientilor care au...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/66137/endometriomul-sau-chisturile-de-ciocolata-cauze-si-riscuri.html" title="Endometriomul sau chisturile de ciocolată - cauze și riscuri" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/40a429557c0ac9ae79fe0986892399af/134x96-10-75.jpg?v=1633604260" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Endometriomul sau chisturile de ciocolată - cauze și riscuri</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/66111/totul-despre-boala-gura-mana-picior.html" title="Totul despre boala Gura Mana Picior" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/aff41ffb71e5e4555db4add5a481e971/134x96-10-75.jpg?v=1633420035" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>dr. Vlad Belghiru</small>
<h4 class="title">Totul despre boala Gura Mana Picior</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/66099/alimentatia-in-sindromul-ovarelor-polichistice.html" title="Alimentația în sindromul ovarelor polichistice" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/4fceb0301020d8921278cbbfa57c638c/134x96-10-75.jpg?v=1633344859" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Alimentația în sindromul ovarelor polichistice</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/66045/totul-despre-ovarele-polichistice.html" title="Totul despre ovarele polichistice" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/c9c6b24f94a805ec355f882476cbb2b1/134x96-10-75.jpg?v=1632831038" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>dr. Vlad Belghiru</small>
<h4 class="title">Totul despre ovarele polichistice</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/66027/combate-excesul-de-lumina-nociva-alegand-un-laptop-asus-oled.html" title="Combate excesul de lumină nocivă alegând un laptop ASUS OLED" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/009f1272feda4aa67709e77cd9b757f2/134x96-10-75.jpg?v=1632723331" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Combate excesul de lumină nocivă alegând un laptop ASUS OLED</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/66033/totul-despre-colon-iritabil.html" title="Totul despre colon iritabil" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/88f80f53a60f499521d1690c4533fb2a/134x96-10-75.jpg?v=1632738555" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>dr. Vlad Belghiru</small>
<h4 class="title">Totul despre colon iritabil</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/66049/pregateste-te-de-sezonul-rece-cu-o-imunitate-puternica.html" title="Pregătește-te de sezonul rece cu o imunitate puternică" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/1f62f89d0b641329d33c191f0a5b0538/134x96-10-75.jpg?v=1632833914" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Pregătește-te de sezonul rece cu o imunitate puternică</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://healthy.kudika.ro/articol/healthy/66022/ghid-util-despre-medicina-functionala-si-integrativa-ce-este-si-cum-ne-poate-ajuta-sa-fim-mai-sanatosi.html" title="Ghid util despre medicina funcțională și integrativă: ce este și cum ne poate ajuta să fim mai sănătoși" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/7f5079756b154f4270c33c73012c0da1/134x96-10-75.jpg?v=1632493633" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Ghid util despre medicina funcțională și integrativă: ce este și...</h4>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="add-container m-t-16 m-b-16">
<div class="add">
<div id="adoceanicorproxlnqmlisbb" data-icado="indexDOM" data-icado-exec="adoceanICSlot728x90"></div><script type="text/javascript">
	
					function adoceanICSlot728x90(){
						ado.slave('adoceanicorproxlnqmlisbb', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});
					}
					</script> </div>
</div>
<div class="flex-box">
<div class="flex-item ">
<div class="row m-b-32">
<div class="col-xs-12 col-sm-12">
<div class="article-block flow-row">
<a href="https://www.kudika.ro/articol/good-vibes/65950/horoscop-pentru-suflet-mantra-zodiei-tale-pentru-saptamana-20-26-septembrie.html" title="Horoscop: Mantra zodiei tale pentru saptamana 20-26 septembrie" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/8052902eed9f42a204382925c57f37de/400x400-10-75.jpg?v=1631872955" alt="Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 20-26 septembrie" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/65950/horoscop-pentru-suflet-mantra-zodiei-tale-pentru-saptamana-20-26-septembrie.html" title="Horoscop: Mantra zodiei tale pentru saptamana 20-26 septembrie"/>Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 20-26...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
<hr/>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/good-vibes/65957/porumb-copt-cum-nu-ai-mai-mancat-pana-acum-incredibil-de-bun.html" title="Porumb copt cum nu ai mai mancat pana acum. Incredibil de bun" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/99012b3865f1f55e4cf8b90cd265e08d/400x400-10-75.jpg?v=1631881075" alt="Porumb copt cum nu ai mai mancat pana acum. Incredibil de bun" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/65957/porumb-copt-cum-nu-ai-mai-mancat-pana-acum-incredibil-de-bun.html" title="Porumb copt cum nu ai mai mancat pana acum. Incredibil de bun"/>Porumb copt cum nu ai mai mancat pana acum. Incredibil de bun</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/beautiful-minds/65978/de-ce-ne-omoara-plictiseala.html" title="De ce 'ne omoară' plictiseala" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/30030bd57fb7b1e3bd4f995715331827/400x400-10-75.jpg?v=1632146519" alt="De ce 'ne omoară' plictiseala" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/beautiful-minds/65978/de-ce-ne-omoara-plictiseala.html" title="De ce 'ne omoară' plictiseala"/>De ce 'ne omoară' plictiseala</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12">
<hr/>
<div class="article-block flow-row">
<a href="https://www.kudika.ro/articol/fashion/66001/paltoane-de-dama.html" title="Paltoane de dama" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/3134b8cdcedfc9d3ea405a25e88dc8ec/400x400-10-75.jpg?v=1633351607" alt="20 Paltoane de damă pentru sezonul toamna iarnă 2021!" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/fashion/66001/paltoane-de-dama.html" title="Paltoane de dama"/>20 Paltoane de damă pentru sezonul toamna iarnă 2021!</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
<hr/>
<div class="flex-row" style="overflow: hidden;">
<div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7" data-icado="indexDOM" data-icado-exec="adoceanICPlacementintext"></div>
<script type="text/javascript">
					function adoceanICPlacementintext(){
						ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} });
					}
					</script>
</div>
<hr/>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/good-vibes/66019/ai-pofta-de-un-desert-rapid-atunci-incearca-aceasta-prajitura-cu-pruna-rasturnata-la-tigaie.html" title="Ai pofta de un desert rapid? Atunci incearca aceasta prajitura cu pruna rasturnata la tigaie" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/36fea8e129cf2c8157b35eab0e3f1642/400x400-10-75.jpg?v=1632484787" alt="Ai pofta de un desert rapid? Atunci incearca aceasta prajitura cu pruna rasturnata la tigaie" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/66019/ai-pofta-de-un-desert-rapid-atunci-incearca-aceasta-prajitura-cu-pruna-rasturnata-la-tigaie.html" title="Ai pofta de un desert rapid? Atunci incearca aceasta prajitura cu pruna rasturnata la tigaie"/>Ai pofta de un desert rapid? Atunci incearca aceasta prajitura cu...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/good-vibes/65952/astrologie-septembrie-la-ce-trebuie-sa-renunti-in-saptamana-20-26-septembrie-ca-sa-atragi-fericirea.html" title="Horoscop saptamanal: la ce trebuie sa renunti  in saptamana 20-26 septembrie ca sa atragi fericirea" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/15227a752320d21542cfcabd6ba0e447/400x400-10-75.jpg?v=1631875179" alt="La ce trebuie să renunți în săptămâna 20-26 septembrie ca să atragi fericirea" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/65952/astrologie-septembrie-la-ce-trebuie-sa-renunti-in-saptamana-20-26-septembrie-ca-sa-atragi-fericirea.html" title="Horoscop saptamanal: la ce trebuie sa renunti  in saptamana 20-26 septembrie ca sa atragi fericirea"/>La ce trebuie să renunți în săptămâna 20-26 septembrie ca să atragi...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12">
<hr/>
<div class="article-block flow-row">
<a href="https://www.kudika.ro/articol/art-fun/66056/cum-a-fost-la-kudika-good-vibe-party.html" title="Cum a fost la Kudika Good Vibe Party?" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/b4a6e472cc06cff5e11dc19480670c77/400x400-10-75.jpg?v=1633007664" alt="Cum a fost la Kudika Good Vibe Party - Sustainable Edition" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/art-fun/66056/cum-a-fost-la-kudika-good-vibe-party.html" title="Cum a fost la Kudika Good Vibe Party?"/>Cum a fost la Kudika Good Vibe Party - Sustainable Edition</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
<hr/>
</div>
</div>
</div>
<aside class="sidebar">
<div>
<fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box>
</div>
</aside>
</div>
</div>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-xs-12 breadcrumbs text-center">
<ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/healthy/index.html" title="Healthy">Healthy</a></li><li class="active">Semnalele care anunță o DURERE DE CAP și câteva sfaturi ca să o previi</li></ol>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-md-4 footer-social">
<a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a>
<a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a>
<a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a>
<a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a>
</div>
<div class="col-xs-12 col-md-6 pull-right text-right">
<ul class="list-unstyled list-inline">
<li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li>
<li><a href="https://www.kudika.ro/despre-noi.html" rel="nofollow">Despre Noi</a></li>
<li><a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" rel="nofollow">Termeni si conditii</a></li>
<li><a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow">Confidentialitate</a></li>
</ul>
</div>
</div>
</div>
</footer>
</div>
</div>
<div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false">
<div class="modal-dialog">
<div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<div class="form-card text-center panel panel-default">
<div id="step-login" class="panel-collapse collapse fade" role="tabpanel">
<p class="m-b-24 h2">Login</p>
<a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a>
<p class="small text-muted m-t-24 m-b-24">sau prin email</p>
<form method="post" action="" id="login-form" class="m-b-32 ">
<div class="form-group form-group-lg">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group block-group">
<input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
</div>
<div class="form-group form-group-lg">
<label for="password " class="sr-only">Parola</label>
<div class="input-group block-group">
<input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului">
<div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div>
</div>
</div>
<div class="form-group form-group-lg text-right">
<a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a>
</div>
<div class="">
<button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button>
</div>
</form>
<hr/>
<a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a>
</div>
<div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel">
<p class="m-b-24 h2">Creaza-ti cont cu un<br/> singur click</p>
<a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a>
<p class="small text-muted m-t-24 m-b-24">sau prin email</p>
<form method="post" action="" class="m-b-32" id="subscribe-form">
<input type="hidden" name="subscription_id" value="0"/>
<div class="form-group form-group-lg">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group block-group">
<input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
</div>
<div class="m-b-16">
<button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button>
</div>
<p class="text-center">
<small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1"/> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a> si doresc sa primesc ultimele noutati publicate pe Kudika pe adresa de e-mail *</label></small><br/>
<script>
 	function showErrorGDPR() {
 		if(typeof swal !== "undefined") {
 			swal("Eroare!", "Trebuie sa fii de acord cu termeni si conditii.", "error");
 		}
 	}
 </script>
</p>
</form>
<hr/>
<a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade" tabindex="-1" role="dialog" id="recover-modal">
<div class="modal-dialog">
<div class="modal-content text-center">
<div class="modal-header no-border">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<p class="h2">Recupereaza parola</p>
</div>
<div class="modal-body form-card">
<form method="post" action="https://www.kudika.ro/action/recover" id="recover-form">
<p class="h4">Introdu adresa de email cu care te-ai inregistrat</p>
<div class="form-group form-group-lg">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group block-group">
<input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
</div>
<div class="m-b-24 m-t-24">
<button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button>
</div>
<small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small>
<small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small>
</form>
</div>
<div class="modal-footer no-border"></div>
</div>
</div>
</div>
<div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false">
<div class="modal-dialog">
<div class="flex-box">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<form class="form user-profile-form profile-form" id="profile-form">
<div class="flex-row profile-wizzard-tabs">
<a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a>
<a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a>
<a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a>
<a href="https://www.kudika.ro/account/logout.html" class="btn btn-link collapsed">Logout</a>
</div>
<div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true">
<div class="panel panel-default">
<div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel">
<div class="panel-body text-center">
<p class="text-center h2">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</p>
<hr width="40" align="center"/>
<p class="lead">Selecteaza domeniile care te preocupa</p>
<div class="fav-subjects btn-group flex-row" data-toggle="buttons">
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="1" hidden> astrologie
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="5" hidden> moda
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="6" hidden> frumusete
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="7" hidden> relatii
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="8" hidden> calatorii
</label>
<label class="btn btn-default ">
<input type="checkbox" name="newsletter" value="1" hidden> Newsletter
</label>
</div>
<div class="text-center">
<button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button>
</div>
</div>
</div>
</div>
<div class="panel panel-default">
<div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel">
<div class="panel-body text-center">
<p class="text-center h2">Editori preferati?</p>
<hr width="40" align="center"/>
<div class="fav-authors btn-group flex-row" data-toggle="buttons">
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/842f22ff60a7b01c3f780a7353e66661/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32"/></span>
Oana Bulzan (Trifu)
<input type="checkbox" name="editors[]" value="11" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/9504f0e81f1714a41fa59c1052c3c486/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32"/></span>
Iulia Maftei (Dibu)
<input type="checkbox" name="editors[]" value="14" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0826f539a57edcbecc7f0ca0c6ba0a6b/50x50-10-10.jpg?v=1626765459" class="img-circle" height="32"/></span>
Amelia Ciurica
<input type="checkbox" name="editors[]" value="18" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/879b1c2cdc172a01d1b752e3b0105d00/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32"/></span>
Noemi
<input type="checkbox" name="editors[]" value="25" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/034b9aada2ee1a2f48cb1eb329762d66/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32"/></span>
Vladimir
<input type="checkbox" name="editors[]" value="29" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/f67b8dc38e9a78cd694cc6181854d3a7/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32"/></span>
Carmen
<input type="checkbox" name="editors[]" value="34" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/f49b237c6752baeec88c4ac14939c31f/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32"/></span>
Dana Negoita
<input type="checkbox" name="editors[]" value="44" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/db7bde9fc6bd3a514ea9f222e79cb141/50x50-10-10.jpg?v=1554286568" class="img-circle" height="32"/></span>
Lorena Martin
<input type="checkbox" name="editors[]" value="49" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/8ded4b8f64841d13885a9fc6fb815988/50x50-10-10.jpg?v=1606312406" class="img-circle" height="32"/></span>
Catalina Florea
<input type="checkbox" name="editors[]" value="51" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/aa373aa4c54efdd3cd29e69c6224c65e/50x50-10-10.jpg?v=1623245811" class="img-circle" height="32"/></span>
dr Andi Radu Agrosoaie
<input type="checkbox" name="editors[]" value="52" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/98d09f72e090e29da43d0265344ff8d0/50x50-10-10.jpg?v=1628677477" class="img-circle" height="32"/></span>
dr. Vlad Belghiru
<input type="checkbox" name="editors[]" value="53" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c77e521f890c5720aeceecee01ba3847/50x50-10-10.jpg?v=1629212019" class="img-circle" height="32"/></span>
Psihoterapeut specialist Constantin Cornea
<input type="checkbox" name="editors[]" value="54" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/d7d7aed1f4797f3f974ad0d617e0c775/50x50-10-10.jpg?v=1631553833" class="img-circle" height="32"/></span>
Psihoterapeut Anca Maftei
<input type="checkbox" name="editors[]" value="55" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/152db9074273c79b405969c3e3f2b623/50x50-10-10.jpg?v=1632755501" class="img-circle" height="32"/></span>
Alina Gheorghiescu
<input type="checkbox" name="editors[]" value="57" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e5cc0062f53cb9b2db346323902ba41/50x50-10-10.jpg?v=1478787050" class="img-circle" height="32"/></span>
Adevertorial
<input type="checkbox" name="editors[]" value="58" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e1e66db93259657dfd7d5a0b105b9cb/50x50-10-10.jpg?v=1632831953" class="img-circle" height="32"/></span>
Carmina Nițescu
<input type="checkbox" name="editors[]" value="59" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/4fab11c245e9e7725493d824f685cc26/50x50-10-10.jpg?v=1632923106" class="img-circle" height="32"/></span>
Florina Badea
<input type="checkbox" name="editors[]" value="60" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/1a46d971f9824782cfedfa78620f1fa6/50x50-10-10.jpg?v=1633351774" class="img-circle" height="32"/></span>
Dr. Andreas Vythoulkas
<input type="checkbox" name="editors[]" value="64" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/7480ac91606666a6a3a9a3789c1188b4/50x50-10-10.jpg?v=1633010868" class="img-circle" height="32"/></span>
Daniela Niculi
<input type="checkbox" name="editors[]" value="61" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0ddde3ca9e29d66e9c63b470057f41b6/50x50-10-10.jpg?v=1633096935" class="img-circle" height="32"/></span>
Nicoleta Ababei
<input type="checkbox" name="editors[]" value="62" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/37ed3980a3e1cc87b31a03d86f89874c/50x50-10-10.jpg?v=1633333890" class="img-circle" height="32"/></span>
Anca Leibovici
<input type="checkbox" name="editors[]" value="63" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0a648e565812fa15449d57b86ad38c84/50x50-10-10.jpg?v=1633419221" class="img-circle" height="32"/></span>
Simona și Alex
<input type="checkbox" name="editors[]" value="65" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c06a458c3f15dc12996ee6fb294845a3/50x50-10-10.jpg?v=1633512048" class="img-circle" height="32"/></span>
Ana Nicolescu
<input type="checkbox" name="editors[]" value="66" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/229bb7a7491d7c6ad4168171b454905d/50x50-10-10.jpg?v=1633612242" class="img-circle" height="32"/></span>
Diana Mihăilă
<input type="checkbox" name="editors[]" value="67" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c99e1e31136cd50c50384ccdc9a70a8d/50x50-10-10.jpg?v=1633695253" class="img-circle" height="32"/></span>
Diana Moldoveanu
<input type="checkbox" name="editors[]" value="68" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/e54644dd72197046c708bf720ac29126/50x50-10-10.jpg?v=1633695407" class="img-circle" height="32"/></span>
Karina Simion
<input type="checkbox" name="editors[]" value="69" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c583a86d2df191f48e1910cc43dd0562/50x50-10-10.jpg?v=1633878226" class="img-circle" height="32"/></span>
Dina Bento
<input type="checkbox" name="editors[]" value="70" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/b9976ff11305d8838910ac847e74ddf5/50x50-10-10.jpg?v=1633878348" class="img-circle" height="32"/></span>
Mariana Stan
<input type="checkbox" name="editors[]" value="71" hidden>
</label>
</div>
<div class="text-center">
<button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button>
</div>
</div>
</div>
</div>
<div class="panel panel-default">
<div id="account-info" class="panel-collapse collapse fade" role="tabpanel">
<div class="panel-body form-card">
<p class="text-center h2">Sunt corecte aceste informatii despre tine? </p>
<hr width="40" align="center"/>
<div class="row">
<div class="col-xs-12 col-sm-6 form-group form-group-lg">
<input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau">
</div>
<div class="col-xs-12 col-sm-6 form-group form-group-lg">
<input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau">
</div>
</div>
<div class="form-group form-group-lg user-profile-mail clearfix">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group flex-group">
<input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
<div class="flex-group" style="text-align: center; padding-top: 10px;">
<button id="resend-btn" class="btn special-cta">Resend</button>
</div>
</div>
<div class="form-group form-group-lg">
<label for="password" class="sr-only">Parola</label>
<div class="input-group flex-group">
<input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly>
<div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div>
</div>
</div>
<div class="form-group form-group-lg">
<div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div>
</div>
<div class="form-group form-group-lg">
<div class="input-group flex-group">
<input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon">
<div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div>
</div>
<small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small>
</div>
<div class="text-center">
<button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button>
</div>
</div>
</div>
</div>
</div>
</form>
</div>
</div>
</div>
<div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false">
<div class="modal-dialog">
<div class="container">
<div class="row">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<div class="contact-layout">
<div class="col-lg-6">
<a class="map-link" target="_balnk" href="https://www.google.com/maps/place/Internet+Corp/@44.460881,26.094773,17z/data=!3m1!4b1!4m5!3m4!1s0x40b1f8a7f7576ee1:0x51a13d073cbf243!8m2!3d44.4608527!4d26.096973">
<img src="https://www.kudika.ro//images/contact-map.jpg" width="484" height="650" class="b-lazy img-responsive"/>
</a>
</div>
<div class="col-lg-6">
<div class="form-card text-center m-t-24">
<form class="form contact-form" id="contact-form">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/9d86d7825a60fc1d9bf2f61b4c142553/200x200-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" width="200" height="200" class="b-lazy img-responsive"/>
<p class="m-b-16 text-center h2">Contacteaza-ne</p>
<p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p>
<div class="row">
<div class="col-xs-12 form-group form-group-lg">
<input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau">
</div>
<div class="col-xs-12 form-group form-group-lg">
<input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau">
</div>
<div class="col-xs-12  form-group form-group-lg">
<textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea>
</div>
<div class="col-xs-6 col-xs-offset-3">
<button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button>
</div>
</div>
</form>
</div>
</div>
<div class="contact-details">
<div class="col-lg-12 mb-1 text-center m-t-32">
<p class="h4">Site-ul Kudika.ro este creat si administrat de SC Internet Corp SRL.</p>
</div>
<div class="col-lg-6 mdc">
<div class="main-detail text-center">
Telefon
<span><a href="tel:+400312286120"><b>031 228 61 20</b></a> <br class="hidden-lg">& <a href="tel:+400312286123"><b>031 228 61 23</b></a></span>
</div>
</div>
<div class="col-lg-6 mdc">
<div class="main-detail text-center">
Email
<span><a href="mailto:office@internetcorp.ro"><b>office@internetcorp.ro</b></a></span>
</div>
</div>
</div>
<div class="col-lg-12 mb-1 text-center">
<p>Pentru propuneri de colaborare privind promovarea pe site-ul kudika.ro, <br>va rugam sa contactati departamentul de vanzari la <a href="mailto:sales@internetcorp.ro"><b>sales@internetcorp.ro</b></a></p>
</div>
<div class="col-lg-12 text-center m-b-24">
<p>Sediul social: <a target="_blank" href="https://www.google.com/maps/place/Internet+Corp/@44.460881,26.094773,17z/data=!3m1!4b1!4m5!3m4!1s0x40b1f8a7f7576ee1:0x51a13d073cbf243!8m2!3d44.4608527!4d26.096973"><b>Bucuresti, Str. Putul lui Zamfir nr. 28, Sector 1</b></a></p>
<p>Solicitarile cu privire la protectia datelor cu caracter personal pot fi trimise la email <a href="mailto:gdpr@internetcorp.ro"><b>gdpr@internetcorp.ro</b></a> <br>Termenul legal in care poti primi un raspuns din partea noastra este de 30 zile calendaristice.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade" id="embedModal" role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">&times;</button>
<p class="modal-title h4">Embed Video</p>
</div>
<div class="modal-body">
<div class="embed-copy-code input-group">
<textarea class="form-control" type="text" id="iframe-script" name=""></textarea>
<span class="input-group-btn">
<button class="btn copy-code-btn" type="button">
<div>
<span>Copy Code</span>
</div>
</button>
</span>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
</div>
</div>
</div>
</div>
<div style="position:  absolute;">
<div id="adoceanicorprornlndwllqv" data-icado="indexDOM" data-icado-exec="adoceanICSlot1x1"></div><script type="text/javascript">
	
					function adoceanICSlot1x1(){
						ado.slave('adoceanicorprornlndwllqv', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});
					}
					</script>
</div>
<script src="https://www.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/slick.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/ladda/spin.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/ladda/ladda.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/jquery.mask.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/blazy.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/app/app.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/app/user.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/owl.carousel.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/modules/custom-article.js?v=210702_03" type="text/javascript"></script>
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<div id="fb-root"></div>
<script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript"></script>
<script type="text/javascript">
						var int_aa = setInterval(function(){
							
							if ( typeof __tcfapi!="undefined"){
								__tcfapi('getTCData', 2, (tcData, success) => {
									var metadata = {	
										gdpr: 1,
										gdpr_consent: tcData.tcString,
										ccpa: null,
										bp_id: "internetcorp"			
									};		
									var config = {
										name: "P&G",
										pixelUrl: "https://pandg.tapad.com/tag"
									};
									
									var tagger = Tapad.init(metadata, config);
									data = {};
									tagger.sync(data);									
								});
								
								clearInterval(int_aa);
							}
						},100);
					</script>
<script type="text/javascript">
					cX.callQueue.push(['invoke', function () {
					console.log(document.getElementById('AdSenseff16c79604a876a9fb886c3f15cff8e7').clientHeight);
					let isAdBlockDetected = !document.getElementById('AdSenseff16c79604a876a9fb886c3f15cff8e7').clientHeight ? 'Yes' : 'No';
					console.log('HasAdBlock : ' + isAdBlockDetected);
					cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
					cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
					document.getElementById('status').innerHTML = isAdBlockDetected;
					}]);
					</script><script src='https://www.kudika.ro//js/ga_socials.js'></script>
<script>
							var ADOLOADED=false;
							document.onreadystatechange = function() {
								if (document.readyState === 'complete') {
									cX.callQueue.push(['invoke', function(){
										if (!ADOLOADED){
											 ADOLOADED = true;
												 console.log('LoadAdo');
												 if (typeof loadconsent === 'function') {
													   loadconsent();
												 }
												if (typeof loadAdoConfig === 'function') {
		
													loadAdoConfig();
												}
												if (typeof loadAdoMaster === 'function') {
													loadAdoMaster();
												}
		
												
							if (typeof adoceanICSlotBrandings === 'function') {
								console.log("ADO:adoceanICSlotBrandings");
								setTimeout(adoceanICSlotBrandings, 50);
							}
							
							if (typeof adoceanICSlotRibbon === 'function') {
								console.log("ADO:adoceanICSlotRibbon");
								setTimeout(adoceanICSlotRibbon, 100);
							}
							
							if (typeof adoceanICSlotLinktext === 'function') {
								console.log("ADO:adoceanICSlotLinktext");
								setTimeout(adoceanICSlotLinktext, 150);
							}
							
							if (typeof adoceanICSlot300x250 === 'function') {
								console.log("ADO:adoceanICSlot300x250");
								setTimeout(adoceanICSlot300x250, 3500);
							}
							
							if (typeof adoceanICSlot300x2502 === 'function') {
								console.log("ADO:adoceanICSlot300x2502");
								setTimeout(adoceanICSlot300x2502, 3500);
							}
							
							if (typeof adoceanICSlotBox3 === 'function') {
								console.log("ADO:adoceanICSlotBox3");
								setTimeout(adoceanICSlotBox3, 3500);
							}
							
							if (typeof adoceanICPlacementbox4 === 'function') {
								console.log("ADO:adoceanICPlacementbox4");
								setTimeout(adoceanICPlacementbox4, 3500);
							}
							
							if (typeof adoceanICSlot560x150 === 'function') {
								console.log("ADO:adoceanICSlot560x150");
								setTimeout(adoceanICSlot560x150, 3500);
							}
							
							if (typeof adoceanICSlot728x90 === 'function') {
								console.log("ADO:adoceanICSlot728x90");
								setTimeout(adoceanICSlot728x90, 3500);
							}
							
							if (typeof adoceanICPlacementintext === 'function') {
								console.log("ADO:adoceanICPlacementintext");
								setTimeout(adoceanICPlacementintext, 3500);
							}
							
							if (typeof adoceanICSlot1x1 === 'function') {
								console.log("ADO:adoceanICSlot1x1");
								setTimeout(adoceanICSlot1x1, 3500);
							}
							
										}
									}]);
	
								}
	
	
	
	
	
	
								}
	
	
							 document.addEventListener('app::user_interact', function(){
	
							});
	
	
	
						</script>
<script>
									function loadconsent(){
										(function(d, t) {
											try {
												var gt = d.createElement(t),
													s = d.getElementsByTagName(t)[0],
													l = 'http' + ((location.protocol == 'https:') ? 's' : '');
												gt.setAttribute('async', 'async');
												gt.setAttribute('defer', 'defer');
												gt.setAttribute('data-domain-script', 'f886e9af-5566-4168-9b5a-7bbfad235408');
												gt.src = l + '://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js';
												s.parentNode.insertBefore(gt, s);
											} catch (e) {}
										})(document, 'script')
									};
									</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body>
</html>